Киево-Печерский патерик — памятник древнерусской житийной литературы XIII-XIV вв.

Киево-Печерский патерик *
памятник древнерусской житийной литературы
XIII-XIV вв.

Основой Киево-Печерского патерика послужили написанные в 20-х гг. XIII в. послание владимирского епископа Симона, бывшего монаха Киево-Печерской лавры, к иноку этого монастыря Поликарпу, его же повесть о истории построения Печерской Успенской церкви и послание Поликарпа к игумену монастыря Акиндину.

Поводом, положившим начало переписки было стремление Поликарпа к епископскому сану.

Симон, написал Поликарпу укоризненное послание, которое сопроводил девятью рассказами о подвигах иноков и рассказом о чудесах, связанных с историей построения церкви в монастыре. Позже к этому посланию Симона было присоединено послание Поликарпа (возможно, самим автором), в котором также приводилось одиннадцать историй из монастырской жизни. Источниками для этих рассказов послужили устные предания, монастырские записи XI в., жития основателей монастыря преподобных Антония и Феодосия.

В XIII же веке к посланиям Симона и Поликарпа было присоединено «Слово о первых черноризцах печерских» (Демьяне, Иеремии, Матвее и Исакии) из «Повести временных лет».

В 1406 г. в Твери была создана так называемая Арсеньевская редакция патерика, а в 1462 г. в самом монастыре составлена редакция, получившая название Кассиановской.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Михаила, Евдокию и сродников. Спаси Господи. /ds/

Copyright © 2003-2004
Слава Богу за все!
Webmaster: ds


Киево-Печерский патерик. Слово 1. Благослови, Отче

Слово 1. *

Благослови, Отче

Был в земле Варяжской князь Африкан, брат Якуна Слепого, который в битве потерял свой золотой плащ, сражаясь на стороне Ярослава с лютым Мстиславом. У этого Африкана было два сына — Фрианд и Шимон. Когда умер их отец, Якун изгнал обоих братьев из их владений. И пришел Шимон к благоверному князю нашему Ярославу; тот принял его, держал в чести и отослал его к сыну своему Всеволоду, чтобы был он у него старшим, и принял Шимон великую власть от Всеволода. Причина же любви Шимона такова к святому тому месту.

Во время княжения благоверного и великого князя Изяслава в Киеве, когда пришли в 6576(1068) году половцы на Русскую землю и пошли трое Ярославичей — Изяслав, Святослав и Всеволод — навстречу им, с ними был и этот Шимон. Когда же пришли они к великому и святому Антонию для молитвы и благословения, старец отверз неложные свои уста и ожидающую их погибель без утайки предсказал. Варяг же этот, пав в ноги старцу, молил, чтобы уберечься ему от такой беды. Блаженный же сказал ему: «О чадо! Многие падут от острия меча, и, когда побежите вы от врагов ваших, будут вас топтать, наносить вам раны, будете тонуть в воде; ты же, спасенный там, будешь положен в церкви, которую здесь создадут».

И вот, когда они были на Альте, сошлись оба войска, и по Божию гневу побеждены были христиане, и, когда обратились в бегство, были убиты воеводы и множество воинов в этом сражении. Тут же и раненый Шимон среди них лежал. Взглянул он вверх на небо и увидел церковь превеликую — такую, какую уже прежде видел на море, и вспомнил он слова Спасителя и сказал: «Господи! избавь меня от горькой этой смерти молитвами Пречистой Твоей Матери и преподобных отцов Антония и Феодосия!» И тут вдруг некая сила исторгла его из среды мертвецов, он тотчас исцелился от ран и всех своих нашел целыми и здоровыми.

И он вернулся назад, и пришел к блаженному Антонию, и поведал ему историю дивную, так говоря: «Отец мой Африкан сделал крест и на нем изобразил красками богомужное подобие Христа, образ новой работы, как чтут латиняне, большой величины — в десять локтей. И воздавая честь Ему, отец мой украсил чресла его поясом, весом в пятьдесят гривен золота, и на голову возложил венец золотой. Когда же дядя мой Якун изгнал меня из владений моих, я взял пояс с Иисуса и венец с головы Его и услышал глас от образа: обратившись ко мне, Он сказал: «Никогда не возлагай этого венца, человече, на свою голову, неси его на уготовленное ему место, где созидается церковь Матери Моей преподобным Феодосием, и тому в руки передай, чтобы он повесил над жертвенником Моим». Я же упал от страха и, оцепенев, лежал, как мертвый; затем, встав, я поспешно взошел на корабль.

И когда мы плыли, поднялась буря великая, так что все мы отчаялись в спасении, и начал я взывать: «Господи, прости меня, ибо ради этого пояса погибаю за то, что взял его от честного Твоего и человекоподобного образа!» И вот увидел я церковь наверху и подумал: «Что это за церковь?» И был свыше к нам голос, говорящий: «Та, что будет создана преподобным во имя Божией Матери, в ней же и ты положен будешь». И видели мы ее величину и высоту, если размерить ее тем золотым поясом, то двадцать мер — в ширину, тридцать — в длину, тридцать — в вышину стены, а с верхом — пятьдесят. Мы же все прославили Бога и утешились радостью великой, что избавились от горькой смерти. И вот доныне не знал я, где создастся церковь, показанная мне на море и на Альте, когда я уже находился при смерти, пока не услыхал я из твоих честных уст, что здесь меня положат в церкви, которая будет создана». И, вынув золотой пояс, он отдал его, говоря: «Вот мера и основа, этот же венец пусть будет повешен над святым жертвенником».

Старец же восхвалил Бога за это и сказал варягу: «Чадо! С этих пор не будешь ты называться Шимоном, но Симон будет имя твое». Призвав же блаженного Феодосия, Антоний сказал: «Симон этот такую вот церковь хочет построить», и отдал ему пояс и венец. С тех пор великую любовь имел Симон к святому Феодосию и давал ему много денег на устроение монастыря.

Однажды этот Симон пришел к блаженному и после обычной беседы сказал святому: «Отче, прошу у тебя дара одного». Феодосии же спросил его: «О чадо, что просит твое величие от нашего смирения?» Симон же сказал: «Великого, выше силы моей, прошу я от тебя дара». Феодосии же ответил: «Ты знаешь, чадо, убожество наше: часто и хлеба недостает в дневную пищу, а другого не знаю, что и имею». Симон же сказал: «Если захочешь одарить меня, то сможешь по данной тебе благодати от Господа, который назвал тебя преподобным. Когда я снимал венец с главы Иисуса, Он мне сказал: «Неси на приготовленное место и отдай в руки преподобному, который строит церковь Матери Моей». Вот чего прошу я у тебя: дай мне слово, что благословит меня душа твоя как при жизни, так и по смерти твоей и моей». И отвечал святой: «О Симон, выше силы прошение твое, но если ты увидишь меня, отходящего отсюда, из мира этого, и если по моем отшествии церковь эта устроится и данные ей уставы будут соблюдаться в ней, то, да будет тебе известно, что имею я дерзновение у Бога, теперь же не знаю, доходит ли моя молитва».

Симон же сказал: «От Господа было мне свидетельство, я сам слышал о тебе это из пречистых уст святого Его образа, потому и молю тебя — как о своих черноризцах, так и обо мне, грешном, помолись, и о сыне моем Георгии, и до последних рода моего». Святой же, обещавши ему это, сказал: «Не о них единых молюсь я, но и обо всех, любящих это святое место ради меня». Тогда Симон поклонился до земли и сказал: «Не уйду, отче, от тебя, если писанием своим не удостоверишь меня».

Преподобный же, побуждаемый любовью к нему, написал такую молитву: «Во имя Отца и Сына и Святого Духа», что и доныне вкладывают умершим в руку. И с тех пор утвердился обычай класть такое письмо с умершим, прежде же никто не делал этого на Руси. Написано же было и это в молитве: «Помяни меня, Господи, когда придешь во царствие Твое, чтобы воздать каждому по делам его, тогда, Владыка, и рабов своих, Симона и Георгия, сподоби справа от Тебя стать, в славе Твоей, и слышать благой Твой глас: «Придите, благословенные Отцом Моим, наследуйте уготованное вам Царство от создания мира».

И попросил Симон: «Прибавь к этому, отче, чтобы отпустились грехи родителям моим и ближним моим». Феодосии же, воздев руки к небу, сказал: «Да благословит тебя Господь от Сиона, и да узрите вы благодать Иерусалима во все дни жизни вашей и до последнего в роду вашем!» Симон же принял молитву и благословение от святого как некую драгоценность и дар великий. Тот, кто прежде был варягом, теперь же благодатью Христовой стал христианином, просвещенный святым отцом нашим Феодосием; оставил он латинское заблуждение и истинно уверовал в Господа нашего Иисуса Христа со всем домом своим, около трех тысяч душ, и со всеми священниками своими, ради чудес бывших от святых Антония и Феодосия. Этот Симон был первым погребен в той церкви. С тех пор сын его, Георгий, великую любовь имел к святому тому месту. Этого Георгия послал Владимир Мономах в Суздальскую землю и поручил ему сына своего, Георгия. Спустя много лет сел Георгий Владимирович в Киеве; тысяцкому же своему Георгию, как отцу родному, поручил область Суздальскую.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]


Киево-Печерский патерик. Слово 2. О приходе мастеров церковных из Царьграда к Антонию и Феодосию

Слово 2. *

О приходе мастеров церковных
из Царьграда к Антонию и Феодосию

И это вам, братья, расскажу другое дивное и преславное чудо о той Богоизбранной церкви Богородичной. Пришли из Царьграда четыре мастера церковных, люди очень богатые, в пещеру к великому Антонию и Феодосию, и спросили они: «Где хотите ставить церковь?» Те же им ответили: «Там, где Господь место обозначит». Пришедшие же сказали: «Как же так, — свою собственную смерть предвидя, — места еще не назначили, столько золота вручив нам?» Тогда Антоний и Феодосии, призвав всю братию, стали расспрашивать греков, говоря: «Скажите истину: как это было?»

Мастера же эти рассказали: «Однажды, когда мы еще спали в домах своих, рано, на восходе солнца, пришли к каждому из нас благообразные скопцы, говоря: «Зовет вас Царица во Влахерну». Когда мы пошли, взяв с собою друзей и ближних своих, то пришли все в одно время и рассудили, что одно и то же повеление Царицы слышал каждый из нас и одни и те же посланцы были у нас. И вот увидели мы Царицу и множество воинов при ней, мы поклонились Ей, и Она сказала нам: «Хочу церковь построить Себе на Руси, в Киеве, повелеваю же это вам, возьмите золота себе на три года». Мы же, поклонившись, сказали: «О Госпожа Царица! В чужую страну посылаешь Ты нас, — к кому мы там придем?» Она же сказала: «К ним посылаю, к Антонию и Феодосию». Мы же сказали: «Зачем же, Госпожа, на три года золота даешь нам? Им и прикажи о нас, чтобы на пропитание от них нам было потребное, а одаришь нас, чем Сама захочешь». Царица же сказала: «Сей Антоний, только благословив, отойдет из этого мира на вечный покой, а сей Феодосии через два года после него отойдет к Господу. Вы же возьмите золота с избытком, а что до того, чтобы почтить вас, то не может так никто, как Я: дам вам, чего и ухо не слыхало и что на сердце человеку не всходило. Я и Сама приду посмотреть церковь и в ней буду жить». Дала Она нам и мощи святых мучеников: Артемия и Полиевкта, Леонтия, Акакия, Арефы, Якова, Феодора, сказав нам: «Это Положите в основание». Мы же взяли золота с избытком. И сказала Она нам: «Выйдите наружу, посмотрите церковь». И увидели мы церковь на небе, и, вернувшись, поклонились Царице, и спросили: «О Госпожа, каково имя церкви?» Она же сказала, что хочет ее Своим именем назвать. Мы же не посмели Ее спросить: «Как Твое имя?» Она же сказала: «Богородицына будет церковь», и дала нам эту икону, говоря: «Она будет наместной». Мы же, поклонившись Ей, пошли в дома свои, неся эту икону, полученную из рук Царицы».

И тогда все прославили Бога и Ту, Которая Его родила. Антоний же ответил: «О чада, мы никогда не выходили из места сего». Греки же клятвенно говорили: «Из ваших рук взяли мы золото перед многими свидетелями, и до корабля с ними вас проводили, и через месяц после вашего ухода отправились в путь, и вот сейчас десятый день, как мы вышли из Царьграда. Спрашивали мы Царицу о величине церкви, и Она сказала нам: «Я меру послала — пояс Сына Моего, — по Его повелению».

И отвечал Антоний: «О чада, великой благодати Христос удостоил вас, ибо вы Его воли вершители. Звавшие вас, те благообразные скопцы — пресвятые Ангелы, а Царица во Влахерне — Сама, зримо явившаяся вам, Пресвятая, Чистая и Непорочная Владычица наша, Богородица и Приснодева Мария, стоявшие же при Ней воины — бесплотные ангельские силы. Подобные же нам, и данное вам золото — то Бог ведает, так как Он сам сотворил и свершил это со Своими рабами. Благословен приход ваш, и добрую спутницу имеете вы, эту честную икону Госпожи, и Она даст вам, как обещала, чего ухо не слышало и что на сердце человеку не всходило: этого никто не может дать, кроме Нее и Сына Ее, Господа Бога и Спасителя нашего Иисуса Христа, пояс Которого и венец, принесенные сюда варягами, являются мерой ширины, и длины, и высоты той пречестной церкви, — голос с неба известил это от великой славы».

Греки же со страхом поклонились святым и сказали: «Где то место? Покажите». Антоний же сказал: «Три дня будем молиться, и Господь обозначит нам». И в первую ночь, когда он молился, явился ему Господь и сказал: «Обрел ты благодать передо Мной». Антоний же сказал: «Господи! если я обрел благодать перед Тобой, пусть будет по всей земле роса, а место, которое Тебе угодно освятить, пусть будет сухо». Наутро нашли сухим то место, где ныне церковь стоит, а по всей земле была роса. На другую же ночь, также помолившись, Антоний сказал: «Пусть будет по всей земле сухо, а на месте святом роса». Пошли и нашли так. В третий же день, ставши на месте том, помолившись и благословив место это, измерили золотым поясом ширину и длину. И, воздев руки к небу, сказал Антоний громким голосом: «Услышь меня, господи, ныне отметь место огнем, пусть разумеют все, что Тебе оно угодно». И тотчас пал огонь с неба и пожег все деревья и терновник, росу полизал и долину выжег, рву подобную. И все бывшие со святыми от страха упали, как мертвые. Так положено было начало той Божественной церкви.


Киево-Печерский патерик. Слово 3. О том, когда основана была церковь Печерская

Слово 3. *

О том, когда основана была церковь Печерская

Основана же была сия божественная церковь Богородицы в 6581 (1073) году. В дни княжения благоверного князя Святослава, сына Ярославова, была заложена церковь эта, и сам он своими руками начал ров копать. Христолюбивый князь Святослав дал сто гривен золота в помощь блаженному и размеры определил золотым поясом, как повелел голос, услышанный с небес на море. В Житии святого Антония найдешь об этом подробнее. Из Жития же Феодосия всем известно, как являлся столп огненный от земли до неба, иногда же облако или же радуга сходили с верха старой церкви на это место, много раз и икона переходила, — ангелы переносили ее в то место, где ей надлежало быть.

Что, братия, чудеснее этого? Перелистав все книги Ветхого и Нового заветов, нигде не найдешь таких чудес о святых церквах, как об этой: от варягов, и от Самого Господа нашего Иисуса Христа, и честного Его и божественного и человекообразного изображения — святой головы Христовой венец, и божественный голос слышали от Христова изображения, повелевший венец нести на уготованное место, и небесный голос велел поясом этим измерить церковь, которую видели еще до ее созидания. А из Греции икона пришла с мастерами, и мощи святых мучеников положены были подо всеми стенами, и были изображены эти святые над мощами по стенам.

Должно же нам похвалить прежде отшедших благоверных князей, и христолюбивых бояр, и честных иноков, и всех христиан православных. Блажен и преблажен, сподобившийся погребенным быть здесь, великой благодати и милости Господней удостоится он молитвами святой Богородицы и всех святых. Блажен и преблажен, тут в поминание записанный, ибо примет он отпущение грехов и награда небесная его не минует. Ведь сказано: «Радуйтесь и веселитесь, ибо имена ваши написаны на небесах» — церковь эта любима Богом паче небесной. Родившая Его пожелала ее создать, как обещала во Влахерне мастерам, так сказав: «Приду, чтобы видеть эту церковь, и буду в ней жить». Доброе и предоброе это дело — находиться в Ее святой и божественной церкви, и какую славу и похвалу обретет положенный здесь и записанный в ней в поминальные книги — перед Ее очами будет он поминаться всегда.

И еще, возлюбленные мои, предложу вам слово, чтобы укрепить вас. Нет того злее, чем от такого света отречься, и возлюбить тьму, и отвергнуть богонареченную церковь, оставить Богом построенную и искать людьми сотворенную за мзду от насилий и грабежей, что сама взывает к Богу на строителя своего. Этой же церкви Создатель, и Устроитель, и Художник, и Творец — Сам Бог, Который Своим божественным огнем спалил вещи тленные, деревья же и горы сравнял для дома Матери Своей на благо рабов Своих. Разумейте, братья, основание и начало ее: Бог-Отец свыше благословил росой, и столпом огненным, и облаком светлым, Бог-Сын меру дал Своим поясом: хотя и деревянный был крест, но Божиею силою облечен; Святой же Дух огнем невещественным ров ископал, где положить основание, и на таком камне создал Господь церковь эту, что и врата адовы не одолеют ее. Так же и Богородица: на три года золота дала строителям, и Своего Пречистого образа икону даровала и ее наместной поставила, — от иконы этой чудеса многие свершаются.


Киево-Печерский патерик. Слово 4. О приходе иконописцев к игумену Никону из Царьграда

Слово 4. *

О приходе иконописцев к игумену Никону из Царьграда

И вот еще дивное чудо, о котором расскажу вам. Пришли из того же богохранимого града Константинополя к игумену Никону иконописцы и стали говорить: «Поставь перед нами тех, с которыми мы рядились, хотим с ними тяжбу вести: нам они показали церковь малую, так мы и урядились с ними перед многими свидетелями, эта же церковь очень уж велика; вот возьмите ваше золото, а мы вернемся в Царьград». В ответ на это игумен спросил: «А кто рядился с вами?» Иконописцы рассказали, на кого они похожи и каков облик их, и назвали имена Антония и Феодосия. И сказал им игумен: «О чада, не в силах мы показать их: десять лет тому как отошли они из этого мира, и теперь непрестанно молятся за нас, и неотступно хранят эту церковь, и заботятся о своем монастыре, и пекутся о живущих в нем».

Услышав такой ответ, греки, ужаснувшись, привели и других многих купцов, греков и кавказцев, которые пришли вместе с ними из тех земель. И сказали они: «Вот перед ними рядились мы и золото взяли из рук тех старцев, а ты не хочешь позвать их сюда. Если же они умерли, то покажи нам изображение их: пусть все увидят, те ли это?» Тогда игумен вынес перед всеми иконы их. Увидев лики святых, греки и кавказцы поклонились, говоря: «Воистину, это они, и мы веруем, что они живы и по смерти, и могут помогать, и спасать, и охранять прибегающих к ним». И они отдали в монастырь мозаику, которую принесли было на продажу, ею теперь святой алтарь украшен.

Иконописцы же начали каяться в своем согрешении. «Когда, — говорили, — пришли мы в Канев на ладьях, то увидели в высоте эту церковь. И спросили мы бывших с нами: «Какая это церковь?» И нам ответили: «Печерская, которую вы должны расписывать». Мы же рассердились и хотели плыть назад. И той же ночью поднялась буря сильная на реке. Утром же когда мы проснулись, то увидели, что находимся у Треполя, и ладья сама шла против течения, как будто сила некая влекла ее. Мы же с трудом удержали ее и простояли весь день, размышляя, что бы это значило, что прошли мы за одну ночь, не гребя, такой путь, какой другие в три дня с трудом проходят? На другую же ночь снова увидели мы эту церковь и чудную икону наместную, говорившую нам: «Люди, зачем напрасно мечетесь, не покоряясь воле Сына Моего и Моей; если не послушаетесь Меня и захотите бежать, — Я возьму всех вас и прямо в ладье поставлю в церкви Моей. И то знайте, что вы оттуда не выйдете, но, в монастыре Моем постригшись, там и скончаетесь, и Я вам дарую милость в будущем веке ради строителей этой церкви, Антония и Феодосия». Мы же, на другой день вставши, хотели плыть вниз и гребли изо всей силы, а лодка шла вверх, против течения. Тогда мы, повинуясь воле и силе Божией, покорились, и вскоре ладья под монастырем сама пристала».

Тогда все вместе, черноризцы и греки, мастера и иконописцы, прославили великого Бога и Его Пречистую Матерь, чудотворную икону, и святых отцов Антония и Феодосия. И со временем те и другие, мастера и иконописцы, окончили жизнь свою в монашеском чину в Печерском монастыре и положены в своем притворе; свиты их и ныне лежат на полатях, и книги их греческие хранятся в память такого чуда.

Когда игумен Стефан, демественник, который был изгнан из монастыря, увидал преславные чудеса — как пришли мастера, принесли икону, рассказали о видении Царицы во Влахерне, то сам создал на Клове церковь по подобию Влахернской. Благоверный же князь Владимир Всеволодович Мономах, тогда еще юный, самовидцем был того дивного чуда, когда пал с неба огонь и выгорела яма, где потом заложено было основание церкви по размерам пояса. Слух об этом разошелся по всей земле Русской. Поэтому-то Всеволод с сыном своим Владимиром приехал из Переяславля, чтобы видеть то великое чудо. Тогда Владимир был болен, и тем золотым поясом опоясали его, и он тотчас же выздоровел молитвами святых отцов наших, Антония и Феодосия.

И во время своего княжения христолюбец Владимир, взяв размеры той божественной церкви Печерской, создал во всем подобную церковь в городе Ростове такой же вышины, ширины и длины и на хартии записал, где и в каком месте церкви какой праздник изображен, и все это было повторено по образцу той великой, Богом ознаменованной церкви. Сын же его, Георгий-князь, слышавший от своего отца Владимира о всем, что было с этой церковью, и сам в своем княжении построил в городе Суздале церковь в ту же меру. И все те церкви со временем разрушились; эта же, Богородицына, одна пребывает вовеки.


Об Иоанне и Сергии чудо необычное в божественной Печерской церкви свершившееся перед чудотворной иконой Богородицы

Слово 5. *

Об Иоанне и Сергии чудо необычное
в божественной Печерской церкви свершившееся
перед чудотворной иконой Богородицы

Были два неких человека именитых из города того, друзья между собой, Иоанн и Сергий. Однажды пришли они в церковь богонареченную и увидели свет, ярче солнечного, на чудной иконе Богородицы, и в духовное братство вступили.

Спустя много лет Иоанн разболелся, а у него оставался пятилетний сын, Захария. И вот больной призвал игумена Никона и раздал свое имущество нищим, а сыновнюю часть, тысячу гривен серебра и сто гривен золота, дал Сергию. Малолетнего же сына своего, Захарию, отдал на попечение другу своему, как брату верному, завещав ему: «Когда возмужает сын мой, отдай ему золото и серебро».

Когда исполнилось Захарии пятнадцать лет, захотел он взять у Сергия золото и серебро отца своего. Тот же, подстрекаемый дьяволом, задумал приобрести богатство, решившись ради этого жизнь с душою погубить, и сказал он юноше: «Отец твой все богатство свое Богу отдал, у Того и проси золото и серебро: Он тебе должен, может быть и помилует тебя. Я же ни твоему отцу, ни тебе не должен ни одной златницы. Вот что сделал с тобой отец твой по безумию своему, раздав все свое имущество в милостыню, а тебя нищим и убогим оставив».

Выслушав это, юноша стал тужить о своем лишении. Обратился он с мольбой к Сергию, говоря: «Дай мне хоть половину, а половину оставь себе». Сергий же жестокими словами укорял отца его и его самого. Захария же стал просить третью часть и даже десятую. Наконец, видя, что он лишился всего, сказал Сергию: «Приди и поклянись мне в церкви Печерской, перед чудотворной иконой Богородицы, где ты вступил в братство с отцом моим».

Тот же пошел в церковь и, став перед иконой Богородицы, сказал, клянясь, что не брал ни тысячи гривен серебра, ни ста гривен золота, и хотел поцеловать икону, но не мог приблизиться к ней. И когда выходил он из дверей, то стал вопить: «О святые Антоний и Феодосий, не велите погубить меня этому ангелу немилостивому, помолитесь святой Богородице, чтобы отогнала она от меня безчисленных бесов, которым я предан. Возьмите золото и серебро: оно спрятано в доме моем». И страх охватил всех. С тех пор никому не давали клясться той иконой святой Богородицы.

Послали в дом к Сергию, взяли сосуд запечатанный и нашли в нем две тысячи гривен серебра и двести гривен золота: так вот удвоил Господь богатство, вознаграждая творящих милостыню. Захария же все деньги отдал игумену Иоанну, чтобы тот употребил их, как хочет. Сам же постригся и жизнь окончил здесь. На серебро же и золото это построена была церковь святого Иоанна Предтечи, где всход на полати, в память Иоанна-боярина и сына его Захарии, чьих было золото и серебро.


Слово 6. Сказание о святом жертвеннике и об освящении той Великой церкви Божьей Матери

Слово 6. *

Сказание о святом жертвеннике
и об освящении той Великой церкви Божьей Матери

Освящена была церковь Печерская в 6597 (1089) году, в первый год игуменства Иоанна. И не было плиты каменной для сооружения жертвенника. И долго разыскивали, кто бы мог сделать жертвенник каменный и не нашли ни одного мастера; тогда сделали деревянную доску и положили ее. Но митрополит Иоанн не хотел, чтобы в столь великой церкви был деревянный жертвенник, и из-за этого игумен пребывал в большой печали. Прошло несколько дней, а освящения все не было. В тринадцатый день августа вошли иноки в церковь петь, по обычаю, вечерню, и увидели, что у алтарной ограды лежит каменная плита и подпоры для устроения жертвенника. Тотчас дали знать об этом митрополиту. Он же восхвалил Бога и повелел свершить освящение и вечерню.

Долго разыскивали, откуда и кем принесена была эта плита и как в церковь внесена, когда она заперта была? И всюду расспрашивали, откуда она привезена была, водой ли или по суше, и нигде не нашлось никаких следов тех, кто привез ее. Послали туда, где делаются такие вещи, три гривны серебра, чтобы мастер взял деньги за свой труд. Посланные обошли все места и не нашли мастера. Мудрый Создатель и Помощник всех, Бог, сотворивший это чудо, жертвенник сделал, и положил, и утвердил его руками святительскими на приношение Своего пречистого Тела и святой Крови, возжелав, чтобы Его за весь мир во все дни приносили в жертву на том жертвеннике, который Сам даровал.

На другой день пришли с митрополитом Иоанном епископ Иоанн Черниговский, Исайя Ростовский, епископ Антоний Юрьевский, епископ Лука Белгородский, никем не званные, пришли они на чин освящения. И спросил их блаженный митрополит: «Почему пришли вы, когда вас не звали?» И отвечали епископы: «Владыка, посланец от тебя сказал нам, что четырнадцатого августа будет освящение церкви Печерской, и мы все должны быть с тобой на литургии. Мы не смели ослушаться твоего слова, и вот мы здесь». Антоний же, епископ Юрьевский, сказал: «Я был болен, и вот этой ночью вошел чернец ко мне и сказал мне: «Завтра освящается церковь Печерская, будь там». И только что услышал я это, как сразу выздоровел, и вот я здесь по повелению твоему».

Святитель хотел разыскать тех людей, которые звали их, и вдруг раздался голос: «Да исчезнет испытывающий предначертанное!» Тогда митрополит воздел руки к небу и сказал: «Пресвятая Богородица! Как на успение Свое Ты со всех концов вселенной собрала апостолов, в честь Своего погребения, так и ныне, на освящение Своей церкви, созвала Ты их наместников и наших сослужебников!»

И все в ужасе были от великих чудес. Обошли вокруг церкви трижды и начали петь: «Поднимите, врата, верхи ваши», и не было никого в церкви, кто бы мог отпеть: «Кто есть Сей царь славы?», потому что все до одного вышли из церкви, дивясь приходу епископов. После долгого молчания вдруг из церкви раздался голос, похожий на ангельский: «Кто есть Сей царь славы?» Стали искать, что это за голоса, откуда они и чьи. Когда же вошли в церковь, то все двери были затворены, и ни одного человека не нашлось в ней. И стало ясно всем, что все свершается Божьим промыслом о той святой и божественной церкви.

После этого и мы скажем: «О бездна богатства, и премудрости, и ведения Божия! Кто познает ум Господен или кто может быть соратником Ему?» Господь да сохранит вас и будет блюсти вас во все дни жизни вашей молитвами Пречистой Богородицы и преподобных и блаженных отцов наших печерских, Антония и Феодосия, и святых черноризцев монастыря того. С ними же да удостоимся и мы получить милость в этом веке и в будущем о Христе Иисусе Господе нашем, Ему же слава с Отцом и со Святым Духом ныне, и присно, и во веки веков. Аминь.


Слово 7. Нестора, инока обители монастыря Печерского, сказание о том, почему монастырь был прозван Печерским

Слово 7. *

Нестора, инока обители монастыря Печерского, сказание о том, почему монастырь был прозван Печерским

Во время княжения самодержца Русской земли, благоверного великого князя Владимира Святославича, соблаговолил Бог, чтобы появился просветитель Русской земли и наставник иноков, о котором и будет это сказание.

Жил в городе Любече некий благочестивый муж, в которого смолоду вселился страх Божий, и захотел он стать иноком. Человеколюбивый же Господь вложил в его душу желание идти в страну Греческую и там постричься в монахи. Немедля устремился он в путь, странствуя за странствовавшего и трудившегося ради нашего спасения господа, и достиг Царьграда. И пришел он на Святую Гору, и обошел афонские святые монастыри, и, увидев эти монастыри на Святой Горе и жизнь монахов, превосходящую человеческие возможности, — оставаясь во плоти, они подражали ангельскому житию, — еще сильнее воспылал он любовью ко Христу и захотел повторить подвиги этих монахов. Пришел он в один из тамошних монастырей и умолил игумена, чтобы тот возложил на него ангельский образ иноческого чина. Игумен же, прозрев, что он свершит великие добрые дела, послушал его, постриг под именем Антония, наставив и обучив иноческому житию. Антоний же, угождая во всем Богу, в остальном подвизался в покорности и послушании, так что все радовались за него. И сказал ему однажды игумен: «Антоний, иди снова на Русь, да будешь там и другим примером их успеха и утверждения в вере, и будет с тобой благословение Святой Горы».

Антоний же пришел в город Киев и стал думать, где бы ему жить. Походил он по монастырям и не пожелал ни в одном из них поселиться: потому что Бог не хотел. И стал он ходить по лесам, и по горам, и по разным местам, и, придя в Берестово, нашел пещеру, которую когда-то выкопали варяги, и поселился в ней, и жил в ней в великом воздержании. Через некоторое время после этого умер великий князь Владимир, и захватил власть безбожный и окаянный Святополк, и, сев в Киеве, стал избивать братьев своих, и убил святых Бориса и Глеба. Антоний же, увидев такое кровопролитие, содеянное окаянным Святополком, снова удалился на Святую Гору.

Когда благочестивый князь Ярослав победил Святополка, то сел он в Киеве. И так как полюбил боголюбивый князь Ярослав Берестово и тамошнюю церковь святых Апостолов, то многих священников содержал при ней. Был между ними пресвитер, именем Иларион, муж благочестивый, знаток Божественного Писания и постник. И ходил он с Берестова к Днепру, на холм, где ныне старый монастырь Печерский, и здесь молился, ибо был тогда там лес дремучий, и выкопал он тут маленькую двусаженную пещерку, и, приходя из Берестова, пел псалмы, и молился Богу втайне.

И, по прошествии некоторого времени, Бог вложил в сердце благоверному великому князю Ярославу благую мысль: собрал он в 6559 (1051) году епископов и поставил Илариона митрополитом в святой Софии, а пещерка его сохранилась.

Когда Антоний находился на Святой Горе, в монастыре, где свершилось его пострижение, то было от Бога возвещение игумену: «Отпусти, сказал он, Антония на Русь, Я его требую». Призвал его игумен и сказал ему: «Антоний! Иди снова на Русь, такова воля Бога, и будет с тобой благословение от Святой Горы, и многие от тебя черноризцами станут». Благословив, отпустил он его и сказал ему: «Иди с миром!»

Когда же Антоний вернулся в Киев и пришел на холм, где Иларион вырыл малую пещерку, полюбилось ему место это, и поселился он здесь. И начал молиться Богу со слезами, говоря: «Господи, утверди меня на месте этом, и да будет благословение на нем Святой Горы и молитва отца моего, который постриг меня». И стал он жить тут, молясь Богу. Пищей же его был хлеб сухой, и воды пил в меру, и копал он пещеру, и, не давая себе покоя ни днем, ни ночью, так жил в постоянных трудах, пребывая в бдении и молитвах. Потом узнали о нем люди, стали приходить к нему и приносили, что было нужно. И прошла о нем слава, как о великом Антонии, и начали приходить к нему, прося от него благословения.

Потом же, когда умер великий князь Ярослав, принял власть сын его Изяслав и сел на киевский стол. Антоний к тому времени уже прославился по Русской земле. Князь же Изяслав, прослышав о житии его, пришел к нему с дружиной своей, прося у него благословения и молитвы. И сделался известен всем великий Антоний, и почитали его все. И начали приходить к нему боголюбивые люди, чтобы постричься, и он принимал их и постригал. И собралась у него братия в двенадцать человек. И Феодосий, к нему придя, постригся. И выкопали они пещеру большую, и церковь, и келии, которые целы и теперь в пещере, под старым монастырем.

Когда собралась братия, сказал им великий Антоний: «Это, братия, Бог объединил нас, и благословение на нас Святой Горы, с которым меня постриг игумен Святой Горы, я же вас постриг, и да будет же на вас благословение, во-первых, от Бога и Пречистой Богородицы, во-вторых, от Святой Горы!» И сказал он им еще: «Живите теперь сами по себе, и я поставлю вам игумена, а сам пойду на другую гору и там останусь один. Ведь я уже и прежде привык уединяться». И поставил он игуменом Варлаама, а сам пошел на гору и выкопал себе другую пещеру, которая теперь под новым монастырем, в ней он и умер, живши в добродетели сорок лет, не выходив из пещеры, в ней же лежат честные мощи его, творящие чудеса и доныне.

Игумен же и братия продолжали жить в пещере. И умножилось их число, и не могли они уже в пещере вместиться, и задумали они рядом с пещерой поставить монастырь. И пришли игумен и братия к святому Антонию, и сказали ему: «Отче! Братии стало так много, что не можем поместиться в пещере, да благословит Бог и Пречистая Богородица, и твоя молитва, чтобы нам поставить маленькую церковь вне пещеры». И разрешил им преподобный. Они же поклонились ему до земли и вышли. И поставили церковку маленькую над пещерой во имя Успения святой Богородицы.

И стал Бог, молитвами Пречистой Богородицы и преподобного Антония, умножать черноризцев, и братия, посоветовавшись с игуменом, решили построить монастырь. И пошли опять они к Антонию, и сказали ему: «Отче, братия умножается, и хотим мы построить монастырь». Антоний же возрадовался и сказал: «Благословен Бог за все, молитва святой Богородицы и отцов Святой Горы да будет с вами!» И сказав это, послал одного из братии к князю Изяславу, говоря так: «Княже благочестивый, Бог умножает братию, а местечко маленькое, просим у тебя, чтобы дал ты нам гору ту, что над пещерой». Князь же Изяслав, услышав это, обрадовался и послал к ним боярина своего, чтобы передать им гору ту.

Игумен же и братия заложили церковь большую и монастырь, обнесли оградой, и много келий поставили, и, поставив церковь, украсили ее иконами. И с тех пор прозвался монастырь Печерским, потому что черноризцы прежде жили в пещере. И с тех пор называется он Печерским монастырем, и на нем благословение Святой Горы.

Когда монастырь уже был основан, а игуменствовал в нем Варлаам, князь Изяслав поставил монастырь святого Димитрия и перевел Варлаама на игуменство в монастырь святого Димитрия; надеясь на богатство, он хотел сделать свой монастырь выше Печерского. Многие монастыри поставлены царями, боярами и богатством; но не таковы они, как поставленные слезами и пощением, молитвою и бдением. Антоний вот не имел ни золота, ни серебра, а все приобрел слезами и постом, как я уже рассказал.

Когда Варлаам ушел в монастырь святого Димитрия, то братия, посоветовавшись, пошли к старцу Антонию и сказали ему: «Отче, поставь нам игумена». Он же спросил их: «Кого хотите?» Они же ответили ему: «Кого хочет Бог, и Пречистая Богородица, и ты, честной отче». И сказал им великий Антоний: «Кто еще есть среди вас столь послушлив, кроток и смирен, как блаженный Феодосии? Пусть он и будет вам игуменом». Все братья рады были, поклонились ему до земли, и поставили Феодосия игуменом. Было тогда братии двадцать человек.

Принявши монастырь, Феодосии ввел в нем воздержание строгое, пощение и молитвы со слезами. И стал принимать он многих черноризцев, и собрал братии сто человек. И начал он разыскивать устав монастырский, а в это время оказался тут честной инок Михаил из монастыря Студийского, который пришел из Греции с митрополитом Георгием. И решил Феодосий расспросить его о уставе иноков студийских, и найдя у него устав, списал его. И установил в монастыре своем, как петь пение монастырское, как поклоны держать и чтение читать, как стоять в церкви, и весь порядок церковный, и как за трапезой сидеть, и что есть в какие дни. Все это по уставу Феодосий определил и ввел в своем монастыре, а от Печерского монастыря переняли все русские монастыри этот устав. Потому и честь Печерскому монастырю, так как древнее он всех и честью выше всех.

И так, когда жил Феодосии в монастыре, ведя добродетельную жизнь, соблюдая иноческое правило и принимая всякого, приходящего к нему, пришел к нему и я, грешный и недостойный раб Нестор, и он принял меня, а было мне тогда семнадцать лет от роду. И вот я написал это и изложил, в каком году возник монастырь и почему называется Печерским. А о житии Феодосия ниже расскажем (...)


Слово 9. Августа 14. Нестора, инока монастыря Печерского, слово о перенесении мощей святого преподобного отца нашего Феодосия Печерского

Слово 9. *

Августа 14.
Нестора, инока монастыря Печерского,
слово о перенесении мощей
святого преподобного отца нашего Феодосия Печерского

«Когда умножаются праведники, веселится народ», — сказал премудрый Соломон. Обычай ведь есть в божественный праздник торжества духовного ликованию предаваться богоименитым людям, по словам премудрого Соломона: «Праведник, если и умрет, — жив будет, и души праведных в руке Божьей». Прославляет Господь славящих Его, как воистину этого блаженного и доблестного мужа, высокого житием, чудного добродетелями, неутомимого в чудесах, блаженного Феодосия. Соблаговолил Бог явить Своего угодника, что воистину и свершилось по воле Божьей через восемнадцать лет после преставления преподобного.

В 6599 (1091) году все иноки пречистой Печерской лавры, собравшись вместе со своим наставником игуменом, единодушно порешили перенести мощи преподобного Феодосия.

Подобает за это хвалу принести им: Воистину блаженны отцы, и мудро решение ваше. О Богом собранный совет! О постнический великий собор! О пречестное воинство! О благое объединение, ведь сбылось на вас изречение Бога Отца, сказавшего: «Что может быть лучше и прекраснее, чем единение братии». Воистину добр замысел ваш, отцы, громогласнее трубы слова решений ваших. С истинным своим пастырем пожелали быть всегда вместе, — нельзя было не восклицать: «Лишены мы отца и учителя!» И все, как едиными устами, сказали: «Возьмем честные мощи любимого отца нашего Феодосия, не подобает нам быть без пастыря, а пастырю не подобает Богом порученных ему овец оставлять, чтобы страшный зверь не пришел и не разогнал стадо Христово словесных овец; пусть придет пастырь в свою ограду и цевницею духовной божественно вострубит, пусть пастырская свирель оградит нас от нападения коварного зверя и блюстителя жизни нашей и ангелов-хранителей призовет». И все единогласно друг другу говорили: «Подобает нам, братья, всегда пред очами своими честную гробницу отца нашего Феодосия видеть и достойное поклонение всегда ему творить, как истинному отцу и учителю. Негоже лежать преподобному отцу нашему Феодосию вне монастыря и церкви своей, потому что он основал ее и черноризцев собрал».

И совет сотворив, не медля повелели устроить место, где положить мощи святого, и гробницу каменную поставили. В это время приспел праздник пречестного Успения святой Владычицы Богородицы, и за три дня до праздника Божьей Матери повелел игумен в пещеру идти, чтобы то место отметить, где лежат мощи святого отца нашего Феодосия. По благому изволению и по повелению игумена я, грешный Нестор, сподобился быть первым, кто увидел святые мощи Феодосия. Да будет вам известно, что истинную правду поведаю я, так как не от кого-то другого это слышал, но сам был зачинщиком этого дела.

Пришел игумен и сказал мне: «Пойдем, чадо, в пещеру к преподобному отцу нашему Феодосию». И пришли мы в пещеру втайне от всех. Когда рассмотрели мы, куда копать, и обозначили место, где раскапывать, — в стороне от входа, — то сказал мне игумен: «Никому не сообщай об этом, кроме того, кого по своему желанию возьмешь в помощники, и пусть не знает об этом ни единый из братии, пока не вынесем мощи святого из пещеры». Я же приготовил в тот день мотыги, чтобы копать. Был вторник. Поздно вечером взял я с собою двух монахов, мужей особо добродетельных, и втайне от всех пришли мы в пещеру, и, сотворивши с поклонами молитвы и отпев псалмы, принялись за дело. Начал копать я и, потрудившись много, поручил продолжать другому брату, и так раскапывали мы до полуночи и не могли обнаружить мощей святого. И начали мы тужить, и, плача, решили, что не хочет объявить себя святой; и тут пришла мне на ум мысль, что не в ту сторону копаем. И я, взяв мотыгу, начал снова усердно копать. Монах же, который был со мной, стоял перед пещерой, и, когда услыхал он, как ударили к заутрене в било, сказал мне брат: «Ударили в церковное било!» Я же в это время докопался до мощей святого, и, когда он мне говорил о том, что бьют в било, я сказал ему: «Докопался я, брат!» И когда раскопал я мощи святого, то великий страх охватил меня, и стал я взывать: «Преподобного ради Феодосия, Господи, помилуй меня!» В это самое время два монаха в монастыре не спали, и стерегли, когда игумен, утаившийся с кем-то, будет тайно переносить мощи преподобного, и прилежно наблюдали за пещерой. И как ударили в церковное било к заутрене, то увидели они три столпа, как радуга сияющие, которые, постояв, перешли на верх церкви пречистой, где потом положен был преподобный Феодосии. И это увидели все монахи, которые шли к заутрене, а также многие благочестивые люди в городе. Было им до этого извещение о перенесении мощей святого, и сказали они: «Это переносят мощи честные преподобного Феодосия из пещеры». Когда наступило утро и уже занялся день, то слух об этом распространился по всему городу, и множество людей пришло со свечами и фимиамом.

Великий же и преславный Стефан, о котором уже говорилось в житии блаженного, бывший игуменом после Феодосия, а по отшествии из монастыря поставивший на Клове свой монастырь, и потом по благословению божьему ставший епископом города Владимира, в это самое время находился в своем монастыре, и увидел он ночью за полем зарево великое над пещерой. Подумал он, что это переносят честные мощи святого Феодосия, а его накануне известили об этом, и, сильно огорчившись, что без него переносят мощи святого, он в тот же час сел на коня и быстро поскакал к пещере вместе с Климентом, которого он поставил игуменом на свое место. И пока они ехали, то видели яркое сияние над пещерой, а когда подъехали к пещере и не стало ничего видно, то догадались, что то был ангельский свет.

Когда подошли они к дверям пещеры, мы сидели у мощей святого. Я же, когда докопался до мощей, послал к игумену, говоря: «Приди, отче, да вынесем мощи преподобного», и пришел игумен с двумя иноками. И когда раскопали как следует и наклонились, то увидели, что лежат его мощи достойно его святости и все части тела целы и тление не тронуло их, волосы присохли к голове его, лицо же преподобного светло, очи закрыты и доброгласные уста его сомкнуты. И так, возложив на одр святые его и честные мощи, вынесли их из пещеры. На другой же день, изволением Божьим, собрались вместе епископы и пришли к пещере, имена же их: Ефрем Переяславский, Стефан Владимирский, Иоанн Черниговский, Марин Юрьевский, Антоний Поросский. И игумены из всех монастырей с множеством черноризцев пришли, и люди благочестивые, и взяли пречестные мощи святого Феодосия из пещеры с множеством свечей и фимиамным каждением; как уже говорилось выше, множество народа со свечами в руках пришло из города встречать святого, и принесли его в богосозданную и пречистую церковь, и возрадовалась пречистая церковь, восприяв своего служителя. И было видно в церкви, как свет свечей сиял ярче дневного света; прикасаясь к святому, святители лобызали мощи его, иереи, припадая к нему, с любовью целовали, пришедшие же вместе с народом иноки прикасались к остаткам одежды святого, песни духовные к Богу воссылая и благодарственные хваления святому принося. И так положили его в его церкви Божьей Матери в притворе на правой стороне в четырнадцатый день месяца августа, в четверг, в час дня, и светло отпраздновали день тот.

В 6616 (1108) году игумен Феоктист начал с мольбою просить благоверного великого князя Святополка, чтобы стали поминать имя святого и преподобного отца нашего Феодосия, игумена Печерского, в синодике, ибо Бог так соизволил. Святополк с радостью обещался сделать так; зная житие его, Святополк сам начал всем рассказывать о деяниях преподобного Феодосия. И свершил это митрополит, повелев всем епископам вписать имя святого Феодосия в синодик. И все епископы с радостью вписали имя святого преподобного отца нашего Феодосия в синодик и поминают его на всех соборах и доныне.

О проречении святого.

И этого нельзя молчанию предать, но поведаю вам вкратце о сбывшемся пророчестве святого отца нашего Феодосия.

Еще при жизни великого Феодосия, когда он игуменствовал и управлял порученным ему Богом стадом, то пекся он не только о единых черноризцах, но и о мирянах заботился, о душах их, как бы им спастись; особенно же о детях своих духовных, утешая и поучая приходящих к нему, а иногда и сам домой к ним приходил, чтобы дать благословение. И был некий благочестивый вельможа, духовный сын святого, по имени Ян. И вот однажды пришел Феодосии в дом к Яну и жене его Марии, а оба они были благочестивы и, по заветам божественного Павла, жили целомудренно, сохраняя супружескую верность. Потому-то и любил их блаженный Феодосий, что жили они по заповедям Господним и в любви меж собой пребывали.

И когда пришел он к ним, то стал учить их о милостыни к убогим, о небесном царствии, ожидающем праведников, и о муках грешников, и о смертном часе, и о многом говорил он еще от Божественного Писания, в конце концов дойдя и до слов о том, когда положены будут тела их во гроб. Благочестивая жена Яна, выслушав поучения преподобного, спросила его: «Отче, честной Феодосий, кто знает, где меня похоронят?» Боговдохновенный же Феодосий, даром пророческим исполненный, ответил ей: «Поистине возвещаю тебе — где мое тело положено будет, там и тебя через некоторое время погребут». И сбылось это через восемнадцать лет после преставления святого. Преподобный Феодосий умер за восемнадцать лет до перенесения из пещеры тела его, а когда перенесли мощи святого, то тогда же, в этот год и месяц, преставилась жена Яна Мария, в шестнадцатый день месяца августа. И пришли черноризцы, отпели обычные песнопения, и принесли и положили тело ее в церкви святой Богородицы Печерской напротив гробницы Феодосия, на левой стороне. Преподобный положен был четырнадцатого августа, а она — шестнадцатого.

Вот каков был досточудный этот муж — сбылось пророчество преподобного Феодосия, истинного пастыря, пасшего словесных овец нелицемерно, с кротостью и со вниманием наблюдая за ними и оберегая их, молясь за порученное ему стадо, и за всех православных христиан, и за землю Русскую. И по отшествин своем из сего света молится он за людей верных и за своих учеников, которые, взирая на его гробницу и вспоминая поучение его и воздержание, прославляют Бога.

Я же, грешный и недостойный раб его и ученик Нестор, недоумеваю, как достойно восхвалить доброе его житие и воздержание, но скажу хотя бы немного. Радуйся, отче наш и наставник, мирскую суету отвергнув и молчание возлюбив! Радуйся, послуживший богу в тишине и в монашеском житии, преисполнившись божественным даром! Радуйся, отче, пощением вознесшийся, и плотские страсти возненавидивший, и мирские наслаждения и желания света сего отринувший! Радуйся, идущий по стопам высокомысленным вослед отцов, молчанием возвышаясь и смирением украшаясь, в словах книжных находя веселие! Радуйся, укрепившийся надеждой вечных благ, которые и восприял! Радуйся, преподобный, умертвивший плотское мудрствование, обличивший беззаконие и мятеж усмиривший! Радуйся, козней и сетей бесовских избегший! Радуйся, что с праведными, отче, почил, восприяв за труды свои награду! Радуйся, будучи наставником отцов печерских, ты сам следовал святых отцов учению, и нраву, и воздержанию, и божественному их молитве предстоянию, более же всего подражал Великому Феодосию, обычаем и житием уподобившись житию его и следуя его привычкам, стремясь от одного дела к другому, лучшему, обычные молитвы к богу вознося как благоуханный аромат, как ладан благовонный, кадилом молитвенным! Радуйся, победивший мирские похоти и миродержца-князя тьмы века сего! Радуйся, поправший сопротивника дьявола и козни его победивший, твердым помыслом оградившись от вражеских его стрел! Радуйся, укрепившийся оружием крестным: непобедимой верой и помощью Божьей!

О честный пастырь Христова стада, богомудрый Феодосие! молись за нас и за меня, раба твоего Нестора, чтобы избавились мы от сети вражеской, и от дьявола охрани нас своими молитвами о Христе Иисусе, Господе нашем. Ему же подобает честь и слава и поклонение с безначальным Его Отцом, и с Пресвятым, и благим, и животворящим Его Духом ныне, и присно, и во веки веков. Аминь!


Слово 10. О том, как была окована рака преподобного отца нашего Феодосия Печерского

Слово 10. *

О том, как была окована рака
преподобного отца нашего Феодосия Печерского

Через некоторое время после кончины Феодосия захотел Георгий, сын Симона и внук Африкана, оковать гробницу преподобного отца Феодосия, что и сделал.

Послал он одного из подручных бояр своих, именем Василия, из города Суздаля в богоименитый город Киев, в Печерский монастырь, чтобы оковать гробницу преподобного Феодосия, и дал ему Георгий пятьсот гривен серебра и пятьдесят гривен золота на окование гробницы преподобного. Василий взял деньги и нехотя отправился в путь; проклиная жизнь свою и день рождения своего, так говорил он в уме своем: «Что это задумал князь столько богатства погубить и какая награда ожидает его за то, что он окует гроб мертвеца, — но что даром получено, то даром и брошено. Хуже всех же мне одному, не смеющему ослушаться господина. Чего ради я дом свой оставил, для кого в этот горький путь иду? И от кого честь приму: не к князю я послан и не к иному вельможе. Что я скажу, или разговаривать, что ли, стану я с этим гробом каменным, и кто ответит мне? Кто не посмеется моему безумному приходу?» Это говорил он своим спутникам, и многое другое.

Святой же явился ему во сне и кротко сказал: «О чадо, я хотел тебя вознаградить за труд твой; но если не покаешься, тяжкие ждут тебя испытания». Однако Василий не переставал роптать, и великую беду навел на него Господь за грехи его: кони все у них пали и все, что у них было, украли воры, кроме посланного с ними сокровища. Василий же открыл сокровище, посланное на окование раки святого, и взял оттуда пятую часть золота и серебра, и истратил на себя и на коней; и не уразумел он, что гнев претерпел за хулу свою.

И когда приехал он в Чернигов, то упал с коня и так разбился, что не мог и рукой пошевелить. Бывшие с ним положили его в ладью и привезли его под Киев, когда наступил уже вечер. И в ту же ночь явился ему святой, говоря: «Василий, не слышал разве ты Господа, говорящего: «Приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители». Хорошо уразумел сын мой Георгий слова Господа, сказавшего: «Кто принимает праведника во имя праведника, получит награду праведника». Ты же за труд свой увенчан был бы, и такой славы никто еще не удостаивался, какую принял бы ты вместе с Георгием, ныне же всего этого лишился ты, однако не отчаивайся за жизнь свою. Но не иначе ты исцелишься, как покаявшись в согрешении своем: прикажи, чтобы отнесли тебя в Печерский монастырь, в церковь святой Богородицы, и пусть положат тебя на гробницу мою, и ты будешь здоров, а истраченное тобой золото и серебро найдешь целым». И все это наяву произошло с Василием в ту ночь, а не во сне, когда являлся ему преподобный Феодосии.

Утром же пришел к нему князь Георгий Владимирович со всеми боярами, и, видя его в столь горестном состоянии, опечалился за него и ушел.

Василий же поверил видению святого и велел свезти себя в Печерский монастырь. Когда они были уже на берегу, вошел некто неизвестный к игумену, говоря: «Скорее иди на берег, приведи Василия и положи его на гроб преподобного Феодосия, и, когда он отдаст сокровище, обличи его перед всеми, сказав, что он взял себе пятую часть из него, если же он покается, то верни ему». И сказав это, сделался невидим. Игумен стал искать, что за человек являлся ему, и никто не видал, ни как он входил, ни как вышел. Тогда игумен пошел к Днепру, ввел Василия на гору и положил его на гробницу святого, и встал Василий цел и здоров всем телом, и подал он игумену четыреста гривен серебра и сорок гривен золота. Игумен же сказал ему: «Чадо, а где еще сто гривен серебра и десять — золота?» Василий же начал каяться, говоря: «Я взял и растратил; подожди, отче, все тебе отдам; я хотел скрыть и не объявлять этого, думая утаить от всевидящего Бога». Тогда высыпали деньги из сосуда, в котором они были запечатаны, сосчитали перед всеми, и оказалось все сполна: пятьсот гривен серебра и пятьдесят — золота, — и все прославили Бога и святого Феодосия. И тогда начал Василий рассказывать все по порядку: явление святого и деяния его.

На другой день князь, взявши с собой лекарей, пришел в то место, где был прежде Василий, чтобы лечить больного, и не застал его. Узнавши же, что Василия отвезли в Печерский монастырь, и подумав, что он уже умер, князь поспешно отправился в монастырь и нашел его здоровым, как будто он никогда и не болел. И, услышав от него о дивных чудесах, князь поразился, и, радостию духовной преисполнясь, поклонился чудотворному гробу великого Феодосия, и ушел из монастыря.

Узнав о случившемся, Симонович Георгий, тысяцкий, приложился еще больше душой к святой Богородице и святому Феодосию, и к обильному своему подаянию прибавил гривну, которую носил, весом в сто гривен золота, и написал так: «Я, Георгий, сын Симонов, раб Пресвятой Владычицы Богородицы и святого Феодосия, благословен был святою рукой его: некогда болел я три года глазами, так что и луча солнечного не видел, и по его слову исцелился, услышав из уст его: «Прозри», и прозрел. И вот поэтому пишу грамоту сию до последнего в роду моем, чтобы никто не был отлучен от дома Пресвятой Владычицы Богородицы и преподобных Антония и Феодосия. Если же кто и в крайнее убожество впадет и не сможет ничего дать, пусть будет положен в пределах церкви той: везде ведь молитва Антониева и Феодосиева помогает. Когда мы приходили с половцами на Изяслава Мстиславича, увидали мы издали ограду высокую и быстро пошли туда, а никто не знал, какой это город. Половцы же бились под ним и многие ранены были, и побежали мы от города того. После уже узнали мы, что это было село обители святой Богородицы Печерской, а города тут никогда и не бывало, и сами, живущие в селе том, не знали о случившемся, и, лишь на другой день вышедши, увидали, что произошло кровопролитие, и подивились бывшему. Я пишу вам об этом потому, что все вы вписаны в молитву святого Феодосия; он обещал отцу моему Симону как о своих черноризцах, так и о нас молиться. Молитву эту велел отец мой, веря в обет святого, вложить в руку его, когда будет в гроб положен, и открыто явился он одному из тех богоносных отцов, и сказал ему так: «Передай сыну моему Георгию, что я получил все блага по молитве святого, постарайся и ты, сын мой, идти по моим следам добрыми делами». Если же кто не захочет молитвы и благословений святого отца Феодосия и уклонится от него, возлюбя проклятие, да получит возмездие». И вот поэтому правнуки Симона любовь имеют к храму святого Димитрия, — у них в нем место свое есть, и если кто-нибудь из них лишится его, тот проклят своими прародителями и отцами, ибо своей волей такой отрекается от молитв, и благословения, и обещания преподобного отца Феодосия.


Слово 11. Похвала преподобному отцу нашему Феодосию, игумену Печерскому, монастырь которого в богоспасаемом городе Киеве

Слово 11. *

Похвала преподобному отцу нашему Феодосию,
игумену Печерскому, монастырь которого
в богоспасаемом городе Киеве

Когда воздается похвала праведнику, то веселится народ. Радости и веселия наполнен день, когда муж праведный и преподобный оканчивает свой жизненный путь, когда успокоение трудам своим видит, когда, печаль оставив, к радости стремится, когда, землю оставив и земное все, на небеса идет, когда людей оставляет, и с ангелами водворяется, и Бога зреть сподобляется. В сей день преставился в жизнь вечную учитель наш, наставник и пастырь, великий среди отцов отец Феодосии, первый светильник, защитник и чудотворец земли Русской.

Где еще есть сей радости большая, чем то, что сподобились мы видеть отшествие к Господу отца и учителя нашего, принявшего венец нетления и близ престола Владыки предстоящего всегда и дерзновение имеющего молить о нас Владыку? Ведь радуется не только сын, но и рабы, видя господина своего в милости у земного царя за многие рати и победы над врагами царя. Мы же, сыновья и рабы господина своего, ликуем и радостно празднуем, восхваляя его подвиг и победу над духами нечистыми, и то, что он великую честь получил у Господа-Вседержителя и для многих исходатайствовал жизнь вечную. И кто сможет достойно восхвалить или прославить земного ангела и небесною человека?

Люди, пребывающие во тьме и в глубокой тени, увидели свет веры через апостола нашего, посланного Богом, — князя Владимира: сам Бога познав святым крещением, он и нам его открыл, покров неведения с душ наших сорвав; светлостью в Троице славимого Божества просвещены мы были. Другой же путь Христос своим ученикам указал, сказавши: «Всякий, кто оставит отца и мать, земли и жилища свои ради имени моего, получит во сто крат, а в будущей жизни наследует царство небесное». От кого же мы узнали сей путь и бремя легкое Иисусово и кто показал нам, как взять на себя крест и последовать за Христом? Только этот преподобный отец наш Феодосий! Были и прежде Феодосия уходящие от мирской жизни и шедшие трудным путем к спасению, но от него порядок и устройство всех в Руси монастырей происходят. Нет ведь никого другого, кто бы раньше него смог такое самоотречение проявить, как он с учителем своим, блаженным Антонием, ибо исполнил он притчу Господа, который сказал: «Мели зерно пшеничное, падши в землю, не умрет, то одно останется; а если умрет, то много плода принесет». Умертвившись для всего мирского, ожил он во Христе и обильный плод принес, породив его духом и сохранив добродетелью своею и правдой, и умножил он талант, данный ему Богом, и сбылось над ним сказанное Господом: «Добрый и верный раб, в малом ты был верен, над многим тебя поставлю». О таких, как он, сказал Христос: «Многие же будут последние первыми, а первые последними».

Сей, хотя и в нынешние времена явился, но крепость и любовь к Богу, которые в нем сияли, многих, прежде него бывших подвижников, превзошли. Уже в юном возрасте он земных благ гнушался и о небесном помышлял, от чрева матери был чистым сосудом для Святого Духа, невзлюбил он славу мира сего, нищету добровольно воспринял и во всем уподобился Господу своему. Красоты мимотекущие ни во что вменив, об одном только помышлял, — как бы прийти, предстать пред лицом Бога, наедине с Ним общаться в молитве. И от матери многие и жестокие истязания принял он, ибо этим хотел отвратить враг наш святого отрока от доброго помысла; предвидя, окаянный льстец, что от него побежден он будет, многие беды обрушил он на него. Благодать же Божия вела его туда, где, как солнце, воссиял он на тверди небесной, лучами своими просветив весь мир, и, видения не лишенный, предначертанное свыше принял, разумом восходя ежедневно на высшее, по апостолу, — «забывая заднее и вперед простираясь». Был он послушлив безмерно родившей его, но более того стремился исполнить Божественные повеления; уразумев мудростью Духа Святого, что препятствуют заботы о мирском заповеди Божественные исполнить, все отверг он и на бег устремился, помыслив в себе и говоря: «Лучше мать огорчить на малое время, пока наконец не даст ей Господь разум суетным пренебречь, нежели царства Господнего лишиться».

Пришел он в город Киев, наставника ища и учителя, который ясно открыл бы ему путь Божественный; и, долго искав, нашел, — не оставляет Господь без наград стремящихся к доброму. Мужа чудного встретил он, совершенного в рассуждении, и многоразумного, и пророческим даром обладающего, которого звали Антоний. К нему пришел блаженный Феодосий, юный возрастом, разумом же старый, все поведенное ему учителем усердно исполнял он и больше того, и был, если сказать по Иову, — «око слепым и нога хромым»; апостольское слово, в котором сказано: «Носите бремена друг друга и так исполните закон Христов», всегда в сердце держал. Сей же блаженный не за одного или за двух понес бремя, но всей братии служил и всем помощь оказывал. Многие из них покой обретали служением его. С помощью Бога, Который даровал ему силу телесную, творил он это во все дни, и никогда службы церковной не пропускал и правила келейного никогда не нарушал, и к уставу монастырскому, который написал приходящим для доброго труда и благого послушания, с великим прилежанием относился. За это Господь и возвеличил его.

Тем же, кому он служил как самый последний из всех, и тот, кто всем слугой служил, над всеми ними пастырем, и отцом, и учителем поставлен он был. Когда князь перевел Варлаама-игумена из Печерского монастыря в другой, Феодосий, хотя он очень и не хотел этого, но не смея ослушаться своего учителя Антония и убедившись, что это Божье произволение, принял на себя игуменство неволею и еще большему труду предался, помышляя печься по мере сил своих о нуждах монастыря, а еще более того о духовном деле заботиться. И говорил себе святой Феодосий: «Приложи к трудам труды и к подвигам подвиги, а то как предстанешь перед своим Владыкой, если стада Его в целости не сохранишь, или как скажешь: «Вот я и дети, которых Ты мне дал, Господи!» После того все ночи без сна пребывал он, то на молитве стоя, то по келиям ходя и братию на молитву поднимая. И, в старейшинстве пребывая, не оставил он своих благих привычек: иногда воду носил, иногда же дрова колол, подавая собой пример всей братии. А когда приспевал Великий пост, тогда воин Христов Феодосий от всех земных дел отстранялся, общение с людьми прекращал, уходил от братии и в пещере один затворялся, и, пребывая там все сорок дней Великого поста наедине, с Богом через молитву беседовал. Кто сможет поведать его подвиги, и страдания, и рыдания слезные, и пост жестокий, и борьбу с лукавыми духами? А когда приближался светлый день Воскресения Господа нашего Иисуса Христа, тогда преподобный приходил как Моисей с горы Синайской, душою сияя ярче лица Моисеева, и во все годы жизни своей этого обычая он не нарушил.

В таком пребывании и откровения Божьего сподобился он и о дне исхода своего узнал, в который из сего света в жизнь бесконечную поведено ему уйти, и не утаил от друзей и учеников своих, что к Богу идет, и обещался молиться Богу о доме Пречистой Божьей Матери и о стаде чад своих до самого пришествия Господа Бога нашего. И как обещался, так и сделал.

И каких великих сподобился наград от Бога, такую и милость Господню подает нам во все времена и годы, приходя и посещая, обороняя и сохраняя и оберегая стадо свое от врагов душ наших. Кто, молив о спасении у гробницы святого, не получил надежды, или кто, призвав с верою имя его святое, не избавился от горести душевной и не исцелился от болезни телесной? Это нам апостол и проповедник, сей нам пастырь и учитель, сей нам вождь и руководитель, сей нам стена и ограда, похвала наша великая и дерзновение наше к Богу.

Сегодня нам, братья, радоваться и веселиться духовно подобает, и благоукрашаться, и праздновать радостно, имея пред очами нашими гробницу преподобного отца нашего Феодосия, в которую ныне положено многострадальное и святое тело, излучающее чудеса во все концы Русской земли. Эта гробница приняла сокровище бесценное, сосуд святого духа, орудие божественное, честное тело отца нашего и учителя. На нее смотря, как на самого взираем, ибо если и в гробе лежит святой, но духом с нами всегда и нас видит. Если по заповеди его живем и повеления его сохраняем, то радуется он и милостиво приближается к нам, хранит и блюдет нас, как детей возлюбленных; если же перестанем радеть о своем спасении и наставления его не сохраним, то и сами помощи его лишимся.

О святой отче Феодосии! Сам восполни недостатки наши своими добродетелями, без твоей ведь помощи не сможем мы ничего благого свершить, и в день преставления твоего с любовью, вместе собравшись, взываем к тебе. Радуйся, просвещение Русской земли, ибо как утренняя звезда, на западе появившаяся и с востока воссиявшая, всю Русскую землю просветил ты! Радуйся, учитель и образец пути истинного, вождь, и путеводитель, и наставник иноческого жития! Радуйся, начальник и поборник, помощник и пособник хотящим спастись! Радуйся, умноживший стадо словесных овец в доме Божией Матери, какого ни одного ни до тебя, ни после тебя в земле нашей не было! Радуйся, насадитель виноградника Христова, побеги которого протянулись до моря и до рек разрослись ветви его, нет ведь стороны такой, ни места такого, где бы не было лозы виноградника твоего! Радуйся, откровения Божиего вместилище и строитель дома пречистой Матери Божией, который ты создал и великолепием украсил и в дар Богородице принес! Радуйся, умноживший талант Господу своему, от Которого десять талантов получил и тысячу на них приобрел! Радуйся, на духовном пастбище сада Христова вскормивший множество словесных овец, с него же вкусивши, и иных земель овцы в доме Божией Матери остались, и вместе с верными твоими детьми духовными соединились! Радуйся, источник сладкий, испив из которого, целые полки иноков божественную жажду утолили, и без труда путь жестокий прошли, и вселились при истоках вод превысочайших! Радуйся, пастырь и учитель, сберегший стадо от волка мысленного непорочным и невредимым, и Начальнику пастырей, Христу, приведший его! Радуйся, столп огненный, светлее, чем явившийся при Моисее: тот освещал как свет обычный, ты же духовно просветил новых израильтян, через пустыню соблазна житейского провел их, и амалекитян мысленных духовными лучами устрашил, и в землю обетованную вывел, скажу точнее, — в райские пределы, где ученики твои ликуют! Радуйся, земной ангел и небесный человек, раб и слуга Пречистой Божией Матери, Которая не нашла другого, кроме тебя, строителя дома своего, его же Она возлюбила и обещалась оказывать милость ему благодатию даров Своих, что и сбылось! Радуйся, отче Феодосии, наша слава и великолепие!

Лавра твоя славится тобою, и во всех концах вселенной почитается имя ее. Народы дивятся отцам, бывшим в ней, которые воссияли, как звезды, на тверди церковной: исполнителями заповедей Божиих явились они, чудотворцами стали, и даром пророчества Бог сподобил их, дар прозрения от Святого Духа восприняли и слова Божественного были учителями. Приходили в нее цари и поклонялись князья, покорялись вельможи и трепетали сильные мира сего, ужасались иноязычники, видя людей небесных, по земле шествующих. И, как к престолу Господию, в дом Божией Матери собирались иноки, воспевая песнь ангельскую беспрестанно; и с ангелами вместе сходились они у жертвенника Господня, одних ясно видя ангельский образ, с другими же мысленно и духовно беседовали и узнавали душой, когда приходили Божий ангелы; и многие из них въяве духов лукавых изгоняли и страшны были для них.

Таковы вот отрасли твоего виноградника, таковы ветви корня твоего, таковы столпы твоего храма, таковы дети, тобой порожденные, таковы отцы твоей лавры. Ибо, отче, подобает таким ученикам от такого учителя быть, ибо воистину истекла из уст твоих река Святого Духа, которую указал Сам Христос, Сын Божий, когда сказал, уча иудеев: «Кто верует в меня, у того, как сказано в Писании, из чрева потекут реки воды живой». Это же сказал он о Духе, Который хотели принять верующие в него. Та река, нигде не останавливаясь, беспрестанно утоляет жажду чад своих до скончания лет. Ту реку изливая, апостолы привели все народы к Богу; из той реки пия, мученики пренебрегли плотью своей и предали тела свои на истязание и на муки различные; из той реки пия, святые отцы оставили города и села, богатство и дома свои, и стали жить в горах, и в дебрях, и в пещерах земных; из той реки пия, ученики твои пренебрегли всем земным, и устремились к небесному, и получили то, к чему стремились, — вселились в селения Бога, где пребывают сонмы бесплотных. И вот мы, им последуя, пришли в дом Божией Матери под твое покровительство и твою защиту, возложив все упование наше на Пречистую Деву Богородицу и на тебя, преблаженный отче Феодосий!

Если мы и не сподобимся идти путем первых твоих учеников, но помня, что сказали святые твои уста: «Если кто окончит жизнь свою в дому Пречистой Богоматери, уповая на мою помощь, хотя и не свершит подвигов, я это возмещу и Бога умолю о них», — на эти слова надеясь, с мольбою призываем тебя. Сам знаешь, преподобный, хотя мы и молчим, что дни наши пропали в суетности мира этого, и, лишь образумившись, возложили мы на себя иго Христово, и пришли в дом Пречистой Владычицы нашей Богородицы, в ограду святую твою. Не предай же нас врагам душ наших, ибо ополчились они на нас, и пленяют нас беспрестанно, и различными помыслами поражают сердца наши, и совращают нас с пути Божьего разумения, н побуждают нас стремиться к мимотекущему и тленному, и вконец низвергают нас в глубину греховную. Но тебя, кормчий, обрели мы, направь нас к пристани тихой, и бурю душевную успокой, и помолись за нас общему Владыке, чтобы подал Он нам слово, мысль и деяние на свершение всех заповедей Его. Если мы с пути заповедей Господних отклонились и по лености своей нарушаем устав монастырский, тобою составленный, то за нашу веру к Пречистой Деве и к тебе, отче святой Феодосий, да причтет нас Господь к сонму чад твоих, которые шествовали безупречно по стезям правды, и не отлучит нас от лицезрения сияющего лика Своего, когда возьмет нас отсюда.

И еще при жизни нашей будь с нами и сохрани от многоразличных козней и дел вражеских, которые отвлекают от Бога, молитвою своей помоги нам жить беспорочно и богоугодно, подними души наши, погрязшие из-за лености в земном, подай бодрость и крепость духовную и старые грехи отпусти. Хотя нерадение духа нашего все пересилило, но, имея тебя пособником и помощником и в лавре твоей находясь, надеемся с твоей помощью чистыми перед Богом предстать и не попасть во власть врагов видимых и невидимых. Сам ведь ты своим ученикам сказал, когда Богом повелено тебе было покинуть мир этот: «Да будет вам известно, чада, если по отшествии моем к Господу начнет в месте сем число иноков увеличиваться и монастырские достатки станут умножаться, то пусть это будет вам свидетельством, что угоден я Богу и молитва моя принята Им». Мы же, отче преподобный, достоверно знаем по равноангельскому житию твоему и по страстотерпческому твоему подвигу, что еще до исхода своего из сей жизни угоден ты был Вседержителю Богу. Еще сильнее по исходе своем ты подтвердил пророчество, что должно место это Пречистой Богородицы и твоя святая лавра процвести славою и величеством. Ты сказал, что беспрестанно будешь молиться о святой обители своей, и свершилось истинное и неложное обещание твое, и после преставления твоего никем не захвачено и не разрушено было место твое, но с каждым годом росло и расширялось.

Когда же умножились грехи наши, и свершились беззакония наши, и злоба наша Бога прогневала, то тогда Божиим попущением, из-за грехов наших, разрушены были храмы и монастыри разорены были, и города пленены, и села опустошены народом незнаемым, народом немилостивым, народом бесстыдным, который Бога не боится, ничего человеческого в себе не имеет. И до сих пор мы в рабстве у них, и в обиде злой, и в муке лютой, и припадаем мы к тебе, с мольбой взывая:

простри руки свои с молитвой к Владычице Деве и Пречистой Богородице, да вспомнит Она милости Свои прежние об обители сей, которые Она даровала ей, и освободит нас от печали горькой, и отгонит врагов лукавых и хулителей нашей православной веры, и сделает неодолимой церковь Свою святую, которую Она Сама пожелала воздвигнуть в жилище Себе; пусть умножит Она стадо обители твоей и оказывает ей милость, как и раньше, соблюдая и укрепляя, заступаясь и храня от врагов видимых и невидимых, чтобы свободными мы стали духом и телом, чтобы в свете сем временном могли мы жить богоугодно, не обладаемые никем, кроме как Пречистой Богородицей и тобою, преподобный Феодосии, как и прежде отцы наши.

Зная о твоем милосердии, дерзнул я составить тебе похвалу, не потому, что я в силах достойную тебе похвалу написать, но надеясь награду от тебя получить, отче, и прощение грехов своих заслужить. Ибо прославили тебя небесные силы, приняли апостолы, приблизили к себе пророки, заключили в объятия мученики, вместе с тобой возрадовались святители, встретили сонмы черноризцев, возвеличила тебя и Сама Царица Пречистая Мать Господа, и прославила, и сделала известным от одного конца вселенной до другого, верный раб Господен!

Как же я смогу достойно восхвалить тебя, греховные уста имея и порочный язык? Но не имея ничего, чтобы мог я принести тебе в день преставления твоего, приношу эту скромную похвалу, которая, как жалкий и зловонный ручей, вливаясь в просторы морские, не столько море наполняет, но от своего зловония очищается. Поэтому, о честной и святой отче, преподобный Феодосие, не прогневайся на меня, грешного, но помолись обо мне, рабе твоем, чтобы не осудил меня в день пришествия Своего Господь наш Иисус Христос, Ему же подобает слава с безначальным Его Отцом и с Пресвятым, и благим, и животворящим Духом ныне и присно.


Слово 12. О первых святых и блаженных черноризцах Печерских, которые в доме Пречистой Божьей Матери, в святом монастыре Печерском, просияли божественными добродетелями, постом, бдением и даром прорицаний

Слово 12. *

О первых святых и блаженных черноризцах Печерских,
которые в доме Пречистой Божьей Матери,
в святом монастыре Печерском,
просияли божественными добродетелями,
постом, бдением и даром прорицаний

Поистине предивное чудо, братия, проявилось в том, что собрал Господь воедино таких черноризцев в обители Матери Своей. Как пресветлые светила сияли они в Русской земле: одни были постниками, другие подвизались в бдении, иные в земных поклонах, некоторые постились через день или через два, иные питались лишь хлебом и водой, а другие только вареными или сырыми овощами, и все в любви жили: меньшие покорялись старшим и не смели при них говорить, и все это делали с покорностью и с великим послушанием; также и старшие имели любовь к младшим, наставляя и утешая их, как детей своих возлюбленных. И если какой брат впадал в какое-нибудь прегрешение, другие утешали его, и по великой любви своей епитимию, наложенную на одного, разделяли трое или четверо. Такова-то была божественная любовь меж той святой братией и такое воздержание и смирение.

И если какой-нибудь брат уходил из монастыря, вся братия сильно печалилась о том, и посылали за ним, призывая в монастырь этого брата, чтобы он возвратился; и если возвращался такой брат, то шли к игумену, кланялись и просили за брата игумена, и принимали брата этого в монастырь с радостью. Вот какие были тогда черноризцы-постники, подвижники! Из них же вспомяну о некоторых чудных мужах.

Вот первый из них — Дамиан-пресвитер. Был он такой постник, что, кроме хлеба и воды, ничего не ел до самой смерти. И если когда кто-нибудь приносил больного ребенка, одержимого каким-либо недугом, в монастырь к преподобному Феодосию, то тот повелевал Дамиану сотворить молитву над больным. И тотчас, как он помолится и помажет елеем больного, то сразу выздоравливали приходящие к нему.

Когда разболелся блаженный Дамиан и, ожидая своей кончины, лежал в немощи, пришел к нему ангел в обличии Феодосия и обещал ему царство небесное за труды его. Вскоре затем пришел к нему и сам великий Феодосий с братией, и сели все у постели. Он же, взглянув на игумена, сказал: «Не забудь, отче, что ты мне обещал нынче ночью». И уразумел великий Феодосий, что тот видение видел, и сказал ему: «Брат Дамиан! Что я тебе обещал, то и сбудется». Он же закрыл очи и предал дух свой в руки Божий. Игумен же и вся братия похоронили тело его честно.

Был также и другой брат, Иеремия именем, который еще помнил крещение Русской земли, и был ему дан от Бога дар предсказывать будущее. Когда он прозревал в ком-нибудь дурные помыслы, то обличал его втайне и наставлял, как уберечься от дьявола, а если какой-нибудь брат задумывал уйти из монастыря, он, сразу же прийдя к нему, обличал замысел его и утешал брата; и если кому-нибудь предсказывал он — хорошее ли или дурное, — всегда сбывалось слово старца.

И еще другой брат, именем Матфей, был прозорлив. Однажды, стоя в церкви на месте своем, поднял он глаза и оглядел братию, стоящую по обеим сторонам клироса и поющую, и увидал, как по церкви ходит бес в образе ляха, держа под полой цветы шиповника, и бес вынимал из-под полы цветок и бросал на кого хотел. Если к кому-либо из стоявших иноков прилипал цветок, тот, немного постояв, начинал дремать, придумывал какую-нибудь причину, и уходил из церкви, чтобы поспать, и уже не возвращался до конца службы. Если же бросал на кого-либо другого из стоящих и к тому не прилипал цветок, то тот крепко оставался стоять на службе, пока не отпоют заутреню, и уже только после этого уходил в келью свою.

Был обычай у этого старца: отстоявши заутреню, когда уже братия расходилась по кельям своим, этот блаженный старец последним выходил из церкви. Однажды вышел он так и присел отдохнуть под билом, ибо келья его была далеко от церкви, — и вот видит он, как большая толпа идет от ворот. Поднял он глаза и увидел беса, сидящего, подбоченясь, верхом на свинье, а множество других идут около него. И спросил их старец: «Куда идете?» И сказал бес, сидевший на свинье: «За Михалем Тобольковичем». Старец же осенил себя крестным знамением и пошел в келию свою. А так как уже наступало утро, то уразумел старец видение и сказал ученику своему: «Пойди и спроси — в келии ли Михаль?» И сказали ему: «Он давеча, после заутрени, ушел за ограду монастырскую». И поведал старец о видении этом игумену и старейшей братии, и призвал игумен инока Михаля, и строго поучил его.

При этом преподобном Матфее преставился блаженный игумен Феодосий, его место занял игумен Стефан, а после того — Никон, а старец все еще жил. Однажды, стоя на заутрене, поднял он глаза и увидел, что на игуменском месте стоит бес, — и уразумел старец, что еще не проснулся игумен.

И другие видения были ему, и почил старец о Господе в добром исповедании в Печерском святом монастыре.


Слово 13. О блаженном Нифонте, епископе Новгородском, как в святом монастыре Печерском, в божественном откровении, видел святого Феодосия

Слово 13. *

О блаженном Нифонте, епископе Новгородском,
как в святом монастыре Печерском,
в Божественном откровении, видел святого Феодосия

Блаженный Нифонт был черноризцем Печерского монастыря и подражал житию святых отцов, и за свои многие добродетели поставлен был епископом Новгорода. Безграничную веру и любовь имел он к Пресвятой Богородице и к преподобным отцам печерским Антонию и Феодосию. Однажды услышал он, что от Вселенского Патриарха идет на Русь митрополит Константин, и, духовной радости исполнившись, помыслил в душе, что сразу сможет два благих дела свершить: в доме Пречистой побывать и преподобным поклониться и благословение от святителя принять; и вот по этой причине пошел он в 6664 (1156) году в Киев. И пока оставался он там, ожидая прихода митрополита, стало ему известно, что митрополит уже вышел из Царьграда.

В то время Клим-митрополит стол святительский занял без благословения царьградского патриарха. И принуждал Клим блаженного епископа Нифонта совершать службу вместе с ним. Нифонт же сказал ему: «Раз ты не принял благословения от святого вселенского царьградского патриарха, то не буду ни служить с тобой, ни поминать тебя на святой службе, так как поминаю святого царьградского патриарха». И хотя Клим сильно гневался на Нифонта, подбивал князя Изяслава и своих сторонников осудить его, но не смог зла ему сотворить никакого.

Патриарх же Царьграда, узнав о нем, прислал к нему послание, в котором восхвалял его за величие разума и непреклонность и приравнивал его к древним святым, которые твердо стояли за православную веру. Он же, прочитав патриаршее послание, с еще большей крепостью утвердился, был же он в великой дружбе с князем Святославом Ольговичем, ибо прежде того Святослав княжил в Новгороде.

И вот, когда пребывал этот блаженный епископ Нифонт в святом Печерском монастыре, безграничную веру имея к преподобным, о чем уже говорилось выше, вскоре постигла его болезнь. И рассказал он о дивном видении. «Когда за три дня до своей болезни пришел я, — рассказывал он, — с заутрени, прилег ненадолго, то сразу же уснул чутким сном. И очутился я в Печерской церкви стоящим на месте Святоши, и стал я горячо со слезами молиться Пречистой Богородице, чтобы увидеть мне святого, преподобного отца нашего Феодосия. И когда собралось много братии в церковь, один из братии, подойдя ко мне, сказал мне: «Хочешь увидеть святого отца нашего Феодосия?» Я же ответил: «Очень хочу, если можешь сделать это, покажи мне его». И он, взяв меня за руку, ввел в алтарь и там показал мне святого отца Феодосия. Я же, увидев преподобного, от радости бросился к нему, пал ему в ноги и поклонился ему до земли. Он же поднял меня, благословил и, обняв руками своими, поцеловал меня и сказал: «Хорошо, что пришел, брат и сын Нифонт, теперь будешь с нами неразлучно». А в руке своей преподобный держал свиток, и я попросил его, он дал мне, я развернул и прочел. И было в нем в начале написано так: «Это я и дети, которых мне дал Бог». И проснулся я и теперь понимаю, что болезнь эта от Бога».

Болел же он тринадцать дней и почил с миром восьмого апреля, в Светлую неделю. И был положен честно в пещере Феодосиевой, прийдя к любимому, как и обещал ему Феодосии преподобный; вкупе они перед владыкой Христом предстоят, наслаждясь неизречимыми небесными красотами, и о нас, о своих чадах, молятся.

Таковы-то вот чудные мужи в том в святом Печерском монастыре были, так что многие из них апостолам уподобились и престолов их наместниками явились, о чем следующее слово в послании этом наглядно покажет нам.


Слово 14. Послание смиренного епископа Симона Владимирского и Суздальского к Поликарпу, черноризцу Печерскому

Слово 14. *

Послание смиренного епископа
Симона Владимирского и Суздальского
к Поликарпу, черноризцу Печерскому

Брат! Сидя в безмолвии, соберись с мыслями и скажи себе: «О, инок убогий, не ради ли Господа оставил ты мир и родителей своих?» Если же ты сюда пришел для спасения, а сам не духовное творишь, то ради чего облекся во иноческие ризы? От мук тебя не избавят черные ризы. Знай, что почитают тебя здесь князь, и бояре, и все друзья твои, которые говорят о тебе: «Блажен он, что возненавидел мир сей и славу его, и поэтому уже не печется он о земном, помышляя только о небесном». Ты же не по-иночески живешь. Великий стыд за тебя охватывает меня! Что, если те, которые почитают нас здесь, предварят нас в Царствии Небесном и будут они упокоены, а мы в горьких муках возопием? И кто помилует тебя, самого себя погубившего?

Воспрянь, брат, и позаботься мысленно о своей душе, служи Господу со страхом и не возносись в уме своем. Не будь таким, что нынче кроток, а завтра яр и зол; немного помолчишь, а потом снова ропщешь на игумена и его служителей. Не будь лжив — под предлогом телесной немощи от церковного собрания не отлучайся: как дождь растит семя, так и церковь влечет душу на добрые дела. Все, что творишь ты в келий, маловажно: Псалтырь ли читаешь, двенадцать ли псалмов поешь, — все это не может сравняться с одним соборным: «Господи, помилуй!» Вот что пойми, брат: верховный апостол Петр сам был церковь Бога Живого, а когда был схвачен Иродом и посажен в темницу, не молитва ли церкви избавила его от руки Ирода? А Давид молился, говоря: «Одного прошу я у Господа и того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту господню и посещать святой храм Его». Сам Господь сказал: «Дом Мой домом молитвы наречется». «Где, — говорит Он, — двое или трое собраны во имя Мое, там и Я посреди них». Если же соберется такой собор, в котором будет более ста братии, такому еще больше веруй, что тут Бог наш. И Его божественным огнем приготовляется пища их, я бы единую крупицу пищи этой предпочел всей моей нынешней трапезе. Свидетель мне в том Господь, что не вкусил бы я никакой еды, если б только был у меня ломоть хлеба и чечевица, приготовленные на святую ту братию.

Не делай же ты так, брат, чтобы ныне хвалить сидящих за трапезой, а завтра на повара и на служащего брата роптать, — этим ведь ты старейшему пакость делаешь и окажешься сам нечистоты вкушающим, как об этом в «Отечнике» написано. Ибо дано было увидеть одному старцу, как различалась одна и та же еда: хулящие пищу — ели нечистоты, а хвалящие — мед. Ты же, когда ешь или пьешь, славь Бога, потому что себе же вредит хулящий, о чем и апостол сказал: «Едите ли, пьете ли — все во славу Божию делайте». Терпи, брат, и досаждения: претерпевший до конца — спасется, такой и без труда спасется. Если случится, что кто-нибудь похулит тебя, а другой придет и расскажет, что такой-то зло порицал тебя, — ответь сказавшему тебе это: «Хотя он и укорял меня, но он мне брат, видно, я достоин того: он же не от себя делает так, а враг-дьявол подстрекнул его на это, чтобы посеять вражду между нами. Да прогонит Господь лукавого, а брата да помилует!» Говоришь, что он хулил тебя перед всеми: не скорби о том, чадо, и не поддавайся скорому гневу, но, падши, поклонись брату до земли и скажи: «Прости меня, брат!»

Исправь свои прегрешения и победишь тем всю силу вражию; если же на укоризны будешь возражать, то только себе досадишь. Или ты больше Давида-царя? Его Семей поносил при всех, и один из слуг царя, не стерпев обиды царю своему, сказал: «Пойду, сниму с него голову: за что он, пес смердящий, проклинает господина моего, царя!» И что же Давид сказал ему? «О сын Саруш! Оставь его проклинать Давида, да увидит Господь смирение мое и воздаст мне добром за его проклятия». И больше того: подумай, чадо, как Господь наш смирил себя, быв послушным до самой смерти Своему Отцу: злословили на Него, и Он не противился; когда говорили, что Он одержим бесом, били Его по лицу, и заушали Его, и оплевывали, — Он не гневался, но даже за распинавших Его молился. Тому же и нас научил Он: «Молитесь, — сказал, — за врагов ваших, и добро творите ненавидящим вас, и благословляйте клянущих вас».

Довольно, брат, и того, что ты по своему малодушию сделал. Тебе теперь следует оплакивать то, что ты оставил было святой честной монастырь Печерский святых отцов Антония и Феодосия Печерских и святых черноризцев, которые с ними, и взялся игуменствовать у святых бессребреников Козьмы и Дамиана. Но ныне хорошо ты сделал, отказавшись от такого суетного начинания, и не поддался врагу своему, ибо это было вражие желание, которое погубило бы тебя. Или ты не знаешь, что дерево, если не поливать его и часто пересаживать, скоро засыхает? И ты, отлучившись от послушания отца и братии и оставивши свое место, вскоре погиб бы. Овца, пребывая в стаде, в безопасности, а отбившись от него, быстро погибает, и волк съедает ее. Следовало бы тебе сначала рассудить, чего ради хотел ты уйти из святого, и честного, и спасенного того места Печерского, в котором так благодатно всякому желающему спастись. Думаю, брат, что сам Бог устроил так, не терпя гордости твоей: Он извергнул тебя, как прежде сатану с отступниками, потому что не захотел ты служить святому мужу, своему господину, а нашему брату, архимандриту печерскому Акиндину. Печерский монастырь — это море, не держит оно ничего гнилого, но извергает вон.

А что писал ты ко мне про свою обиду, — горе тебе: погубил ты душу свою! Спрашиваю я тебя, чем ты хочешь спастись? Если и постник ты, и рассудлив во всем, и нищ, и сну не предаешься, а упреков не терпишь, то не узришь спасения. Но ныне радуется за тебя игумен и вся братия, и мы, слышав о тебе, все возрадовались о тебе и обретении твоем: ты пропал и нашелся. И еще раз поступил ты своевольно, а не по благословению игумена: снова захотел игуменствовать — у святого Димитрия, и не принуждал тебя к этому ни князь, ни я, — и вот ты вновь впал в искушение. Пойми же, брат, что не угодно Богу твое старейшинство, для того и послал Он тебе слабость зрения. Но ты не содрогнулся и не сказал, как бы следовало: «Благо мне, что смирил Ты меня, да научусь я уставам Твоим!» Убедился я, что ты санолюбец и славы ищешь от людей, а не от Бога. Или не веруешь ты, окаянный, написанному: «Никто сам собой не приемлет чести, но призываемый Богом». Если же ты апостолу не веруешь, то и Христу не поверишь. Зачем ищешь ты сана от людей, а не от Бога, поставленным от Бога повиноваться не хочешь и думаешь о себе так высоко? Таковые в первые времена свержены были с небес. «Разве я, — говоришь ты, — не достоин такого сана, что не могу принять его, или хуже я эконома этого, или его брата, который тоже начальствует?» Сам же, не получив желаемого, смуту сеешь, часто ходишь из келий в келию и ссоришь брата с братом, говоря неполезное: «Или, говоришь, этот игумен и эконом этот думают, что только здесь и можно угодить богу, а в другом месте и спастись нельзя? А мы, что же, ничего уж и не разумеем?» Все это дьявольские начинания, скудоумные твои измышления. Если же и сам ты получишь какую-нибудь почесть и займешь высокое место, не забывай смиренномудрия, и тогда, если случится тебе лишиться этого места, ты снова пойдешь по смиренному пути своему и не впадешь в различные скорби.

Пишет ко мне княгиня Ростиславова, Верхослава, что она хотела бы поставить тебя епископом или в Новгород, на место Антония, или в Смоленск, на место Лазаря, или в Юрьев, на место Алексея. «Я, говорит, готова до тысячи серебра издержать для тебя и для Поликарпа». И я сказал ей: «Дочь моя, Анастасия! Дело не богоугодное хочешь ты сотворить: если бы пребывал он в монастыре неисходно, с чистой совестью, в послушании игумена и всей братии, в совершенном воздержании, то не только облекся бы в святительскую одежду, но и Вышнего Царства достоин бы был».

А ты, брат, не епископства ли захотел? Доброе дело! Но послушай, что апостол Павел говорит Тимофею, и, прочитавши, ты поймешь, исполняешь ли ты сколько-нибудь то, что следует епископу. Да если бы ты был достоин такого сана, я не отпустил бы тебя от себя, но своими руками поставил бы сопрестольником себе в обе епископии — во Владимир и в Суздаль, — как и князь Георгий хотел; но я воспрепятствовал ему в этом, видя твое малодушие. И если ты ослушаешься меня, захочешь власти, сделаешься епископом или игуменом, — проклятие, а не благословение будет на тебе! И после того не войдешь ты в святое и честное место, в котором постригся. Как сосуд непотребный, будешь ты извержен вон, и после много плакаться будешь, но безуспешно.

Не в том совершенство, брат, чтобы славили нас все, но чтобы правильно вести житие свое и чистым себя соблюсти. Поэтому-то, брат, из Печерского монастыря Пречистой Богоматери многие епископы поставлены были, как от Христа, Бога нашего, во всю вселенную посланы были апостолы, и, как светила светлые, осветили они всю Русскую землю святым крещением. Первый из них — Леонтий, епископ Ростовский, великий святитель, которого Бог прославил нетлением, он был первопрестольник; его, после многих мучений, убили неверные, — это третий гражданин русского мира с теми двумя варягами увенченный от Христа, ради которого пострадал. Про Илариона же, митрополита, ты и сам читал в житии святого Антония, что им он пострижен был и святительства сподобился. Потом были епископами: Николай и Ефрем — в Переяславле, Исайя — в Ростове, Герман — в Новгороде, Стефан — во Владимире, Нифонт — в Новгороде, Марин — в Юрьеве, Мина — в Полоцке, Николай — в Тмуторокани, Феоктист — в Чернигове, Лаврентий — в Турове, Лука — в Белгороде, Ефрем — в Суздале. Да если хочешь узнать всех, читай старую Ростовскую летопись: там их всех более тридцати; а после них и до нас грешных будет, я думаю, около пятидесяти.

Разумей же, брат, какова слава и честь монастыря того! И, устыдившись и покаявшись, возлюби тихое и безмятежное житие, к которому Господь призвал тебя. Я бы с радостью оставил свою епископию и стал бы служить игумену в том святом Печерском монастыре. И говорю я это тебе, брат, не для того, чтобы возвеличить самого себя, а чтобы только возвестить тебе об этом. Святительства нашего власть ты сам знаешь. И кто не знает меня, грешного, епископа Симона, и этой соборной церкви, красы Владимира, и другой, Суздальской церкви, которуя я сам создал? Сколько они имеют городов и сел, и десятину собирают с них по всей земле той, — и этим всем владеет наше ничтожество. И все бы это оставил я, но ты знаешь, сколь великое дело духовное лежит на мне, и молю Господа, да подаст Он мне благое время исполнить его. Но ведает тайное Господь: истинно говорю тебе — всю эту славу и честь сейчас же за ничто посчитал бы, лишь бы колом торчать за воротами или валяться сором, попираемым людьми, в Печорском монастыре, или быть одним из убогих, просящих милостыню у ворот честной той лавры, — все это лучше было бы для меня временной сей чести. Один день пребывания в доме Божией Матери лучше, чем тысяча лет обычной жизни, и в нем хотел бы я находиться, а не жить в селениях грешников. Поистине говорю тебе, брат Поликарп: где слышал ты о более дивных чудесах, чем те, какие свершались в святом Печерском монастыре? Где еще встречались столь блаженные отцы, озарившие все концы вселенной подобно лучам солнечным? О них же достоверно поведаю тебе этим писанием, в добавление к тем, о которых я тебе уже сказывал. И о том тебе, брат, расскажу, почему я имею такое усердие и веру к святым Антонию и Феодосию.


Слово 15. Сказание Симона, Епископа Владимирского и Суздальского, о святых черноризцах Печерских, о том, почему должно иметь усердие и любовь к преподобным Антонию и Феодосию, отцам Печерским

Слово 15. *

Сказание Симона,
Епископа Владимирского и Суздальского,
о святых черноризцах Печерских, о том,
почему должно иметь усердие и любовь
к преподобным Антонию и Феодосию,
отцам Печерским

Слышал я предивную вещь от блаженных старцев печерских; они же говорили, что слышали от очевидцев этого чуда, случившегося во времена игуменства Пимена в Печерском святом монастыре.

Был там в это время муж, совершенный во всякой добродетели, именем Онисифор, пресвитер саном, и сподобился он от Бога дара прозорливости, так что видел согрешения человека всякого. Рассказывают и о других его подвигах, но я об одном расскажу.

Был у этого блаженного Онисифора сын духовный и любимый друг, некто из черноризцев, который лицемерно подражал житию этого святого: притворялся постником и целомудренником, втайне же ел и пил и жил распутно. И так проводил лета свои. И утаилось это от духовного того мужа, и никто из братии сего не знал.

В один день, совсем здоровый, внезапно он умер. И никто не мог приблизиться к его телу из-за смрада, исходящего от него. И напал страх на всех, и насилу вытащили его, но отпевания из-за смрада не могли над ним свершить. Положили тело в стороне и, ставши поодаль, творили обычное пение иные же затыкали ноздри свои. И, внесши его внутрь пещеры, положили там, и пошел такой смрад, что и бессловесные твари бегали от той пещеры. Много раз слышался и вопль горький, словно кто-то мучил его.

И явился святой Антоний пресвитеру Онисифору, с гневом говоря ему: «Что это ты сделал? Такого скверного, и порочного, и лживого, и многогрешного здесь положил, какого еще никогда не было положено, так что осквернил он святое место сие». Очнувшись от видения и пав ниц, Онисифор взмолился Богу, говоря; «Господи! зачем скрыл ты от меня дела человека этого?» И приступил к нему ангел, и сказал: «В назидание всем согрешающим и не покаявшимся было это, чтобы, видевши, покаялись». И сказав сие, сделался невидим. Тогда пресвитер пошел и возвестил все это игумену Пимену. Потом в другую ночь то же увидел Онисифор: «Выбрось его скорее вон на съедение псам, — сказал Антоний, — недостоин он пребывать здесь». Пресвитер же снова стал молиться, и был к нему голос: «Если хочешь, — помоги ему».

Посоветовавшись с игуменом, решили насильно привести кого-нибудь, чтобы вытащить вон это тело и бросить его в воду, так как добровольно никто не мог приблизиться к той горе, где была пещера. И снова явился святой Антоний, и сказал: «Смиловался я над душой брата этого, потому что не могу нарушить обета моего: я обещался вам, что всякий, положенный здесь, помилован будет, хотя бы и грешен он. Ведь не хуже отцы, положенные со мною в пещере, тех, что были прежде закона и после закона, но угодили Богу. Молился я Господу моему и Пречистой Его Матери, и потому никто из монастыря этого не будет осужден на муку. Господь говорил ко мне, и я слышал голос его: «Я тот, который сказал Аврааму: «ради двадцати праведников я не погублю города сего», — тем более тебя ради и тех, которые с тобою, помилую и спасу грешника: если здесь постигнет его смерть, — спасен будет». Услышав это от святого, Онисифор возвестил все виденное и слышанное игумену и всей братии. Одного из них встретил и я, и он рассказал мне историю эту от тех первых черноризцев.

Игумен же Пимен в великом недоумении был из-за такого страшного события и со слезами молил Бога о спасении души брата. И было ему видение от Бога, и слышал он: «Так как уже здесь многие грешные положены были, и все прощены были ради угодивших мне святых, лежащих в пещере сей, и этого окаянного душу помиловал я ради Антония и Феодосия, рабов Моих, и молитвою спасшихся с ними святых черноризцев. И вот тебе знамение прощения: смрад в благовоние превратился». Услышав это, игумен исполнился радости, созвал всю братию и, рассказав им о явлении, пошел с ними к пещере, чтобы увидать случившееся, и обоняли все благоухание от тела умершего, а злосмрадия и вопля никакого не было слышно. И все насладились благоухания и прославили Бога и святых Его угодников, Антония и Феодосия, за спасение брата.

Оттого-то и я, грешный, епископ Симон, тужу, и скорблю, и плачу, чтобы только там положенным быть, в божественной той земле, и принять малую отраду от многих грехов моих, молитв ради святых отцов, о Христе Иисусе, Господе нашем. Ему же слава ныне.


Слово 16. О блаженном Евстратии-Постнике

Слово 16. *

О блаженном Евстратии-Постнике 1

Некий человек пришел из Киева в пещеру, желая стать черноризцем; и повелел игумен его постричь, и дал имя ему Евстратий. Он же роздал все имение свое убогим, оставив немного ближним своим, чтобы они за него раздавали. Был же этот черноризец Евстратий постник и послушлив всем.

Этот блаженный с другими христианами взят был в плен, и продали его со многими другими одному жидовину. Поучая и умоляя пленников, он наставлял их, говоря: «Братия, вы, которые крестились и в Бога веруете, не будьте отступниками от обета, данного при святом крещении. Христос нас искупил от проклятия и освятил водою и Духом, сынами и наследниками нас сотворил: так что, если умрем, — в Господе умрем.; если же жить будем, — исполним службу нашу; если за Христа умрем — то смертию жизнь купим и Христос жизнь вечную даст нам».

Через несколько дней стали умирать пленники, мучимые голодом и жаждой: иные через три дня, иные через четыре, другие через семь дней, крепкие же — через десять, и так все скончались от голода и жажды. Было же их числом пятьдесят: из монастырских работников тридцать, да из Киева двадцать.

По прошествии же четырнадцати дней остался в живых один только Евстратий, потому что был он постником с самых юных лет. Жидовин же, видя, что монах этот был виновником погибели золота его, которое он уплатил за пленных, решил принести его в жертву на Пасху свою. Когда наступил день Воскресения Христова, надругался он над святым Евстратием так, как, по-писаному в Евангелии, надругались иудеи над Господом нашим, Иисусом Христом: пригвоздил этого блаженного к кресту. А тот славил Бога на кресте и оставался жив и в пятнадцатый день.

Жиды же говорили ему: «Безумец, прими наш закон и будешь жив: ведь Моисей от Бога принял закон, который дал нам, и вот в книгах сказано: «Проклят всякий, висящий на древе». Инок же сказал: «Великой благодати сподобил меня Господь — в нынешний день пострадать. И скажет Он мне, как и разбойнику: «Ныне же будешь со Мною в раю». Он сам уничтожил закон и ввел благодать. Это о нем сказал Моисей: «Увидите жизнь вашу, висящую пред очами вашими»; Давид же: «Пригвоздили руки мои и ноги мои», и еще: «Разделили ризы Мои между собой и об одежде Моей метали жребий». О нынешнем же дне говорит: «Вот день, который сотворил Господь! Возрадуемся и возвеселимся в день этот». Ты же и другие жиды с тобой заплачете ныне и зарыдаете: пришло вам время дать ответ Богу за кровь мою и кровь всех христиан, потому что субботы ваши возненавидел Господь и преложил праздники ваши в сетование, ибо убит начальник вашего беззакония».

Жидовин же, слыша, как распятый поносит его, взяв копье, пронзил его, и тот предал душу свою Господу. И видели все, как в огненной колеснице несли душу преподобного огненные кони, и раздался голос, говоривший по-гречески: «Вот добрый гражданин небесного града!» И потому протостратором зовется он в поминании вашем.

И вдруг в тот же день пришло о жидах повеление от царя, чтобы изгнать всех жидов, отнявши у них имение, а старейшин их казнить. Случилось же вот что. Некий жидовин, богатый и отважный, крестился, и ради этого приблизил его к себе царь и вскоре назначил его епархом. Он же, получив сан, втайне оставался отступником от Христа и его веры и дал свободу жидам по всему царству Греческому покупать себе христиан в рабство. И обличен был этот нечестивый епарх и убит, как предсказал блаженный Евстратий, и с ним все жиды, которые зимовали в Корсуни; а у того жидовина, который замучил блаженного, отняли имение и самого повесили. «Обратилась злоба его на главу его, и на его темя злодейство его пало».

Тело же святого было брошено в море, где множество чудес свершается им. Верные искали его святые мощи, но не нашли, не от людей, а от Бога желал славы святой. Окаянные же жиды, видев страшное чудо, крестились.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Михаила, Евдокию и сродников. Спаси Господи. /ds/
1. См.статью: «Г.Г.Литаврин. Киево-Печерский патерик о работорговцах-иудеях в Херсоне и о мученичестве Евстратия Постника».


Слово 17. О смиренном и многотерпеливом Никоне-черноризце

Слово 17. *

О смиренном и многотерпеливом Никоне-черноризце

Другой инок, именем Никон, был также взят в плен, и держали его в оковах. И пришел некто из Киева выкупить его. Но он не радел о том, хотя и был из знатных людей города. Христолюбец же тот, выкупив многих других пленников, возвратился домой. Услышавши об этом, родственники Никона со многим богатством пошли выкупать его. Инок же сказал им: «Не тратьте всуе богатства вашего. Если бы хотел Господь, чтобы я был свободным, то не предал бы он меня в руки этих людей беззаконных и самых коварных во всей земле. Господь сказал: «Я предаю в плен и священников». Благое приняв от руки Господней, — неужели не стерпим зла?» Родственники же, укоряя его, ушли, унося с собой большое богатство.

Половцы же, видя, что не осуществилось их желание, начали мучить инока без всякой милости. Три года каждый день издевались над ним и связывали его, бросали в огонь, резали ножами, с закованными руками и ногами оставляли под палящим солнцем, голодом и жаждой морили; так что он иногда день, иногда два и три оставался без всякой пищи. И за все это благодарил он Бога и молился беспрестанно. Зимой же на снег и на мороз выбрасывали его. Все это делали окаянные половцы, чтобы он дал за себя большой выкуп. Он же сказал им: «Христос даром избавит меня от рук ваших; я уже получил извещение об этом: являлся мне брат мой, которого вы продали жидам на распятие. Осудятся они с сказавшими: «Возьми, возьми, распни его, кровь его на нас и на детях наших», — вы же, окаянные, вечно будете мучиться с Иудою, как предатели нечестивые и беззаконники. И вот что сказал мне святой Герасим: «Через три дня ты будешь в монастыре по молитвам святых Антония и Феодосия, и святых черноризцев, И всех, кто с ними». Услышав же это, половчанин подумал, что тот бежать хочет, и подрезал ему голени, чтобы он не убежал, и крепко стерегли его. В третий же день все с оружием в руках сидели около него, — вдруг в шестом часу он сделался невидим, и все услыхали голос, произнесший с небес: «Хвалите Господа!»

И так перенесен был он невидимо в Печерскую церковь пресвятой Богородицы в то время, когда начали петь канон. И стеклась к нему вся братия, и спрашивали его, как он сюда пришел? Он же сперва хотел утаить преславное то чудо. Но все видели на нем железа тяжкие, и раны неисцелимые, и все тело, гноившееся от ран, и сам он был в оковах, и кровь еще капала из перерезанных голеней, и не поверили ему.

Наконец поведал он им истину и не давал снять оков с рук и ног своих. Игумен же сказал: «Брат, если бы хотел Господь в беде тебя оставить, то не вывел бы он тебя оттуда, теперь же подчинись воле нашей». И, снявши с него оковы, перековали их на вещи, нужные для алтаря.

Спустя долгое время половчанин, державший в плену этого блаженного, пришел в Киев для переговоров о мире, и зашел он в монастырь Печерский. И увидел тут этого старца, и рассказал о нем все игумену и братии, и после того уже не вернулся назад, но вместе с родом своим принял крещение и сделался иноком; и здесь, в монастыре, окончили они жизнь свою в покаянии, служа пленнику своему, и положены в своем притворе.

И о многих других деяниях того блаженного Никона рассказывают; о них нет времени теперь писать, но об одном я все же тебе расскажу. Когда был в плену этот блаженный, заболели однажды пленники от голода и нужды. И велел им блаженный ничего не принимать в пищу от поганых, сам же, в узах, молитвою всех исцелил, и бежали они, став невидимыми.

Однажды, когда тот половчанин стал умирать, велел он женам своим и детям распять над его могилой Никона. Тогда блаженный помолился и исцелил его: он провидел его будущее покаяние и себя избавил от горькой смерти. Этот Никон «Сухим» именуется в поминании нашем: истек он кровью, сгнил от ран и иссох.

К Поликарпу

Как смогу я, брат, достойно прославить святых мужей, бывших в честном том и блаженном монастыре Печерском?! Ради добродетельного жития их и поганые крестились, и монахами становились, — так, ради того блаженного Христова мученика Герасима Евстратия жиды крестились, а ради этого страстотерпца Никона половцы сделались иноками. Многое же, и больше этого, слышал ты от меня, грешного епископа Симона, худшего из епископов, недостойного быть подножием тех святых черноризцев; да их, думаю, и весь мир недостоин, и нет такого книжника, который бы мог описать все чудеса их. Это им сказал Господь: «Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца Небесного». Что же может нарушить наш обет, переменить жизнь нашу, с такой высоты в глубину житейскую павших? Ведь мы начальников и наставников имеем, равных бесплотным, первых молитвенников и ходатаев пред Творцом, подобных ангелам, мученическими венцами увенчанных!


Слово 18. О святом священномученике Кукше и о Пимене постнике

Слово 18. *

О святом священномученике Кукше
и о Пимене постнике

Как добровольно можно умолчать об этом блаженном черноризце того же Печорского монастыря, священномученике Кукше, о котором всем известно, как он бесов прогнал, и вятичей крестил, и дождь с неба свел, и озеро иссушил, и много других чудес сотворил, и после многих мучений убит был с учеником своим. В один день с ними скончался и блаженный Пимен Постник, который предсказал за два года свое отшествие к Господу, и о многом другом пророчествовал, и недужных исцелял. И вот посреди церкви, во всеуслышание, сказал он: «Брат наш Кукша нынче на рассвете убит». И сказавши это, умер в одно время с теми двумя святыми.

К Поликарпу поучение

Не стану я много говорить тебе о святых. Если не довольно тебе моей беседы, того, что ты слышал из уст моих, то и мое писание не убедит тебя; если этому не веруешь, то и тому, что человек из мертвых воскрес, — не поверишь.


Слово 19. О святом Афанасии затворнике, который умер, а на другой день снова ожил и прожил потом двенадцать лет

Слово 19. *

О святом Афанасии затворнике,
который умер, а на другой день снова ожил
и прожил потом двенадцать лет

Вот что еще случилось в том святом монастыре. Брат один, именем Афанасий, проводивший жизнь святую и богоугодную, после долгой болезни умер. Два брата омыли тело его мертвое и ушли, спеленав его, как подобает покойника. Случайно пришли к нему другие иноки, но, увидя, что он умер, также ушли. И оставался покойник весь день без погребения: был он очень беден, и никаких сбережений не имел, и потому был в небрежении: богатым-то всякий старается послужить как в жизни, так и при смерти, чтобы получить что-нибудь в наследство.

Ночью же явился некто игумену, говоря: «Человек Божий этот второй день лежит непогребенным, а ты веселишься». Узнавши об этом, игумен утром со всею братиею пришел к умершему, и увидели его сидящим и плачущим. И ужаснулись все, видя, что он ожил, и стали спрашивать его: «Как ты ожил и что видел?» Он же не отвечал ничего и повторял только:«Спасайтесь!» Они же умоляли его рассказать о случившемся, говоря, что и им это будет на пользу. Он же сказал им: «Если я вам расскажу, не поверите мне». Братия же поклялась ему; «Соблюдем все, что бы ты ни сказал нам». Тогда он сказал им: «Во всем слушайте игумена, во всякое время кайтесь, молитесь Господу Иисусу Христу, и Пречистой Его Матери, и преподобным Антонию и Феодосию, чтобы окончить вам жизнь здесь и сподобиться погребения в пещере, со святыми отцами. Вот три самые важные вещи из всего, если только исполнять все это по чину, не возносясь. Более не спрашивайте меня ни о чем, и молю вас простить меня».

После этого ушел он в пещеру, заложил за собой дверь и пробыл в ней, никогда и ни с кем не говоря, двенадцать лет. Когда же пришло время преставления его, он, призвав всю братию, повторил сказанное прежде о послушании и о покаянии, добавив: «Блажен, кто здесь сподобится положенным быть». И, сказав это, почил с миром о Господе.

Был же между братией некто, уже много лет страдавший болью в ногах; и принесли его к умершему; он же обнял тело блаженного и исцелился с того часа, и до самой смерти никогда уже не болели у него ни ноги, ни что другое. Имя этому исцелившемуся — Вавнла. И вот что он рассказал братии: «Лежал я, — рассказывал он, — и стенал от боли, и вдруг вошел этот блаженный и сказал мне: «Приди, я исцелю тебя». Я же хотел его спросить, когда и как он сюда пришел, но он мгновенно сделался невидим». И уразумели все после этого, что угодил он Господу: не выходил он из пещеры и не видел солнца двенадцать лет, плакал беспрестанно день и ночь, ел немного хлеба и чуть-чуть пил воды, и то через день. И это слышал я от самого Вавнлы, исцеленного им.

Если кому невероятным покажется то, о чем я пишу, пусть прочтет жития святых отцов наших Антония и Феодосия, зачинателей русских монахов, и тогда уверует. Если же и тогда не переубедится, не его вина: должно сбыться притче, сказанной Господом: «Вышел сеятель сеять семя свое, и иное упало при пути, другое в терние» — в сердца тех, кто лишь заботами житейскими поглощен, о них же пророк сказал: «Окаменело сердце людей сих, и им трудно слышать ушами»; другой же: «Господи, кто поверит слышанному о нас?»

К Поликарпу

Ты же, брат и сын мой, не следуй их примеру; не для них пишу я это, но чтобы тебя приобресть. Совет же даю тебе: благочестием утвердись в святом том монастыре Печерском, не желай власти, ни игуменства, ни епископства: довольно тебе для спасения окончить жизнь свою в нем. Ты сам знаешь, что много подобного могу я рассказать тебе из разных книг; но лучше, и для тебя будет полезнее, если я расскажу даже малое из того многого, что слышал о содеявшемся в том божественном и святом монастыре Печерском.


Слово 20. О преподобном Святоше, князе Черниговском

Слово 20. *

О преподобном Святоше, князе Черниговском

Этот блаженный и благоверный князь Святоша, в иночестве Николай, сын Давыда, внук Святослава, уразумев обманчивость этой суетной жизни, и что все, что здесь, Протекает и проходит мимо, будущие же блага непреходящи и вечны, и бесконечно царство небесное, приготовленное богом, любящим его, — оставил княжение, и честь, и славу, и власть, и все то ни во что вменив, пришел в Печерский монастырь и сделался иноком в 6614 (1106) году, февраля 17.

Все бывшие при нем черноризцы были свидетелями его добродетельного жития и послушания. Три года пробыл он на поварне, работая на братию; своими руками колол дрова для приготовления пищи, часто с берега на своих плечах носил дрова; и с трудом братья его, Изяслав и Владимир, отговорили его от такого дела. Однако этот истинный послушник с мольбою упросил, чтобы ему еще один год поработать в поварне на братию. После же этого, так как во всем был он искусен и совершенен, приставили его к монастырским воротам, и пробыл он тут три года, не отходя никуда, кроме церкви. После этого ведено ему было служить в трапезной. Наконец волею игумена и всей братии принудили его завести свою келию, которую он сам и построил, и доныне эта келия зовется «Святошиной», как и сад, который он своими руками насадил.

Говорят также о нем и то, что во все годы монашества его никто никогда не видал его праздным: всегда в руках у него было рукоделье, чем он и зарабатывал себе на одежду. На устах же его постоянно была молитва Иисусова, беспрестанно повторяемая: «Господи Иисусе Христе, Сыне Божий, помилуй меня!» Никогда не вкушал он ничего иного, кроме монастырской пищи; хотя он и много имел, но все то на нужды странников и нищих отдавал и на церковное строение. Книги же его многие сохранились и доныне.

Еще во время княжения имел этот блаженный князь Святоша лекаря весьма искусного, именем Петра, родом сирийца, который пришел с ним в монастырь. Но этот Петр, видя его добровольную нищету, службу на поварне и у ворот, ушел от него и стал жить в Киеве, врачуя многих. Он часто приходил к блаженному и, видя его во многом злострадании и безмерном пощении, увещевал его, говоря: «Княже, следовало бы тебе подумать о своем здоровье, чтобы не погубить плоть свою безмерным трудом и воздержанием: ты когда-нибудь изнеможешь так, что не в силах будешь нести лежащее на тебе бремя, которое сам принял на себя Бога ради. Не угоден ведь Богу сверх силы пост или труд, а только от сердца чистого и раскаявшегося; ты же не привык к такой нужде, какую переносишь теперь, работая как подневольный раб. И благочестивым твоим братьям, Изяславу и Владимиру, в великую укоризну нищета твоя. Как ты от такой славы и чести мог дойти до последнего убожества, ведь ты изнуришь тело свое и в болезнь впадешь из-за такой неподходящей пищи. Дивлюсь я твоему чреву, которое раньше отягощалось сладкой пищей, а теперь, сырые овощи и сухой хлеб принимая, терпит. Берегись! Когда-нибудь недуг охватит тебя всего, и ты, не имея крепости, скоро жизни лишишься, и нельзя уже мне будет помочь тебе, и повергнешь ты в плач неутешный братьев своих. Вот также и бояре твои, некогда служившие тебе, думали когда-нибудь сделаться чрез тебя великими и славными; ныне же лишены твоей любви и пеняют на тебя: поставили себе дома большие, а теперь сидят в них в великом унынии. Ты сам не имеешь куда голову приклонить, сидя на этой куче мусора, и многие считают, что ты лишился ума. Какой-нибудь князь поступал так? Блаженный ли отец твой, Давыд, или дед твой, Святослав, или кто из бояр делал это, или хотя желание имел идти по этому пути, кроме Варлаама, бывшего здесь игуменом? И если ты меня не послушаешь, то прежде Божьего суда осужден будешь».

Так вот, и неоднократно, говорил он ему, иногда в поварне с ним сидя, иногда у ворот, подученный на это братьями его. Блаженный же отвечал ему: «Брат Петр! Много размышлял я и решил не щадить плоти своей, чтобы снова не поднялась во мне борьба: пусть под гнетом многого труда смирится она. Ведь сказано, брат Петр, что силе совершаться подобает в немощи. Нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Я же благодарю Господа, что освободил он меня от мирских забот и сделал слугой рабам своим, этим блаженным черноризцам. Братья же мои пусть о себе подумают: каждый свое время должен нести и довольно с них и моей волости. Все же это: жену, и детей, и дом, и власть, и братьев, и друзей, и рабов, и села, — оставил я ради Христа, чтобы чрез то сделаться наследником жизни вечной. Я обнищал ради Бога, чтобы Его приобрести. Да и ты, когда врачуешь, не воздерживаться ли велишь в пище! Для меня же умереть за Христа — приобретение, а на мусорной куче сидеть, подобно Иову, — царствование. Если же ни один князь не делал так прежде меня, то пусть я послужу примером им: может быть, кто-нибудь из них поревнует этому и последует за мной. До прочего же тебе и научившим тебя дела нет».

Когда бывал болен этот блаженный, лекарь, видя то, начинал приготовлять врачебное зелье против той болезни, которая тогда случалась — огненного ли жжения или болезненного жара, но прежде чем он приходил, князь уже выздоравливал и не давал лечить себя. И много раз так бывало. Однажды разболелся сам Петр, и Святоша послал к нему, говоря: «Если не будешь пить лекарства, — быстро поправишься, если же не послушаешься меня, — много страдать будешь». Но тот, рассчитывая на свое искусство и думая избавиться от болезни, выпил лекарство и едва жизни не лишился. Только молитва блаженного и исцелила его.

Снова разболелся лекарь, и святой послал объявить ему: «В третий день ты выздоровеешь, если не будешь лечиться». Послушался его сириец и в третий день исцелился по слову блаженного. Призвав же его, святой велел ему постричься в монахи и сказал: «Через три месяца я отойду из этого мира». Говорил же он это, предсказывая смерть Петру. Сириец Петр, не уразумев же того, что это с ним должно случиться, пал к ногам князя и со слезами стал говорить: «Увы мне, господин мой и благодетель мой, дороже мне самой жизни! Кто посмотрит на меня, чужеземца, кто напитает многих людей, нуждающихся в пище, и кто будет заступником обиженных, кто помилует нищих? Не говорил ли я тебе, о княже, что оставишь ты по себе плач неутешный братьям своим? Не говорил ли я тебе, о княже, что ты меня не только словом божиим и силою его исцелил, но и молитвою своею? Куда же теперь отходишь, пастырь добрый? Открой мне, рабу своему, язву смертную, и, если я не вылечу тебя, пусть будет голова моя за голову твою и душа моя за душу твою! Не отходи от меня молча, открой мне, господин мой: откуда тебе такая весть, да отдам я жизнь мою за тебя. Если же известил тебя Господь о том, моли его, чтобы я умер за тебя. Если оставляешь ты меня, то где сесть мне, чтобы оплакать свою утрату; неужели на этой мусорной куче, или в воротах этих, где ты живешь? Что достанется мне в наследство из твоего богатства? Ты сам почти наг, и когда умрешь, то положат тебя в этих заплатанных рубищах. Подари же мне твою молитву, как в древности Илия Елисею милоть, чтобы проникла она в сердце мое и дошел я до райских мест крова дивного дома божия. Знает и зверь, где скрыться, когда взойдет солнце, и ложится в логовище свое, и птица находит себе дом, и горлица гнездо себе, в котором кладет птенцов своих, — ты же шесть лет живешь в монастыре, и места своего нет у тебя».

Блаженный же сказал ему: «Лучше уповать на Господа, нежели надеяться на человека: ведает Господь, как пропитать всю тварь и может защищать и спасать бедных. Братья же мои пусть не обо мне плачут, а о себе и о детях своих. В врачевании же я и при жизни не нуждался, а мертвые не оживают, и врачи их воскресить не могут». И пошел он с ним в пещеру, вырыл могилу себе и сказал сириянину: «Кто из нас сильнее возжелает могилу сию?» И сказал сириец: «Пусть будет, как кто хочет, но ты живи еще, а меня здесь положи». Тогда блаженный сказал ему: «Пусть будет, как ты хочешь». И так постригся сириец, и три месяца день и ночь пребывал в постоянном плаче. Блаженный же утешал его, говоря: «Брат Петр! Хочешь ли, я возьму тебя с собою?» Он же со слезами отвечал ему: «Хочу, чтобы ты отпустил меня, и я за тебя умру, ты же молись за меня». И сказал ему блаженный: «Дерзай, чадо, и будь готов: через три дня умрешь». И вот, причастился тот божественных и животворящих, бессмертных тайн, лег на одр свой, оправил одежды свои и, вытянув ноги, предал душу в руки Господа.

Блаженный же князь Святоша жил после того тридцать лет, не выходя из монастыря до самого преставления в вечную жизнь. И в день преставления его чуть ли не весь город пришел.

И когда узнал об этом брат Святоши, то прислал с мольбой к игумену, прося себе на благословение крест от парамана Святоши, подушку и кладку его, на которой он преклонял колена. Игумен дал это князю, сказав: «По вере твоей да будет тебе!» Князь же, приняв дар, бережно хранил его и дал игумену три гривны золота, чтобы не безвозмездно взять знамение братнее. Этот Изяслав однажды так разболелся, что все уже отчаялись за него и считали, что он при смерти, и сидели возле умирающего жена его, и дети, и все бояре. Он же, приподнявшись немного, попросил воды из печерского колодца и онемел. Послали и набрали воды; игумен же, взяв власяницу Святошину, отер ею гроб святого Феодосия и велел облечь в нее князя, брата Святоши. И еще прежде чем вошел несший воду и власяницу, князь вдруг проговорил: «Выходите скорей за город встречать преподобных Феодосия и Николу». Когда же вошел посланный с водой и власяницей, князь воскликнул: «Никола, Никола Святоша!» И дали ему пить, и облекли его во власяницу, и он тотчас выздоровел. И все прославили Бога и угодников Его. И всякий раз, как Изяслав заболевал, то облачался он в эту власяницу и так выздоравливал. Во всех битвах надевал он эту власяницу на себя и оставался невредим. Однажды же, согрешивши, не посмел надеть ее и был убит в битве; и завещал он в той власянице похоронить себя.

И о многих других деяниях этого святого рассказывают. И доныне еще знают черноризцы печерские о блаженном князе Святоше.

К Поликарпу

И опять к тебе обращу я слово. Свершил ли ты что-нибудь подобное? Богатство ли оставил? — но ты не имел его. Славу ли? — но ты не пользовался ею, а от убожества можно к славе прийти и ко всему доброму. Подумай об этом князе — такого ни один князь на Руси не сделал: по своей воле никто не вступил в иночество. Воистину он выше всех князей русских! Что же значат твои обиды перед его власяницей? Ты вот к нищете призван, а нарядными одеждами украшаешься, и за то лишен будешь нетленной одежды и, как не имеющий брачной ризы, то есть смирения, — осудишься. Вот что пишет блаженный Иоанн в своей Лествице: «Жидовин радуется субботе, чтобы по закону отпраздновать ее едой». И ты, подобясь ему, заботишься о питье и о еде, и в том полагаешь свою славу. Послушай блаженного Евагрия: «Монах если согрешит — не имеет праздника на земле». Не насыщай тела своего, чтобы не стало оно твоим супостатом, но и не начинай подвига выше меры: если не осилишь — только укоризну себе примешь. Подражай святым отцам и не лишишься божественной славы. Если не удостоишься быть увенчанным с совершенными, то хотя бы с угодившими Богу старайся удостоиться похвалы. Вчера вступив в монашество, ты уже даешь обеты и, не привыкнув к иноческой жизни, хочешь епископства, и законодавцем строгим показываешь себя; сам не выучившись покорности, всех смирить хочешь; мудрствуешь о высоком, с гордынею повелевая и с дерзостью возражая. Все это привык я слышать из уст твоих, потому что помышляешь ты о земном, а не о небесном; о плотском, а не о духовном; о страстях, а не о воздержании; о богатстве, а не о нищете. От света отступил ты и во тьму впал; блаженство отверг и муку вечную себе уготовил, и, вооружившись на врага, то оружие в свое сердце вонзил. Воспрянь, брат, и поразмысли внимательно о своей жизни, чтобы мысль твоя и ум твой были твердо обращены к этому святому месту.

Но вот, брат, расскажу я тебе историю о Еразме — черноризце, которая подобна одному твоему благому деянию.


Слово 21. О Еразме-черноризце, который растратил имение свое на святые иконы и за них спасенье получил

Слово 21. *

О Еразме-черноризце,
который растратил имение свое на святые иконы
и за них спасенье получил

Был в том же монастыре Печерском черноризец, по имени Еразм; он был очень богат, и все, что имел, на церковную утварь истратил и оковал много икон, которые и доныне стоят у вас над алтарем. И дошел он до последней нищеты, и все стали пренебрегать им, и стал он отчаиваться, что не получит награды за истраченное богатство, потому что в церковь, а не на милостыню роздал его. И так как дьявол вложил это ему в сердце, перестал он радеть о житии своем, во всяком небрежении и бесчинстве проводил дни свои.

Разболелся он сильно, вконец онемел и ослеп и лежал так восемь дней едва дыша. На восьмой же день пришла к нему вся братия, и, видя страшное его мучение, удивлялись и говорили: «Горе, горе душе брата сего! В лености и во всяком грехе пребывала она и теперь видит что-то, мятется и не может выйти».

Еразм же этот встал, будто никогда и болен не был, сел и рассказал им: «Братия и отцы, послушайте, истинно все так. Как вы все сами знаете, грешен я и доныне не покаялся. И вот сегодня явились мне святые, Антоний и Феодосий, и сказали мне: «Мы молились Богу, и даровал тебе Господь время покаяться». И вот увидал я святую Богородицу, держащую на руках Сына Своего, Христа, Бога нашего, и все святые были с Ней. И сказала она мне: «Еразм! За то, что ты украсил церковь Мою и иконами возвеличил ее, и Я тебя прославлю в Царствии Сына Моего, убогие же всегда рядом с вами. Только, вставши от болезни, покайся и прими великий ангельский образ: в третий день я возьму тебя, чистого, к себе, возлюбившего благолепие дома Моего».

И, сказав это братии, Еразм начал перед всеми исповедоваться в грехах своих, не стыдясь, а радуясь о Господе, и пострижен был в схиму, и в третий день отошел к Господу в добром исповедании. Об этом слышал я от святых и блаженных старцев, бывших тому свидетелями и очевидцами.

К Поликарпу

Ведая это, брат, не думай; «Напрасно истратил, что имел», так как перед Богом сочтено все, до последнего медяка. Надейся же на милость Божию за труд свой. Твоими стараниями сооружено двое дверей в той святой, великой Печерской церкви святой Богородицы, и та отворит тебе Двери милости своей, ибо иереи за таких всегда молятся в той церкви: «Господи, освяти любящих благолепие дома твоего и прославь их божественною твоею силою!» Вспомни также и того вельможу, который велел сковать крест из чистого золота. Один юноша, возревновав ему, приложил немного и своего золота, и за то сделался наследником всего имения его. И ты, если истратишь добро свое на славу Бога и Пречистой Его Матери, не лишишься награды своей, но говори с Давидом: «Буду умножать всякую хвалу тебе», — и скажет тебе Господь: «Прославляющих меня прославлю». Ты сам мне говорил: «Лучше мне все, что имею, на церковные нужды истратить, чтобы не пропало понапрасну от рати, от воров или от огня». И я похвалил доброе желание твое. Сказано: «Если обещали — исполняйте». Лучше не давать обещания, чем, обещавшись, не исполнить.

Если же случится, что пропадет что-нибудь от рати или ворами украдено будет, отнюдь не хули и не смущайся, но хвали Бога за это и с Иовом говори: «Господь дал, господь и взял». И еще расскажу я тебе об Арефе-черноризце.


Слово 22. Об Арефе-черноризце, как украденное у него ворами богатство в милостыню ему вменилось, благодаря чему он получил спасенье

Слово 22. *

Об Арефе-черноризце,
как украденное у него ворами
богатство в милостыню ему вменилось,
благодаря чему он получил спасенье

Был черноризец в том же Печерском монастыре, именем Арефа, родом полочанин. Много богатства имел он в келии своей, и никогда ни одной цаты, ни даже хлеба не подал убогому, и так был скуп и немилосерд, что и сам почти от голода умирал.

И вот однажды ночью пришли воры и украли все богатство его. Арефа же этот так сильно жалел о потере золота, что хотел сам себя погубить, тяжкие обвинения возвел на неповинных и многих ни за что мучил. Мы все молили его прекратить розыск, но он и слушать не хотел. Блаженные же старцы, утешая его, говорили: «Брат! Возложи на Господа печаль свою, и Он поддержит тебя». Он же досаждал всем жестокими словами.

Через несколько дней впал он в недуг лютый и уже при смерти был, но и тут не унялся от роптания и хулы. Но Господь, Который всех хочет спасти, показал ему пришествие ангелов и полки бесов, и начал он взывать: «Господи, помилуй! Господи, согрешил я, все Твое, и я не жалуюсь». Избавившись же от болезни, рассказал он нам, какое было ему явление. «Когда, — говорил он, — пришли ангелы, то пришли также и бесы, и начали они спорить об украденном богатстве моем, и сказали бесы: «Так как не обрадовался он, но возроптал, то теперь он наш и нам предан». Ангелы же говорили мне:

«О окаянный человек! Если бы ты благодарил Бога о своей потере, то вменилось бы тебе это, как Иову. Если кто милостыню творит, — великое это дело пред Богом, но творят по своей воле; если же кто за взятое насилием благодарит Бога, то это больше милостыни: дьявол, делая это, хочет довести до хулы человека, а он все с благодарением предает Господу, — так вот это более милостыни». И вот, когда ангелы сказали мне это, я воскликнул: «Господи, помилуй, Господи, прости! Господи, согрешил я! Господи, все Твое, а я не жалуюсь». И тотчас бесы исчезли, и ангелы, возрадовавшись, вписали мне в милостыню пропавшее серебро».

Мы же, услышав это, прославили бога, давшего нам знать о сем. Блаженные же те старцы, рассудивши происшедшее, сказали: «Воистину достойно и праведно за все благодарить Бога». Мы же, видевши, что Арефа во все дни славил и хвалил Бога, удивлялись изменению его ума и нрава: тот, кого прежде никто не мог отговорить от хулы, ныне же все время с Иовом взывает: «Господь дал, Господь и взял; как Господу угодно, так и будет. Будь благословенно Имя Господне вовеки!» Если бы не видел он явления ангелов и не слышал их речей, никак не перестал бы он роптать, и мы веровали, что истинно было так. И если бы было не так, то не было бы и старца, о котором сказано в Патерике, что он молился Богу, чтоб пришли к нему разбойники и взяли бы у него все, и услышал его Бог, и отдал старец разбойникам все, что у него было.

К Поликарпу

И вот уже, брат, всевозможные наставления дал я тебе. Проси у Господа Бога, чтобы в этом монастыре жизнь свою окончить, в покаянии и в послушании игумену своему Акиндину. Эти три вещи больше всех добродетелей, как свидетельствовал Афанасий-затворник.

И еще расскажу тебе об ином дивном, чуде, которое я сам видел. Вот что случилось в том же святом монастыре Печерском.


Слово 23. О двух братьях, о Тите-попе и о Евагрии-диаконе, враждовавших между собой

Слово 23. *

О двух братьях,
о Тите-попе и о Евагрии-диаконе,
враждовавших между собой

Были два брата по духу, Евагрий-диакон и Тит-поп. И имели они друг к другу любовь великую и нелицемерную, так что все дивились единодушию их и безмерной любви. Ненавидящий же добро дьявол, который всегда рыкает, как лев, ища кого поглотить, посеял между ними вражду, и такую ненависть вложил он в них, что они и в лицо не хотели видеть друг друга. Много раз братья молили их примириться между собой, но они и слышать не хотели.

Когда Евагрий стоял в церкви, а Тит в это время шел с кадилом, то Евагрий отбегал от фимиама; если же Евагрий не отбегал, Тит проходил мимо него, не покадив. И так пробыли они много времени в мраке греховном. Приступали к святым тайнам, — Тит, не прося прощения, а Евагрий, — гневаясь. До того вооружил их враг.

Однажды этот Тит сильно разболелся и, лежа уже при смерти, стал горевать о своем прегрешении, и послал со смирением к диакону, говоря: «Прости меня, брат, ради бога, что я гневался на тебя». Евагрий же отвечал жестокими словами и проклятиями. Старцы же те, видя, что Тит умирает, привели Евагрия насильно, чтобы помирился он с братом. Больной же, увидев брата, приподнялся немного, пав ниц ему в ноги, говоря со слезами: «Прости меня, отче, и благослови». Он же, немилостивый и лютый, отказался перед всеми нами, сказав: «Никогда не хочу примириться с ним, ни в этой жизни, ни в будущей», и, произнеся это, вырвался из рук старцев и вдруг упал. Хотели мы поднять его, но увидали, что он уже мертв, и не могли мы ему ни рук расправить, ни рта закрыть, как будто он уже давно умер. Больной же вскоре встал, как будто никогда и болен не был.

И ужаснулись мы внезапной смерти одного и скорому исцелению другого, и со многим плачем погребли мы Евагрия, рот и глаза у него так и остались открыты, а руки растянуты.

Тогда спросили мы Тита: «Что случилось?» Тит же рассказал нам так: «Видел я, — говорил он, — ангелов, отступивших от меня и плачущих о душе моей, и бесов, радующихся гневу моему, и тогда начал я молить брата, чтобы он простил меня. Когда же вы привели его ко мне, я увидел ангела немилостивого, держащего пламенное копье, и, когда Евагрий не простил меня, он ударил его, и тот пал мертвым, мне же он подал руку и поднял меня». Мы же, услышавши это, убоялись Бога, сказавшего: «Прощайте — и прощены будете». Ведь сказал Господь: «Всякий, гневающийся на брата своего напрасно, подлежит суду». Ефрем же говорит: «Если кому случится во вражде умереть, то неумолимый суд ждет таких».

И если этот Евагрий, ради святых Антония и Феодосия, прощения не получит — горе лютое ему, побежденному такою страстью!

К Поликарпу

Берегись ее и ты, брат, и не дай места бесу гнева: кто подчинится ему, тот и порабощен им. Но скорее пойди и поклонись вражду имеющему на тебя, да не будешь предан ангелу немилостивому, пусть и тебя Господь сохранит от всякого гнева. Он ведь сказал: «Да не зайдет солнце во гневе вашем». Слава Ему с Отцом и со Святым Духом ныне и присно!


Слово 24. Второе послание к архимандриту печерскому Акиндину о святых и блаженных черноризцах Печерских, братии нашей, написано Поликарпом, черноризцем того же Печерского монастыря

Слово 24. *

Второе послание
к архимандриту печерскому Акиндину
о святых и блаженных черноризцах Печерских,
братии нашей, написано Поликарпом,
черноризцем того же Печерского монастыря

С помощью Господа, утверждающего слово, к твоему благоумию обращу его, пречестный архимандрит всея Руси, отец и господин мой, Акиндин. Приклони же ко мне благосклонный твой слух, и я стану говорить тебе о жизни, деяниях и знамениях дивных и блаженных мужей, живших в этом святом монастыре Печерском, как слышал я о них от брата твоего Симона, епископа Владимирского и Суздальского, бывшего раньше черноризцем того же Печерского монастыря; он рассказывал мне, грешному, о святом и великом Антонии, положившем начало русским монахам, и святом Феодосии, и о житии и подвигах, бывших после них, святых и преподобных отцов, почивших в дому Пречистой Божией Матери. Да послушает твое благоразумие моего младоумия и несовершенного разума.

Вопросил ты меня некогда, велев рассказать о деяниях тех черноризцев; но ты знаешь мою простоту и невежество: ибо всегда со страхом, о чем бы ни шла речь, говорю с тобою, поэтому как же могу я внятно рассказать тебе о сотворенных ими знамениях и преславных чудесах? Кое-что из тех преславных чудес я поведал тебе, но гораздо больше забыл от страха и, стыдясь твоего благочестия, рассказывал невразумительно. И понудил я себя писанием изложить тебе о святой и блаженной братии нашей, чтобы и будущие после нас черноризцы узнали о благодати Божией, бывшей в святом этом месте, и прославили Отца Небесного, показавшего таких светильников в Русской земле, в Печерском святом монастыре.


Слово 25. О Никите-затворнике, который потом был епископом Новгорода

Слово 25. *

О Никите-затворнике
который потом был епископом Новгорода

Был во дни преподобного игумена Никона брат один, Никита именем. Этот инок, желая, чтобы славили его люди, дело великое не Бога ради замыслив, начал проситься у игумена войти в затвор. Игумен же не разрешил ему, говоря: «О чадо! нет тебе пользы праздно сидеть, потому что ты еще молод, лучше тебе оставаться среди братии, и, работая на них, ты не лишишься награды своей. Сам ты видел брата нашего, святого Исаакия Пещерника, как прельщен он был от бесов. Только и спасла его великая благодать Божия и молитвы преподобных отцов, Антония и Феодосия, которые и доныне чудеса многие творят». Никита же сказал: «Никогда не прельщусь я, как он. Прошу же у Господа Бога, чтобы и мне подал Он дар чудотворения». Никон в ответ ему сказал: «Выше силы прошение твое; берегись, брат; вознесешься и упадешь. Велит тебе наше смирение служить святой братии, ради них и будешь увенчан за послушание твое». Никита же никак не хотел внять словам игумена, но, как захотел, так и сделал: заложил за собой двери и неисходно пребывал в келье.

Прошло несколько дней, и прельстил его дьявол. Во время пения своего услышал Никита голос молящегося с ним, и почуял благоухание неизреченное, и, прельстившись этим, говорил сам себе: «Если бы это был не ангел, то не молился бы со мною и не было бы здесь благоухания Духа Святого». И стал он прилежно молиться, говоря: «Господи, явись мне Сам воочию, чтобы я мог видеть Тебя». Тогда был голос к нему: «Не явлюсь Тебе, ибо ты еще юн и, вознесшись, падешь». Затворник же со слезами ответил: «Нет, Господи, не прельщусь я, ведь игумен мой научил меня не внимать обольщениям дьявола, все же, что Ты повелишь мне, я исполню». И тогда душепагубный змей, приняв власть над ним, сказал: «Невозможно человеку видеть меня и остаться в живых, поэтому посылаю я ангела моего: он пребудет с тобой, и ты станешь исполнять волю его». И тотчас стал перед ним бес в образе ангела. Пав ниц, поклонился ему инок, как ангелу. И сказал ему бес: «Ты не молись, а только читай книги, и таким путем будешь беседовать с Богом, и из книг станешь подавать полезное слово приходящим к тебе. Я же постоянно буду молить о спасении твоем творца своего». Прельстившись, монах перестал молиться, а прилежно занимался чтением и книжной премудростью; видя же беса, постоянно молящегося о нем, радовался ему, как ангелу, творящему молитву за него. С приходившими же к нему Никита беседовал о пользе души и начал пророчествовать; и пошла о нем слава великая, и дивились все, что сбываются предсказания его.

Послал однажды Никита к князю Изяславу, говоря: «Нынче убит Глеб Святославич в Заволочье, скорее пошли сына своего Святополка на княжеский стол в Новгород». Как он сказал, так и было: через несколько дней пришла весть о смерти Глеба. И с тех пор прослыл затворник пророком, и охотно слушались его князья и бояре.

Но бес будущего не знал, а то, что сам делал или на что подбивал злых людей, — убить ли, украсть ли, — то и возвещал. Когда приходили к затворнику, чтобы услышать от него слово утешения, — бес, мнимый ангел, рассказывал, что случилось его деяниями, а Никита об этом пророчествовал, — поэтому сбывалось.

Не мог никто также померяться с ним в знании книг Ветхого завета, он его весь наизусть знал: Бытие, Исход, Левит, Числа, Книгу Судей, Книгу Царств и все Пророчества по порядку, и все книги иудейские знал хорошо. Евангелия же и Апостола, этих святых книг, Господом в благодати переданных нам на наше утверждение и исправление, он не хотел ни видеть, ни слышать, ни читать и другим не разрешал беседовать с собою о них. И из этого все поняли, что прельщен он врагом.

Не могли стерпеть этого преподобные те отцы: Никон — игумен, Иоанн, который после него был игуменом, Пимен Постник, Исайя, что был епископом в Ростове, Матфей Прозорливец, Исакий святой Пещерник, Агапит Целитель, Григорий Чудотворец, Никола, бывший после епископом Тмуторокани, Нестор, который написал Летопись, Григорий, творец канонов, Феоктист, бывший после епископом Черниговским, Онисифор Прозорливец. И все эти богоносцы пришли к прельщенному и, помолившись Богу, отогнали беса от него, и после того он не видал его более. Потом вывели его из пещеры и спрашивали о Ветхом завете, чтобы услышать от него что-нибудь. Никита же клялся, что никогда не читал книг, и тот, кто прежде наизусть знал жидовские книги, теперь не ведал ни одного слова из них, да, попросту сказать, вообще ни одного письменного слова не знал, те блаженные отцы едва его научили грамоте.

После этого предался Никита воздержанию, и послушанию, и чистому и смиренному житию, так что всех превзошел в добродетели; и впоследствии был поставлен епископом Новгорода за премногую его добродетель. И много чудес сотворил он: однажды во время бездождия, помолившись богу, дождь с неба свел, потом пожар в городе загасил. И ныне со святыми чтут его, святого и блаженного Никиту.


Слово 26. О Лаврентии-затворнике

Слово 26. *

О Лаврентии-затворнике

Потом и другой брат, именем Лаврентий, захотел также в затвор войти. Святые те отцы никак не позволяли ему делать этого. Тогда Лаврентий ушел к святому Димитрию, в монастырь Изяславов, и затворился там. И за твердое житие его даровал ему Господь благодать исцеления.

Однажды привели к нему одного бесноватого из Киева, и не мог затворник изгнать из него беса, — очень лют был: бревно, которое десять человек снести не могли, он один, подняв, забрасывал. После того, как он оставался долгое время неисцеленным, велел затворник вести его в Печерский монастырь. Тогда бесноватый начал вопить: «К кому посылаешь меня? Я не смею приблизиться к пещере ради святых, положенных в ней, в монастыре же только тридцати иноков боюсь, а с прочими могу бороться». Ведшим же его было известно, что он никогда в Печерском монастыре не был и никого там не знает, и спросили его: «Кто же те, которых ты боишься?» Бесноватый же назвал их всех по именам: «Эти тридцать, — сказал он, — одним словом могут изгнать меня». Всех же черноризцев в Печерском монастыре было тогда сто восемьдесят.

И сказали бесноватому: «Мы хотим в пещере затворить тебя». Бесноватый же отвечал: «Что мне за польза с мертвецами бороться? Они теперь имеют у Бога большее дерзновение молиться за своих черноризцев и за приходящих к ним. Но если хотите борьбу мою видеть, ведите меня в монастырь». И начал он говорить по-еврейски, потом по-латинскн, потом по-гречески, и, попросту сказать, на всех языках, а прежде никогда и не слыхал их, так что испугались ведшие бесноватого такому изменению языка его и тому, что заговорил он на разных наречиях. И не успел он еще подойти к монастырю, как сразу исцелился и стал все хорошо понимать. И пришел игумен со своею братией, исцелившийся же не знал ни игумена и ни одного из тех тридцати, имена которых назвал во время беснования. И спросили его приведшие: «Кто исцелил тебя?» Он же, смотря на чудотворную икону Богородицы, сказал им: «С нею встретили нас святые отцы, — и назвал по имени тридцать числом, — и я исцелился». И знал он имена всех их, а самих старцев тех не знал ни одного. И так все вместе воздали славу Богу, и Пречистой Его Матери, и блаженным угодникам Его.

Для того и я написал тебе, господин мой Акиндин, чтобы не покрыть тьмою неведения дивные чудеса блаженных и преподобных отцов наших, их знамения, и чудеса, и подвиги. Пусть и другие узнают святое житие братии нашей, и то, что в одно время было в монастыре том до тридцати таких мужей, которые одним словом могли изгонять бесов. К пещере же, сказал бесноватый, он не смел и приблизиться, из-за положенных в ней святых отцов, Антония и Феодосия, и прочих святых черноризцев, имена которых вписаны в книгу жизни.

Блажен, сподобившийся быть положен с ними, блажен и спасен, сподобившийся быть написан с ними, с ними и меня Господь да сподобит милости в день судный, молитвами твоими. Аминь.


Слово 27. О святом и блаженном Агапите, бескорыстном враче

Слово 27. *

О святом и блаженном Агапите
бескорыстном враче

Некто из Киева, именем Агапит, постригся при блаженном отце нашем Антонии и последовал житию его ангельскому, будучи самовидцем подвигов его. Как тот великий, скрывая свою святость, исцелял больных пищей своей, а они думали, что получают от него врачебное зелье и выздоравливали его молитвою, так и этот блаженный Агапит, подражая святому тому старцу, помогал больным. И когда кто-нибудь из братии заболевал, он, оставив келию свою, — а в ней не было ничего, что можно было бы украсть, — приходил к болящему брату и служил ему: подымал и укладывал его, на своих руках выносил, давал ему еду, которую варил для себя, и так выздоравливал больной молитвою его. Если же продолжался недуг болящего, что бывало по изволению Бога, дабы умножить веру и молитву раба Его, блаженный Агапит оставался неотступно при больном, моля за него Бога беспрестанно, пока Господь не возвращал здоровья болящему ради молитвы его. И ради этого прозван он был «Целителем», потому что Господь дал ему дар исцеления. И услышали в городе, что в монастыре есть некто целитель, и многие больные приходили к нему и выздоравливали.

Был же, во времена этого блаженного, человек некий, армянин родом и верою, столь искусный во врачевании, как еще никто не бывал прежде него: только увидит он больного, сразу узнает и объявит ему смерть, назначив день и час, и не было случая, чтобы не исполнилось слово его, — и такого уже он не лечил. Один из таких больных, первый у князя Всеволода, принесен был в Печерский монастырь: армянин привел его в отчаяние, предсказав ему через восемь дней смерть. Блаженный же Агапит дал ему еды, которой сам питался, и тот выздоровел. И промчалась о нем слава по всей земле той.

Армянин же, уязвленный стрелой зависти, стал укорять блаженного и некоего осужденного на смерть послал в монастырь, повелев дать ему смертного зелья, чтобы тот, принявши яд перед Агапитом, пал мертвым. Блаженный же, видя, как тот умирает, дал ему монастырской пищи, и он стал здоров молитвою его, и так избавил от смерти осужденного на смерть. После этого ополчился на него иноверный тот армянин и наустил на святого Агапита единоверцев своих, чтобы они дали ему выпить смертного зелья, хотя его тем зельем уморить. Блаженный же испил без вреда и никакого зла не претерпел, ибо ведает Господь, как благочестивых от смерти избавлять: «Если, — говорит апостол, — что смертоносное выпьют они, не повредит им; возложат они руки на больных, и те здоровы будут».

В те же дни разболелся князь Владимир Всеволодич Мономах, и усердно лечил его армянин, но безуспешно, и только усиливался недуг. Будучи уже при конце жизни, посылает князь молить игумена Печерского Иоанна, чтобы он понудил Агапита прийти к нему, — он княжил тогда в Чернигове. Игумен же, призвав Агапита, велит ему идти в Чернигов. И сказал блаженный: «Если мне к князю идти, то и ко всем идти; нельзя мне ради людской славы выйти за монастырские ворота и нарушителем стать обета, который я дал перед Богом, чтобы быть мне в монастыре до последнего вздоха. Если же ты изгонишь меня, я пойду в другое место и возвращусь после того, как минет эта беда». Никогда еще блаженный не выходил из монастыря. Посланный же князя, видя, что не хочет идти инок, стал молить его, чтобы он хотя зелья дал. И тот, будучи принужден игуменом, дал ему для больного зелья от своей еды, чтобы дали болящему. И только что князь принял это зелье, как тотчас выздоровел.

После этого, будучи в Киеве, Владимир пошел в Печерский монастырь, желая почтить инока и увидеть того, кто дал ему зелья и возвратил здоровье с помощью Божией, — никогда он его не видал, — и хотел одарить его. Агапит же, избегая славы, скрылся. И принесенное для него золото князь отдал игумену. Потом послал Владимир к блаженному Агапиту одного из бояр своих со многими дарами. Посланный боярин нашел его в келии, и принес, и положил перед ним принесенные дары. И сказал инок: «О чадо! никогда и ни от кого ничего не брал я, — неужели теперь губить мне дар свой ради золота. которого ни от кого не требую?» И отвечал боярин: «Отче! знает пославший меня, что не требуешь ты награды, но, для меня, утешь сына своего, которому ты даровал, о Боге, здоровье, возьми это и раздай нищим». И отвечал ему старец: «С радостию приму сие ради тебя, как будто бы мне требуется. Пославшему же тебя скажи: «Все, что ты имел, было чужое, и, отходя из этого мира, ты ничего не можешь взять с собой, — раздай же теперь нуждающимся все, что имеешь, ибо ради этого избавил тебя Господь от смерти, а я ничего бы не смог сделать, и не думай ослушаться меня, чтобы, как прежде, не пострадать». И взял Агапит принесенное золото, вынес вон из келий, бросил его, а сам скрылся. Боярин, вышедши, увидал брошенным принесенное им золото и дары, взял и отдал все игумену Иоанну, и рассказал князю о старце. И поняли все, что то истинный раб Божий. Князь же не посмел ослушаться старца и все имение свое роздал нищим по слову блаженного.

После этого разболелся Агапит, и пришел посетить его армянин, о котором мы говорили прежде. И начал он беседовать с иноком о врачебном искусстве, спрашивая его, каким зельем какой недуг лечится? И отвечал блаженный: «Каким Господь подаст здоровье». Армянин понял, что он нисколько не сведущ в этом, и сказал своим: «Ничего он не знает». Потом взял его руку и сказал, что через три дня он умрет. «И это истинно, — прибавил врач, — и не изменится слово мое; если же будет не так, то я сам стану монахом».

Блаженный же с негодованием сказал ему: «Так вот в чем суть твоего врачевания: смерть мне предсказываешь, а помочь не можешь! Если ты искусен, то дай мне жизнь, а если этим не владеешь, — за что же укоряешь меня, осуждая на смерть через три дня? А меня Господь известил, что я через три месяца умру». И сказал ему армянин: «Раз сам ты уже понял, что умрешь, то никак не переживешь третьего дня», а блаженный изболел уже весь так, что сам и двинуться не мог.

В это время принесли одного больного из Киева, и Агапит встал, как будто вовсе и не болел, взял зелье, которое сам ел, и показал лекарю, говоря: «Вот целебное зелье, смотри и разумей». Лекарь посмотрел и сказал иноку: «Это не из наших зелий, думаю, что его из Александрии приносят». Посмеялся блаженный невежеству его, дал зелье больному, и тот стал здоров. Потом сказал лекарю: «Сын мой, поешь и ты, но не погневайся: убоги мы, и нечем нам угостить тебя». Армянин же сказал ему: «Теперь, отче, четыре дня этого месяца мы постимся». Блаженный же спросил его: «Кто же ты и какой веры?» Лекарь же ответил ему: «Разве ты не слыхал, что я армянин?» И сказал ему блаженный: «Как же смел ты войти, и осквернить мою келью, и держать мою грешную руку? Иди прочь от меня, иноверный и нечестивый!» Армянин, посрамленный, ушел. Блаженный же Агапит прожил три месяца, потом, немного поболевши, отошел ко Господу 1.

После смерти его пришел армянин в монастырь и сказал игумену: «С этих пор и я буду черноризцем, и отрекаюсь от армянской веры, и истинно верую в Господа Иисуса Христа. Явился мне блаженный Агапит, говоря: «Ты обещался принять иноческий образ, и если солжешь, то с жизнью и душу погубишь». И так я уверовал. Но если бы этот блаженный захотел долгое время жить здесь, то Бог не взял бы его к Себе из этого мира, но, принявши его, Господь даровал ему жизнь вечную, и думаю я, что отошел он от нас по своей воле, желая Небесного Царства, а мог бы и еще жить с нами. Так как я узнал, что жить ему не больше трех дней, — он прибавил себе три месяца; а если бы я сказал: три месяца, — он три года бы прожил. Хотя и умер он, но вселился в обители пребывающих в жизни вечной и там жив». И постригся этот армянин в Печерском монастыре, и тут кончил жизнь свою в добром исповедании.

Вот такие дела, — и больше этих, — делались теми святыми черноризцами. Вспоминая же их добродетельное житие, дивлюсь я, почему остались замолчаны великие дела преподобного отца нашего Антония? Если такое светило угасло из-за нашего небрежения, то как же воссияют от него лучи? — разумею преподобных отцов и братьев наших. Поистине, как сказал Господь: «Никакой пророк не признается в отечестве своем».

Я бы написал тебе, честной архимандрит, господин Акиндин, о прежде упомянутых святых и преподобных отцах, — одних чудотворения, иных — подвиги, других — твердое воздержание, тех — послушание, иных — прозорливость, и все эти знамения и чудеса засвидетельствованы верою твоего черноризца, а моего господина, епископа Симона. Но иные не признают истины моих сказаний из-за величия описанных в них дел, и причина этого недоверия та, что они как грешника знают меня, Поликарпа. Но, если повелит твое преподобие написать это, я исполню, как мой ум постигнет и память припомнит. Если не пригодится тебе, то пусть останется написанное на пользу тем, которые будут после нас, как сделал блаженный Нестор — написал в Летописи о блаженных отцах — о Дамиане, Иеремии, и Матфее, и Исаакии. И в «Житии святого Антония» все их жития вписаны, хотя и вкратце.

Постараюсь я подробнее, чем об упомянутых черноризцах, поведать, ничего не утаивая, как и до этого делал: ведь если я умолчу и предам их полному забвению, то и совсем не вспомнятся имена их, как было и до сегодня. Это говорится в пятнадцатый год твоего игуменства, а за сто шестьдесят лет не вспоминали о них, и только теперь, твоей ради любви, утаенное услышалось, и память любящих Бога постоянно почитаема и хвалима, так как угодившие Ему, они Им и увенчаны. Для меня же величие — украшать труд их именами — это, надеюсь, оправдает недостатки труда моего, я же только вспомнил слышанное и пересказал разысканные мною чудеса их.

Если, как сказал Господь, «радость бывает на небесах и об одном грешнике кающемся», то сколь радостнее веселие ангелов о таких праведниках, житие которых подобно на небесах живущим, и достойны они их славы быть наследниками. Здесь о плоти не радели они, и, как бесплотные, земным пренебрегали, и все житейское за ничто вменяли, чтобы Единого Христа приобрести; Его Одного возлюбили они, и к любви Его привязались, и Ему волю свою предали, чтобы чрез Него приблизиться к Богу; и Он здесь, на земле, в возмездие за труды их, дал им дар чудотворения, а в будущем прославит их неизреченною славою. Без Духа Святого ничто не дается человеку на земле, если не дано это свыше.

Потому и я, грешный Поликарп, покоряясь воле твоей, державный отец Акиндин, это и написал тебе. Но повели, и еще расскажу тебе нечто — о блаженном и преподобном отце нашем Григории Чудотворце.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Михаила, Евдокию и сродников. Спаси Господи. /ds/
1. Акафист преподобному Агапиту.


Слово 28. О святом Григории чудотворце

Слово 28. *

О святом Григории чудотворце

Этот блаженный Григорий пришел в Печерский монастырь к святому отцу нашему Феодосию и от него научился житию иноческому: нестяжанию, смирению, послушанию и прочим добродетелям. Особенное прилежание имел он к молитве, и за то получил власть над бесами, так что, находясь даже вдали от него, они вопили: «О Григорий, изгоняешь ты нас молитвою своею!» У блаженного был обычай после каждого пения творить запретительные молитвы.

Не желая более терпеть гонений от инока, древний враг, не в силах ничем навредить ему, наустил злых людей обокрасть его. Он же не имел ничего, кроме книг. Однажды ночью пришли воры и подстерегали старца, чтобы, когда он пойдет к заутрене, войти и взять все его имущество. Но почуял Григорий приход их, — обычно он целые ночи проводил без сна, пел и молился беспрестанно, стоя посреди келии своей. Помолился он и о пришедших обокрасть его: «Боже! дай сон рабам Твоим, ибо утрудились они всуе, врагу угождая». И спали они пять дней и пять ночей, до тех пор, пока блаженный, призвав братию, не разбудил их, говоря: «Долго ли будете вы стеречь напрасно, думая обокрасть меня? Идите теперь по домам своим». Они встали, но не могли идти, так как изнемогли от голода. Блаженный же дал им поесть и отпустил их.

Об этом узнал властитель города и велел наказать воров тех. И затужил Григорий, что из-за него осуждены они; он пошел, отдал свои книги властителю, а воров отпустил. Остальные же книги продал, а деньги роздал убогим, говоря так: «Да не впадет кто-нибудь в беду, думая украсть их». Ведь сказал Господь: «Не собирайте себе сокровищ на земле, где воры подкапывают и крадут, но собирайте себе сокровища на небесах, где ни моль не истребляет и где воры не крадут. Где сокровище ваше, там и сердце ваше будет». Воры же те, ради чуда, бывшего с ним, покаялись и более не возвращались к прежним делам своим, но, пришедши в Печерский монастырь, стали работать на братию.

Имел этот блаженный Григорий маленький палисадник, где выращивал овощи и плодовые деревья. И на это опять позарились воры, и когда, взвалив на себя ношу, хотели идти, то не смогли. И стояли они два дня неподвижно, под гнетом своей ноши, и начали они вопить: «Господин наш Григорий, пусти нас, мы покаемся в грехах своих и не сделаем больше такого». Услышали это монахи, пришли и схватили их, но не могли свести с места. И спросили они их: «Когда пришли вы сюда?» Воры же отвечали: «Два дня и две ночи стоим мы здесь». Монахи же сказали: «Мы все время тут ходим, но вас здесь не видали». Воры же сказали: «Если бы и мы вас видели тут, то со слезами молили бы вас, чтобы он нас отпустил. Но вот, уже изнемогши, начали мы кричать. Попросите теперь старца, чтобы он отпустил нас».

И пришел Григорий, и сказал им: «Так как вы всю жизнь свою пребывали праздными, расхищая чужие труды, а сами не хотите трудиться, то теперь стойте здесь праздно и дальше, до конца жизни». Они же со слезами молили старца, обещая, что больше не совершат такого греха. Старец же смилостивился и сказал: «Если хотите работать и трудом своим других кормить, то я отпущу вас». Воры клятвенно обещались: «Ни за что не ослушаемся тебя». Тогда Григорий сказал: «Благословен Бог! Отныне будете вы работать на святую братию: приносить от труда своего на нужды ее». И так отпустил их. Воры же эти окончили жизнь свою в Печерском монастыре, занимаясь огородом; потомки их, думаю я, живут еще и доныне.

В другой раз снова пришли трое неизвестных, надеясь обмануть этого блаженного. Двое из них стали молить святого, ложно говоря: «Вот это друг наш, и осужден он на смерть. Молим тебя, помоги спасти его — дай ему, чем откупиться от смерти». Заплакал Григорий от жалости, провидя, что на самом деле приспел конец жизни того, и сказал: «Горе человеку этому, ибо приспел день погибели его!» Они же сказали: «Но если ты, отче, дашь что-нибудь, то он не умрет». Говорили же они это, чтобы получить от него что-нибудь и разделить между собой. Григорий же сказал: «Я дам, но он все равно умрет». И спросил он их: «На какую смерть осужден он?» Они отвечали: «Будет повешен на дереве». Блаженный сказал им: «Точно присудили вы ему, завтра он повесится». После этого сошел он в пещеру, — где обыкновенно молился, чтобы не слышать ничего земного и очами не видеть ничего суетного, — и, вынесши оттуда оставшиеся книги, отдал им, сказав: «Если это вам не пригодится, то возвратите мне». Они же, взяв книги, стали смеяться, говоря: «Продадим их, а деньги разделим». И увидели они плодовые деревья, и решили: «Придем нынче ночью и оберем плоды его».

Когда настала ночь, пришли эти трое и заперли инока в пещере, где он был на молитве. Один же из них, тот, о котором они говорили, что его на дереве повесят, взлез на верхушку дерева и начал обрывать яблоки, и ухватился он за одну ветку, а она обломилась; те двое испугались и побежали, а он, падая вниз, зацепился одеждою за другую ветку и, оставленный без помощи, задушился воротом. Григорий же был заперт и не смог прийти в церковь, на молитву со всей братией. Когда стали выходить из церкви, то все увидали висящего на дереве мертвого человека, и ужас напал на них. Стали искать Григория и нашли его в пещере запертым. Вышедши же оттуда, блаженный велел снять мертвого, друзьям же его сказал: «Вот и сбылась ваша мысль! Бога обмануть нельзя. Если бы вы не заперли меня, я пришел бы и снял его с дерева и он бы не умер. Но так как враг научил вас покрывать суетное ложью, то Бог и не помиловал вас». Обманщики же те, видя, что сбылось слово его, пришли и упали ему в ноги, прося прощенья. И Григорий осудил их на работу Печерскому монастырю, чтобы теперь, трудясь, свой хлеб ели они, и достанет им, чтобы и других питать от своих трудов. И так они и окончили жизнь свою, с детьми своими работая в Печерском монастыре на рабов Пресвятой Богородицы и учеников святого отца нашего Феодосия.

Подобает же рассказать и о том, как претерпел блаженный муку смертную. Случилось однажды в монастыре, что осквернился сосуд от падения в него какого-то животного; и по этому случаю преподобный Григорий пошел к Днепру за водой. В то же время проходил здесь князь Ростислав Всеволодич, шедший в Печерский монастырь для молитвы и благословения: он, — с братом своим Владимиром, шел в поход против воевавших с Русью половцев. Увидали княжеские слуги старца и стали издеваться над ним, выкрикивая срамные слова. Инок же, провидя, что близок их смертный час, стал говорить им: «О чада! В то время как вам следовало бы быть благочестивыми и призывать всех молиться за вас, вы великое зло творите, — не угодно Богу это. Плачьте о своей погибели и кайтесь в своих согрешениях, чтобы хотя в страшный день принять отраду, ведь вас уже постиг суд: все вы и с князем вашим умрете в воде». Князь же, страха Божия не имея, не внял сердцем словам преподобного, а подумал, что лишь пустые речи — пророчества его, и сказал: «Мне ли предсказываешь смерть от воды, когда я плавать умею!» И рассердившись, князь велел связать старцу руки и ноги, повесить камень на шею и бросить в воду. Так был он потоплен. Братия же два дня искала его и не находила, на третий же день пришли в келью его, чтобы взять оставшееся после него, и мертвый оказался в келье, связанный, с камнем на шее, одежды же его были еще мокры, лицо же светло и сам, как живой. И не нашли того, кто принес его, а келья была заперта. Слава Господу Богу, творящему дивные чудеса ради угодников Своих! Братья же, вынесши тело преподобного, честно положили его в пещере, и многие годы пребывает оно там цело и нетленно.

Ростислав же не счел за вину греха своего и не пошел в монастырь от ярости. Не захотел он благословения, и оно удалилось от него; возлюбил проклятие, и проклятие пало на него. Владимир же пришел в монастырь для молитвы. И были они у Треполя, и произошло сражение, и побежали князья наши от лица врагов. Владимир, по молитвам и благословению святых, переехал реку, Ростислав же, по слову святого Григория, утонул со всем своим войском. «Каким, — сказано, — судом судите, таким будете судимы, и какою мерою мерите, такою будут мерить и вам».

Подумайте как следует, обидчики, над притчей, сказанной Господом в святом Евангелии о судье немилостивом и вдове обиженной, как она часто приходила к нему и докучала ему, говоря: «Защити меня от противника моего». Говорю вам, что вскоре сотворит Господь отмщение рабам Своим, ибо Он сказал: «Мне отмщение, и Я воздам». Говорит Господь: «Не обижайте ни одного из малых сих, ибо ангелы их на небесах всегда видят лицо Отца Моего Небесного». Ибо праведен Господь и правду возлюбил, и праведники увидят лицо Его. Что человек посеет, то и пожнет. Таково гордым отмщение, которым Господь противится, а смиренным дает благодать. Слава Ему с Отцом и Святым Духом, ныне и присно, и во веки веков. Аминь.


Слово 29. О многотерпеливом Иоанне затворнике

Слово 29. *

О многотерпеливом Иоанне затворнике

Все рожденные на земле первому человеку подобны образом и все равную с ним страсть приняли, ибо, увидев красоту запрещенного плода, не удержался он, и ослушался Бога, и был порабощен страстями. Когда создан он был, то не имел на себе порока, как Божие создание: Господь Бог наш, взяв прах земной Своими руками Пречистыми и Непорочными, создал человека благого и исполненного добром, но он, из грязи созданный, возлюбил земное, за наслаждениями земными погнался, и наслаждения эти овладели им, и с тех пор страсти владеют родом человеческим, и к новым наслаждениям стремятся люди, и побеждаются ими всегда.

И я один из них — побеждают меня страсти, и порабощен я ими, смущают помыслы душу мою, и покоряюсь я им и неодолимое желание влечет ко греху, и нет мне подобного на земле по множеству грехов моих, в которых я и до сего часа пребываю.

Но тот один из всех обрел истину, предав себя Божьей воле и заповеди его сохранивши непорочно, в чистоте сохранил он свое тело и душу, чуждый всякой скверны плотской и духовной. Я разумею Иоанна преподобного, затворившегося в тесном месте пещеры. Там пребывал он в великом воздержании тридцать лет, многим постом обуздывая и терзая тело свое и нося на всем теле своем тяжкие вериги.

Часто приходил к нему один из братии, томимый, по действию дьявола, вожделением плотским, и просил он блаженного Иоанна молить Бога за него, чтобы Господь избавил его от страстей и утолил похоть плотскую. И много раз приходил он с этой просьбой. Блаженный Иоанн говорил ему: «Брат, мужайся и крепись, потерпи Господа ради и старайся сохранить пути Его, и Он не оставит тебя в руках врагов и не предаст нас на растерзание зубов их». И отвечал брат затворнику: «Поверь мне, отче, если не облегчишь муку мою, то я покоя не найду и стану переходить с места на место». Тогда блаженный Иоанн сказал ему: «Зачем хочешь ты предать себя на съедение врагу? Уподобишься ты человеку, стоящему на краю пропасти, и когда враг подойдет внезапно, столкнет его вниз, и люто будет падение его, так что не сможет он уже встать. Если же здесь останешься, в святом и блаженном монастыре сем, — подобен будешь мужу, стоящему далеко от пропасти, и враг будет стараться спихнуть тебя в нее и не сможет, пока Господь не извлечет тебя терпением твоим из рва страстей и грязной тины, и утвердит на камне ноги твои. Но выслушай меня, чадо: я расскажу тебе все, что случилось со мной в юности моей.

Много страдал я, томимый нечистым желанием, и не знаю, чего только не делал я для своего спасения; по два, по три дня оставался без пищи, и так три года провел, часто и по целой неделе ничего не ел, и без сна проводил все ночи, и жаждою многою морил себя, и тяжкие вериги на себе носил, и провел я в таком злострадании года три, но и тут покоя не нашел. И пошел я в пещеру, где лежит святой отец наш Антоний, стал на молитву и молился день и ночь у гроба его. И услышал я голос его ко мне: «Иоанн, Иоанн! нужно тебе здесь затвориться, и невидением и молчанием борьба прекратится, и Господь поможет тебе молитвами преподобных своих». С того часа, брат, поселился я здесь в этом тесном и скорбном месте, и вот уже тридцатый год, как я живу здесь, и только немного лет назад нашел успокоение.

Всю жизнь свою неутомимо боролся я с помыслами плотскими. И сначала жестокой я сделал жизнь свою воздержанием в пище. И потом, не зная, что еще сделать, не в силах терпеть борьбы с плотью, задумал я жить нагим, и надел на себя вериги тяжкие, которые с тех пор и доныне остаются на теле моем, и сушит меня холод и железо. Наконец прибег я к тому, в чем и нашел пользу. Вырыл я яму, глубиною до плеч, и, когда пришли дни святого поста, вошел я в яму и своими руками засыпал себя землей, так что свободны были только руки и голова, и так, под этим тяжким гнетом, пробыл я весь пост, не в силах шевельнуть ни одним суставом, но и тут не утихли желания плоти моей. К тому же враг-дьявол страхи разные наводил на меня, чтобы выгнать меня из пещеры, и ощутил я его злодейство. Ноги мои, засыпанные землей, начали снизу гореть, так что жилы скорчились и кости затрещали, потом пламень достиг до утробы, и загорелись члены мои, я же забыл лютую ту боль и порадовался душою, что она очистит меня от такой скверны, и желал лучше весь сгореть в огне том, Господа ради, нежели выйти из ямы той. И вот увидал я змея, страшного и свирепого, который хотел всего меня пожрать, дыша пламенем и обжигая меня искрами. И так много дней мучил он меня, чтобы прогнать из пещеры. Когда же наступила ночь Воскресения Христова, вдруг напал на меня лютый тот змей и пастью своей ухватил голову и руки мои, и опалились у меня волосы на голове и бороде, как ты можешь видеть и теперь. Я же в пасти змея того уже был и возопил из глубины сердца своего молитву: «Господи Боже, Спаситель мой! Зачем Ты меня оставил! Сжалься надо мной, Владыко, так как Ты Единый Человеколюбец. Спаси меня, грешного, Единый Боже безгрешный! Избавь меня от скверны беззакония моего, да не увязну в сети вражеской во веки веков! Избавь меня от зубов врага сего! Вот он, рыкая как лев, ходит, желая меня поглотить. Воздвигни силу Свою и прийди, чтобы спасти меня; блесни молнией Своей и прогони его: пусть исчезнет он от лица Твоего!» И когда я окончил молитву, вдруг блеснула молния, и лютый тот змей исчез от меня, и после того я не видел его и доныне.

Тогда свет божественный, как солнце, осиял меня, и услышал я голос, говоривший мне: «Иоанн, Иоанн! вот тебе помощь, прочее же от тебя зависит: следи за собой, чтобы не было с тобой чего-нибудь горше, и не пострадать бы тебе в будущем веке». Я же поклонился и сказал: «Господи! Зачем же оставил Ты меня в такой злой муке?» И отвечал мне, говоря: «По мере силы терпения твоего Я навел на тебя искушение, чтобы ты очистился чрез него, как золото в огне. Господь не посылает человеку испытания выше силы, чтобы он не изнемог; но, как хозяин, рабам крепким и сильным тяжкие и большие дела поручает, немощным же и слабым определяет малые и легкие. Знай же вот что: при борьбе с плотской страстью, о которой ты молишься, молись лежащему против тебя мертвецу, чтобы он облегчил тебя от блудной брани; сей более Иосифа сделал и может помогать сильно страждущим такою страстью». Я же, не зная имени, начал взывать: «Господи, помилуй меня!»

Уже потом узнал я, что это Моисей, венгр родом. И пришел на меня свет неизреченный, в котором и ныне пребываю, и не имею нужды в свече ни ночью, ни днем; да и все достойные, приходя ко мне, наслаждаются этим светом и ясно видят утешение Его, осветившего мне ночь, ради надежды на свет будущий. Мы погубили ум свой плотолюбием, и творящий праведное Христос посылает страсть на нас, погрязших в грехе, чтобы нас испытать. Но, брат мой, я говорю тебе: «Помолись этому преподобному Моисею, и он поможет тебе».

И взявши одну кость от мощей этого святого, Иоанн подал ее брату и сказал: «Приложи ее к телу своему». Тот сделал так, и тотчас утихла страсть, омертвели члены его, и с тех пор не было ему искушения. И возблагодарили они вместе Бога, прославляющего святых Своих, угодивших ему при жизни, и по смерти наградил Он их даром исцеления и венцами нетленными украсил, и царства Своего сподобил. Слава Ему с Отцом и Святым Духом, ныне и присно и во веки веков. Аминь.


Слово 30. О преподобном Моисее Угрине

Слово 30. *

О преподобном Моисее Угрине

Вот что известно об этом блаженном Моисее Угрине, которого любил святой Борис. Был он родом венгр, брат того Георгия, на которого святой Борис надел гривну золотую и которого убили со святым Борисом на Альте и отрубили голову из-за золотой гривны. Этот же Моисей один избавился тогда от гибели, избежав горькой смерти, и пришел он к Предславе, сестре Ярославовой, и оставался там. И так как в то время нельзя было никуда пойти, — он, крепкий душою, оставался здесь и пребывал в молитве к Богу до тех пор, пока благочестивый князь наш Ярослав, побуждаемый горячей любовью к убитым братьям, не пошел на их убийцу и не победил безбожного, и жестокого, и окаянного Святополка. Но тот бежал в Польшу, и пришел опять с Болеславом, и изгнал Ярослава, а сам сел в Киеве. Болеслав же, возвращаясь в Польшу, захватил с собой обеих сестер Ярославовых и многих бояр его, с ними же и этого блаженного Моисея, и вели его закованного по рукам и по ногам в железа тяжкие, и крепко стерегли его, потому что он был крепок телом и прекрасен лицом.

И увидела его одна знатная женщина, красивая и молодая, имевшая богатство большое и власть. И поразилась она красоте этого юноши, и уязвилось сердце ее вожделением, и захотела она склонить к тому же преподобного. И стала она увещевать его льстивыми словами, говоря: «Юноша, зачем ты напрасно переносишь такие муки, когда имеешь разум, который мог бы избавить тебя от этих мук и страданий». Моисей же отвечал ей: «Богу так угодно». Она же сказала ему: «Если мне покоришься, я избавлю тебя и сделаю великим во всей Польской земле, и будешь ты владеть мною и всеми поместьями моими».

Уразумел блаженный вожделение ее нечистое и сказал ей: «Какой муж, взявши женщину и покорившись ей, спасся? Адам первозданный покорился женщине и из рая изгнан был. Самсон, превзойдя всех силою и всех врагов одолев, после женщиной предан был иноплеменникам. И Соломон постиг глубину премудрости, а, повинуясь женщине, идолам поклонился. И Ирод многие победы одержал, поработившись же женщине, Иоанна Предтечу обезглавил. Как же я, свободный, сделаюсь рабом женщины, если я со дня рождения своего с женщинами не сближался?» Она же сказала: «Я тебя выкуплю, сделаю знатным, господином над всем домом моим поставлю, и будешь ты мужем моим, только исполни мою волю, утоли вожделение души моей, дай мне красотой твоей насладиться. Для меня довольно твоего согласия, не могу я перенести, что гибнет даром твоя красота, и сердечный пламень, сжигающий меня, утихнет. И перестанут мучить меня помыслы, и успокоится страсть моя, а ты насладишься моей красотой и будешь господином всему богатству моему, наследником моей власти, старшим между боярами». Блаженный же Моисей сказал ей: «Твердо знай, что не исполню я воли твоей; я не хочу ни власти твоей, ни богатства, ибо для меня лучше всего этого душевная чистота, а более того телесная. Не пропадут для меня втуне те пять лет, которые Господь даровал мне претерпеть в оковах этих. Не заслужил я таких мук и потому надеюсь, что за них избавлен буду мук вечных».

Когда женщина эта увидела, что лишена такой красоты, то, по дьявольскому внушению, пришла к такой мысли: «Если я выкуплю его, он поневоле покорится мне». И послала она к владельцу юноши, чтобы тот взял у нее денег, сколько хочет, только продал бы ей Моисея. Он же, видя подходящий случай для приобретения богатства, взял у нее около тысячи гривен серебра и уступил Моисея ей. И насильно без всякого стыда повлекли его на дело нечестивое. Получив власть над ним, эта женщина велит ему сочетаться с собой, она освобождает его от оков, в многоценные одежды одевает, сладкими кушаньями кормит, объятиями и любовными обольщениями понуждает его утолить ее страсть.

Преподобный же, видя неистовство женщины этой, стал еще прилежнее молиться и изнурять себя постом, предпочитая лучше, Бога ради, есть сухой хлеб и пить воду с чистотою, нежели многоценное кушанье и вино со скверною. И не только одну сорочку, как Иосиф, совлек он с себя, но и всю одежду сбросил, избегая греха, и ни во что вменил жизнь здешнего мира; и в такую ярость привел он эту женщину, что хотела она голодом уморить его.

Но Бог не оставляет рабов Своих, надеющихся на Него. Он преклонил на милость одного из слуг женщины той, и тот тайно давал Моисею пищу. Другие же увещевали преподобного, говоря: «Брат Моисей! что мешает тебе жениться? Ты еще молод, а эта вдова, прожившая с мужем только один год, прекраснее многих других женщин, и богатство имеет бесчисленное, и власть великую в Польше; если бы она захотела выйти за какого-нибудь князя, и тот бы ею не погнушался; а ты, пленник и невольник женщины этой, господином ее стать не хочешь! Если же скажешь: «Не могу преступить заповеди Христовой», то не говорит ли Христос в Евангелии: «Оставит человек отца своего и мать, и прилепится к жене своей, и будут оба единой плотию; так что они уже не двое, а одна плоть». И апостол говорит: «Лучше вступить в брак, нежели распаляться». Вдовам же велит вступать во второй брак. Зачем же ты, когда ты не инок и свободен, предаешь себя на злые и горькие муки, чего ради страдаешь? Если придется тебе умереть в беде этой, какая тебе похвала будет? Да и кто же от первых людей доныне гнушался женщин, кроме монахов? Авраам, и Исаак, и Иаков? И Иосиф сначала победил женскую любовь, а потом и он женщине покорился. И ты, если теперь жив останешься, все равно же потом женишься, и кто тогда не посмеется твоему безумию? Лучше тебе покориться женщине этой и стать свободным, и господином быть всему».

Он же отвечал им: «Ей, братья и добрые друзья мои, добрые вы мне советы даете! Понимаю я, что слова ваши лучше тех, что нашептывал змей в раю Еве. Вы убеждаете меня покориться этой женщине, но я никак не приму вашего совета. Если и придется умереть мне в этих оковах и страшных муках — знаю я, что за это от Бога милость приму. Пусть все праведники спаслись с женами, я один грешен и не могу спастись с женой. Ведь если бы Иосиф покорился жене Потифара, то не царствовал бы он после: Бог, видя стойкость его, даровал ему царство; за то и прошла слава о нем в поколениях, что остался целомудренным, хотя и детей прижил. Я же не Египетского царства хочу и не власти, не хочу быть великим между поляками, почитаемым во всей Русской земле сделаться — ради Вышнего Царства я всем этим пренебрег. Если же я живой избавлюсь от руки женщины этой, то монахом стану. А что в Евангелии Христос говорит? «Всякий, кто оставит отца своего, и мать, и жену, и детей, и дом, тот есть мой ученик». Христа ли мне больше слушаться или вас? Апостол же говорит: «Женатый печется о том, как угодить жене, а неженатый думает, как угодить Богу». Спрошу я вас: кому больше следует служить, — Христу или жене? Написано ведь: «Рабы должны повиноваться господам своим на благое, а не на злое». Пусть же будет известно вам, заботящимся обо мне, что никогда не прельстит меня красота женская, никогда не отлучит от любви Христовой».

Услыхала об этом вдова и, затаив в сердце лукавый помысел, повелела предоставить Моисею коней и в сопровождении многочисленных слуг возить его по городам и селам, принадлежащим ей, сказав ему: «Тут все, что тебе угодно, — твое; делай со всем этим что хочешь». Людям же говорила: «Это господин ваш, а мой муж, встречая его, кланяйтесь ему». А в услужении у ней было множество рабов и рабынь. Посмеялся блаженный безумию этой женщины и сказал ей: «Всуе трудишься: не можешь ты прельстить меня тленными вещами мира сего, ни отнять у меня духовного богатства. Пойми это и не трудись всуе».

Она же сказала ему: «Или ты не знаешь, что ты мне продан, кто избавит тебя от рук моих? Я ни за что тебя живого не отпущу; после многих мук смерти тебя предам». Он же без страха отвечал ей: «Не боюсь я того, что ты говоришь; но на предавшем меня тебе больше греха. Я же отныне, если Богу угодно, стану иноком».

В те дни пришел один инок со Святой Горы, саном иерей; по наставлению Божию, пришел он к блаженному и облек его в иноческий образ, и, много поучив его о чистоте, о том, как избавиться от этой скверной женщины, чтобы не предать себя во власть врага, он ушел от него. Стали искать его и нигде не нашли.

Тогда женщина эта, потеряв всякую надежду, подвергла Моисея тяжким истязаниям: распластав его, повелела бить палками, так что и земля напиталась кровью. Избивая его, говорили ему: «Покорись госпоже своей и исполни волю ее. Если не послушаешься, то на куски раздробим тело твое; не думай, что избежишь этих мучений; нет, во многих и горьких муках предашь душу свою. Помилуй сам себя, сбрось эти измочаленные рубища и надень многоценные одежды, избавь себя от ожидающих тебя мук, пока мы еще не начали терзать тело твое». И отвечал Моисей: «Братья, повеленное вам исполнять — исполняйте, не медлите. А мне уже никак нельзя отречься от иноческой жизни и от любви Божией. Никакие истязания, ни огонь, ни меч, ни раны не могут отлучить меня от Бога и от Великого Ангельского Образа. А эта бесстыдная и безумная женщина показала свое бесстыдство, не только не побоявшись Бога, но и человеческий срам презревши, без стыда принуждая меня к осквернению и прелюбодеянию. Не покорюсь я ей, не исполню волю окаянной!»

Много думая о том, как отомстить за свой позор, женщина эта посылает к князю Болеславу, так говоря: «Ты сам знаешь, что муж мой убит в походе с тобою, и ты дал мне волю выйти замуж за кого захочу. Я же полюбила одного прекрасного юношу из твоих пленников, и, заплативши за него много золота, выкупила его, взяла его в свой дом, и все, что было у меня, — золото, серебро и всю власть свою даровала ему. Он же все это ни во что вменил. Много раз и ранами и голодом томила я его, но ему и того мало. Пять лет пробыл он в оковах у пленившего его, и вот шестой год находится у меня и за свое непослушание много мук принял от меня, которые сам на себя навлек из-за непреклонности сердца своего; а теперь какой-то черноризец постриг его в монахи. Что повелишь ты мне сделать с ним, так я и сделаю».

Князь велел ей приехать к себе и Моисея привезти с собою. Она же пришла к Болеславу и Моисея привела с собою. Увидав преподобного, Болеслав долго принуждал его взять за себя эту вдову и не уговорил его. И сказал он ему: «Можно ли быть таким бесчувственным, как ты; стольких ты благ и какой чести лишаешь себя и отдаешься на горькие муки! Отныне да будет тебе ведомо, что жизнь или смерть ожидают тебя: если волю госпожи своей исполнишь, то от нас в чести будешь и великую власть примешь, если ослушаешься, то после многих мук смерть примешь». Ей же сказал: «Пусть никто из купленных тобою пленных не будет свободен, но делай с ними, что хочешь, как госпожа с рабами, чтобы и прочие не дерзали ослушаться господ своих».

И ответил Моисей: «А что говорит Господь: Какая польза человеку, если он приобретет весь мир, а душе своей повредит или какой выкуп даст человек за душу свою? Что ты мне обещаешь славу и честь, которых сам ты скоро лишишься, и гроб примет тебя, ничего не имеющего! И эта скверная женщина жестоко убита будет». Так потом и было, как предсказал преподобный.

Женщина же эта, приобретя над ним еще большую власть, бесстыдно влекла его на грех. Однажды велела она насильно положить его на постель с собою, целовала и обнимала его; но и этим соблазном не смогла привлечь его к себе. Блаженный же сказал ей: «Напрасен труд твой, не думай, что я безумный или что не могу этого дела сделать: я, ради страха Божия, тебя гнушаюсь, как нечистой». Услышав это, вдова приказала давать ему по сто ударов каждый день, а потом велела обрезать тайные члены, говоря: «Не пощажу его красоты, чтобы не насытились ею другие». И лежал Моисей, как мертвый, истекая кровью, едва дыша.

Болеслав же, по прежней любви к этой женщине потакая ей, воздвиг великое гонение на черноризцев и всех их изгнал из земли своей. Но Бог скоро отметил за рабов Своих. Однажды ночью Болеслав внезапно умер, и поднялся великий мятеж во всей Польской земле: восставший народ побил своих епископов и бояр, как и в Летописце рассказано. Тогда и эту вдову убили.

Преподобный же Моисей, оправившись от ран, пришел к Пресвятой Богородице, в святой Печерский монастырь, нося на себе мученические раны и венец исповедания, как победитель и воин Христов. И господь даровал ему силу против страстей.

Некто из братии, одержимый плотской страстью, пришел к этому преподобному и молил его помочь ему, говоря: «Даю обет сохранить до смерти все, что ты велишь мне». Блаженный же сказал ему: «Никогда за всю свою жизнь ни с одной женщиной не говори ни слова». Он же с любовью обещался исполнить это. У святого же в руке был посох, без которого он не мог ходить от тех ран, ударил он им в лоно пришедшего к нему брата, и тотчас омертвели члены его, и с тех пор не было искушения этому брату.

О том, что случилось с Моисеем, записано и в житии святого отца нашего Антония, так как во времена святого Антония пришел блаженный; и скончался он о Господе в добром исповедании, пробыв в монастыре десять лет, а в плену страдал пять лет в оковах, шестой же год за чистоту.

Я упомянул и о изгнании чернецов из Польши, за пострижение преподобного, предавшегося Богу, Которого он возлюбил. Об этом рассказано в житии святого отца нашего Феодосия. Когда святой отец наш Антоний был изгнан князем Изяславом из-за Варлаама и Ефрема, жена князя, полячка, удерживала его от этого, говоря: «И не думай поступать так. То же было некогда в нашей земле: некоей ради вины изгнаны были черноризцы из пределов земли нашей, и великое зло тогда сделалось в Польше!» Из-за Моисея это произошло, как уже прежде рассказано. И вот то, что мы узнали, то все и написали о Моисее Угрине и Иоанне Затворнике, о том, что сделал чрез них Господь во славу Свою, прославляя их за терпение, и дарами чудотворения наделил их. Слава Ему ныне, и присно, и во веки веков, Аминь.


Слово 31. О Прохоре-черноризце, который молитвою из травы, называемой лебеда, делал хлебы, а из пепла соль

Слово 31. *

О Прохоре-черноризце,
который молитвою из травы, называемой лебеда,
делал хлебы, а из пепла соль

Такова воля человеколюбца-Бога о Своем творении: во все времена и лета заботится Он о роде человеческом и дарует ему полезное. Ожидая нашего покаяния, наводит Он на нас иногда голод, иногда рати за межусобные распри властелина. Этим Владыка наш направляет человеческое нерадение к добродетели, напоминая суть неподобных дел, ибо делающие злые и неподобные дела преданы будут злым и немилостивым властелинам за грехи свои, но и те не избегнут суда: суд бывает без милости тому, кто сам не творит милости.

Произошло это во дни княжения Святополка в Киеве. Много насилий делал людям Святополк, без вины искоренил до основания семьи многих знатных людей и имение у них отнял. И за то попустил Господь взять поганым силу над ним: и много тогда было войн с половцами. К тому же были в те времена усобицы и голод сильный, и во всем была скудость великая в Русской земле.

В те дни пришел некий человек из Смоленска к игумену Иоанну, желая стать иноком; игумен постриг его и назвал Прохором. Став черноризцем, Прохор предал себя на послушание и такое безмерное воздержание, что отказался даже от хлеба. Он собирал лебеду, растирал ее своими руками, делал из нее хлеб и этим питался. И заготовлял он себе ее на год, а на следующее лето собирал новую, и так довольствовался он лебедой вместо хлеба всю жизнь свою.

И Господь, видя терпение его и великое воздержание, превратил ему горечь ту в сладость, и была ему радость после печали, по сказанному: «Вечером водворяется плач, а наутро радость». И ради этого прозвали его Лебедником, потому что, как сказано выше, никогда он не вкушал ни хлеба, кроме просфоры, ни овощей никаких, ни напитков, но только лебеду и воду. И не роптал он никогда, но всегда служил Господу с радостью. И не страшился он никогда никаких бед, потому что жил, как птица: не приобретал ни сел, ни амбаров, где бы хранить добро свое. Он не говорил, как тот богач: «Душа! много добра лежит у тебя на многие годы; ешь, пей, веселись!»

Не имел он ничего, кроме лебеды, да и ту приготовлял только на один год, говоря себе: «Человече! В эту ночь возьмут от тебя душу твою ангелы, так кому же останется приготовленная тобой лебеда?» Он на деле исполнил слово Господа, Который сказал: «Взгляните на птиц небесных: они не сеют, не жнут, не собирают в житницы, и Отец ваш Небесный питает их». Подражая им, преподобный Прохор легко проходил путь до того места, где росла лебеда, и оттуда на своих плечах, как на крыльях, приносил ее в монастырь и приготовлял себе в пищу: на непаханой земле несеяный хлеб был ему.

Настал великий голод, и смерть из-за голода нависла над всеми людьми; блаженный же продолжал дело свое, собирая лебеду. Увидев его, собирающим лебеду, один человек и сам, стал собирать лебеду для себя и для домашних своих, чтобы пропитаться ею в голодное время. Блаженному же тогда пришлось гораздо больше собирать лебеды на пищу, и принял он на себя в те дни еще больший труд: собирая это зелье и, как я уже говорил, растирая его своими руками, делал из него хлебы и раздавал их неимущим и от голода изнемогающим. Многие приходили к нему в это голодное время, и он всех оделял этими хлебами, и сладкими, как с медом, казались они всем; и никому так настоящего хлеба не хотелось, как руками этого блаженного приготовленного из дикого зелья. И если он сам давал с благословением, то светел, и чист, и сладок бывал его хлеб; если же кто брал тайком, то оказывался хлеб горек, как полынь.

Некто из братии потихоньку украл хлеб, и стал есть его без благословения того старца, и не мог его есть, потому что в его руках он сделался как полынь и без меры горьким. И так повторялось не раз. Но стыдился брат, от срама не мог открыть блаженному своего согрешения. Однако будучи голоден, не стерпев естественной нужды и видя смерть пред глазами своими, пришел он к Иоанну-игумену и, прося прощения за свое согрешение, рассказал ему о случившемся. Игумен не поверил рассказанному и, чтобы узнать, подлинно ли это так, велел другому брату сделать то же: взять хлеб тайно. Принесли хлеб, и оказалось то же, что говорил укравший брат: никто не мог есть его от горечи. Держа этот хлеб в руках, игумен послал попросить хлеб у блаженного. «Один хлеб, — сказал он, — возьмите из рук его, а другой хлеб, уходя от него, украдите». Когда принесли эти хлебы, украденный изменился пред всеми и сделался как прах, и был горек, как и первый, а хлеб, взятый из рук блаженного, — светел и сладок, как мед. После такого чуда повсюду прошла слава об этом муже, и многих голодных прокормил он, и многим был полезен.

Когда Святополк, в союзе с Володарем и самим Васильком, пошел ратью на Давыда Игоревича в отместку за Василька, которого ослепил он, подстрекаемый Давыдом Игоревичем, не стали пускать ни купцов из Галича, ни ладей из Перемышля, и не было соли во всей Русской земле. Наступило трудное время, начались беззаконные грабежи, как сказал пророк: «Съедающие народ мой, как едят хлеб не призывающие Господа». И были все люди в великой печали, изнемогли от голода и от войны, не имели ни пшеницы, ни даже соли, чем бы преодолеть скудость свою.

Блаженный Прохор тогда имел уже келью свою; и собрал он к себе изо всех келий множество пепла, но так, что никто не знал, и раздавал его приходящим к нему, и для всех, по молитве его, делался он чистой солью. И чем больше он раздавал, тем больше у него становилось. И ничего не брал за это, а всем даром давал, сколько кому нужно, и не только монастырю было довольно, но и мирские люди приходили к нему и обильно брали, сколько кому требовалось для дома своего. Торжище опустело, а монастырь был полон приходящими за солью. И пробудило это зависть у продавцов соли, потому что не получили они, чего желали. Они думали приобрести в это время большой барыш от соли, и впали они в великую печаль: то, что они прежде продавали по дорогой цене, за куну — две меры, теперь же, за ту же цену, и десяти мер никто не брал.

И собрались все, продававшие соль, пришли к Святополку и стали наущать его против инока, говоря: «Прохор, чернец Печерского монастыря, отнял у нас богатства много: дает соль всем приходящим к нему безотказно, и мы от того обнищали». Князь же, хотя им угодить, и о другом про себя подумал: между ними прекратить ропот, а себе богатство приобрести. Обдумав это, решил он со своими советниками, что цена на соль будет высокая и, отнявши у инока, сам будет продавать ее. Крамольников этих он успокоил, сказав: «Ради вас пограблю чернеца», а сам таил мысль о приобретении богатства себе. Он хотел хотя бы немного угодить им и только больше вреда сделал: ибо зависть никакой пользы принести не может.

Послал князь взять всю соль у инока. Когда привезли соль, князь с теми крамольниками, которые наущивали его против блаженного, пошел посмотреть ее, и увидели все перед глазами своими, что это пепел. Сильно удивились все, говоря — что бы это значило? — и недоумевали. Желая узнать доподлинно, в чем дело, князь велел хранить ее три дня. И повелел он одному человеку отведать, и оказался пепел в устах у того.

Как обычно, множество народа продолжало приходить к блаженному, желая получить соль, и, узнав, что старец ограблен, возвращались с пустыми руками, проклиная сделавшего это. Блаженный же им сказал: «Когда выбросят ее, тогда идите и заберите себе». Князь продержал ее три дня, потом велел ночью выбросить ее. Высыпали пепел, и он сразу же превратился в соль. Горожане же, узнавши об этом, пришли и разобрали соль.

От такого дивного чуда пришел в ужас сделавший насилие: не мог он скрыть происшедшего, потому что свершилось это на глазах всего города, и стал князь выпытывать, что бы это значило. Тогда рассказали князю и о другом чуде, которое сотворил блаженный, кормя лебедой множество народа, и в устах их она становилась хлебом сладким; когда же некоторые брали хлеб без его благословения, то оказывался он как прах и на вкус горек, как полынь. Услышавши это, устыдился князь содеянного им, пошел в монастырь к игумену Иоанну и покаялся перед ним. Прежде же он питал к нему ненависть из-за того, что игумен обличал его за ненасытную жадность к богатству и за чинимые насилия. Святополк тогда схватил его и заточил в Туров; но поднялся на него Владимир Мономах, и Святополк, испугавшись гнева его, скоро с честью возвратил игумена в Печерский монастырь.

Теперь же, ради такого чуда, воспылал князь великой любовью к обители Святой Богородицы и к святым отцам Антонию и Феодосию, черноризца же Прохора он с этих пор сильно почитал и восхвалял, так как убедился, что он воистину раб Божий. И дал он слово Богу не делать более никому насилия. И старцу князь дал крепкое слово, сказав: «Если по изволению Божию я прежде тебя отойду из света сего, то ты своими руками в гроб положи меня, и да явится в этом твое беззлобие ко мне; если же ты прежде меня преставишься и пойдешь к неподкупному судии, то я на плечах своих в пещеру внесу тебя, чтобы Господь подал мне прощение в великом грехе моем перед тобой». Сказав это, князь пошел от него.

Блаженный же Прохор еще много лет прожил в добром исповедании, богоугодным, чистым и непорочным житием. И вот разболелся святой, а князь в это время на войне был. Тогда святой извещение послал к нему, говоря: «Приблизился час исхода моего из тела; прийди, если хочешь, да простимся с тобой, и исполнишь обещание свое — своими руками положишь меня в гроб и прощение примешь от Бога. Я только ожидаю твоего прихода, и если помедлишь, я отойду; и не опасайся — война окажется для тебя успешной, если ты придешь ко мне». Услышав это, Святополк тотчас же воинов распустил и пришел без промедления к блаженному. Преподобный же долго наставлял князя о милостыне, и о будущем суде, и о вечной жизни, и о бесконечной муке, потом дал ему благословение и прощение, простился со всеми, бывшими с князем и, подняв руки к небу, испустил дух. Тогда князь, взяв святого старца, отнес его в пещеру и своими руками в гроб положил.

После погребения блаженного он пошел на войну, и великую победу одержал над безбожными агарянами, покорил всю землю их, и привел много пленных. Это была Богом дарованная победа в Русской земле, предсказанная преподобным.

С тех пор Святополк, шел ли на войну или на охоту, всегда приходил в монастырь с благодарением, поклонялся Святой Богородице и гробу Феодосиеву, потом входил в пещеру к святому Антонию и блаженному Прохору и, всем преподобным отцам поклонившись, шел в путь свой. И процветало оберегаемое Богом княжение его. Сам будучи свидетелем, он открыто возвещал о чудесах и знамениях преславного Прохора и других преподобных, да получим и мы все с ними милость о Христе Иисусе, Господе нашем, слава Ему с Отцом и со Святым Духом, ныне и присно.


Слово 32. О преподобном Марке Пещернике, повелений которого мертвые слушались

Слово 32. *

О преподобном Марке Пещернике
повелений которого мертвые слушались

Мы, грешные, подражаем писаниям древних святых, в которых они нам изъясняли и написали о житии и чудесах и делах богоугодных преподобных мужей, которых с великим трудом обрели в пустынях, и в горах, и в ущельях, одних они сами видели, а о других лишь слышали; слыхали мы и о житии, чудесах и деяниях тех, кто жил еще прежде них, о каковых, Патерик сложив, поведали отцы, а мы читаем его, наслаждаясь духовными словами.

Я же, недостойный, и разума истины не постиг и ничего такого не видел, а последую слышанному мной; то, что мне рассказал преподобный епископ Симон, то я и написал твоему преподобию. И никогда не обходил я святых мест, не видел ни Иерусалима, ни Синайской горы и не могу приложить чего-нибудь к повести для прикрасы, как это в обычае у хитрословесников. Я не буду хвалиться ничем, кроме этого святого монастыря Печерского, и бывшими в нем черноризцами, их житием и чудесами, их же поминаю я радуясь, и уповаю я, грешный, на молитву тех святых отцов. Отсюда положу начало повести о преподобном Марке Пещернике.

Этот святой Марко жил в пещере, при нем перенесен был святой отец наш Феодосии из пещеры во святую и великую церковь. Этот преподобный Марко много могил в пещере своими руками выкопал, вынося землю на своих плечах, и так трудился он днем и ночью для дела Божия. Выкопал он много могил на погребение братии и ничего не брал за это, а если же кто сам что-нибудь давал ему, он принимал и раздавал убогим.

Однажды копал он, по обычаю, и, много трудившись, изнемог, и оставил могилу узкой и не расширенной. Случилось же, что один больной брат отошел к Богу в этот день, и не было другой могилы, кроме той — тесной. Принесли мертвого в пещеру и от тесноты едва уложили его. И стала братия роптать на Марка, потому что нельзя было ни одежд поправить на мертвом, ни даже елея на него возлить, так узка была могила. Пещерник же со смирением кланялся всем, говоря: «Простите меня, отцы, за немощью не докончил». Они же еще больше стали укорять его. Тогда Марко сказал мертвому: «Так как тесна могила эта, брат, окропись сам: возьми елей и возлей на себя». Мертвый же, приподнявшись немного, протянул руку, взял елей и возлил себе крестообразно на грудь и на лицо, потом отдал сосуд и перед всеми сам оправил на себе одежды, лег и снова умер. И когда произошло это чудо, охватил всех страх и трепет от свершившегося.

Потом другой брат, после долгой болезни, умер. Некто из друзей его отер тело губкой и пошел в пещеру посмотреть могилу, где будет лежать тело друга его, и спросил он о ней блаженного. Преподобный же Марко ответил ему: «Брат, пойди, скажи брату: «Подожди до завтра, я выкопаю тебе могилу, тогда и отойдешь от жизни на покой». Пришедший же брат сказал ему: «Отче Марко, я уже губкой отер мертвое тело его, кому мне велишь говорить?» Марко же опять сказал: «Видишь, могила не докончена. И как велю тебе, иди и скажи умершему: «Говорит тебе грешный Марко: брат, поживи еще этот день, а завтра отойдешь к возлюбленному Господу нашему. Когда я приготовлю место, куда положить тебя, то пришлю за тобой».

Послушался пришедший брат преподобного, и когда пришел в монастырь, то нашел братию совершающей обычное пение над умершим. Он же, став пред мертвым, сказал: «Говорит тебе Марко, что не приготовлена еще для тебя могила, брат, подожди до завтра». Удивились все словам таким. Но только что произнес их пред всеми пришедший брат, тотчас мертвый открыл глаза и душа его возвратилась в него, весь тот день и всю ночь пробыл он с открытыми глазами, но никому ничего не говорил.

На другой день тот брат, который ходил к Марку, пошел в пещеру, чтобы узнать, готово ли место. Блаженный же сказал ему: «Пойди и скажи умершему: «Говорит тебе Марко — оставь эту временную жизнь и перейди в вечную, вот уже место готово для принятия тела твоего, предай Богу дух свой, а тело твое положено будет здесь, в пещере, со святыми отцами». Пришел брат, сказал все это ожившему, и тот пред всеми, пришедшими посетить его, тотчас сомкнул глаза и испустил дух. И положили его честно, в предназначенном ему месте в пещере. И дивились все такому чуду: как по одному слову блаженного ожил мертвец и по повелению его снова преставился.

Были еще два брата в том же великом монастыре Печерском, с юности связанные сердечной любовью, и имели одни мысли, одни желания, обращенные к Богу. И умолили они блаженного Марка, чтобы сделал он им общую могилу, где бы лечь вместе, когда Господь повелит.

Спустя долгое время Феофил, старший брат, отлучился куда-то по надобности; меньшой же разболелся и отошел на покой, в иную жизнь, и его положили в приготовленном месте. Через несколько дней возвратился Феофил. Узнавши о брате, он сильно горевал и, взяв с собой некоторых из иноков, пошел в пещеру посмотреть, где и на каком месте положен умерший. Увидав же, что его положили на верхнем месте, вознегодовал и роптал много на Марка, говоря: «Зачем ты положил его здесь? Я старше его, а ты положил его на моем месте». Пещерник же, человек смиренный, кланяясь ему, говорил: «Прости меня, брат, согрешил я перед тобой». И, промолвив это, сказал умершему: «Брат! встань и дай место неумершему брату, а сам ляг на нижнем месте». И вдруг по слову преподобного встал мертвец и лег на нижнем месте на глазах у всех пришедших. И видели все чудо страшное и полное ужаса.

Тогда брат, роптавший и сердившийся на блаженного за то, как он положил умершего брата, припал к ногам Марка, говоря ему: «Отче Марко, согрешил я, подняв брата с места. Молю тебя: вели ему опять лечь на своем месте». Блаженный же сказал ему: «Господь пресек вражду между нами. Он сделал это из-за твоего роптания, чтобы ты не враждовал вечно и не хранил злобу на меня. Вот и бездушное тело показывает любовь к тебе, почитая и по смерти твое старшинство. Я хотел, чтобы ты, не выходя отсюда, воспользовался своим старшинством, и теперь же и положен был бы здесь, но так как ты еще не готов к исходу, то иди, позаботься о своей душе, и через несколько дней сюда принесен будешь. Воскрешать же мертвых есть дело Божие, а я человек грешный. И этот мертвец, боясь твоей обиды и укоров мне, которые он не стерпел бы от тебя, оставил тебе половину места, приготовленного для вас обоих. Бог может поднять его, а я не могу сказать умершему: «Встань», а потом: «Опять ляг на верхнем месте». Вели ему ты и скажи — может быть, тебя послушается, как теперь». Услышав это, Феофил стал сильно скорбеть от таких страшных слов Марковых и думал, что тут и упадет мертвым, не зная, дойдет ли до монастыря.

И когда пришел он в свою келью, то охватил его плач неутешный. Роздал все до последней рубашки, оставив себе только одну свитку да мантию, и стал ожидать часа смертного. И никто не мог его остановить от горького плача, и никто никогда не мог принудить его принять сладкой пищи. Когда наступал день, говорил он сам себе: «Не знаю, доживу ли до вечера»; приходила ночь, и он плакал и говорил: «Что мне делать, если доживу я до утра? Многие ведь, встав утром, не доживали до вечера, ложились на ложах своих и уже не вставали с них; как же быть мне, получившему извещение от преподобного, что скоро кончится жизнь моя?» И он молил Бога со слезами дать ему время на покаяние.

Так проводил он каждый день, изнуряя себя голодом, и молясь и плача, все время ожидая дня и часа смертного. В этом ожидании разлучения с телом до того истомил он плоть свою, что можно было счесть все его кости. Многие хотели утешить его, но только доводили до большего рыдания. Наконец от многих слез ослепли очи его, и так проводил он все дни жизни своей в великом воздержании, угождая Богу добрым житием.

Преподобный же Марко, узнав о часе отшествия своего к Господу, призвал Феофила и сказал ему: «Брат Феофил, прости меня, что я огорчил тебя на много лет! Вот я отхожу из мира этого, молись обо мне; если же я получу милость у Бога, то не забуду тебя, да сподобит нас Господь свидеться там и быть вместе с отцами нашими, Антонием и Феодосием!» С плачем отвечал ему Феофил, говоря: «Отче Марко, зачем ты меня оставляешь? Или возьми меня с собой, или дай мне прозрение». Марко же сказал ему: «Брат, не скорби, потому что Бога ради ослеп ты очами телесными, но духовными на разумение Его прозрел. Я, брат, был виною твоей слепоты: предсказав тебе смерть, хотел я сделать душе твоей пользу и высокоумие твое на смирение обратить, ибо сердца сокрушенного и смиренною Бог не отвергнет». Феофил же сказал ему: «Я знаю, отче, что за грехи мои я пал бы мертвый перед тобой в пещере, когда ты мертвеца поднял, но Господь, ради святых твоих молитв, даровал мне жизнь, покаяния моего ожидая. Теперь же вот чего прошу у тебя: или с тобой отойду к Господу, или даруй мне прозрение». Марко же сказал: «Нет тебе нужды видеть маловременный свет этот, проси у Господа, чтобы там увидеть славу Его; и смерти не желай: придет, хотя бы ты и не хотел. Но вот тебе знамение твоего отшествия: за три дня до преставления своего ты прозришь, и так отойдешь к Господу, и увидишь там свет нескончаемый и славу неизреченную». И сказав это, блаженный Марко преставился о Господе, и был положен в пещере, где сам себе вырыл могилу.

Разлука с отцом Марком уязвила сердце Феофила и удвоила его рыдания; целые источники слез проливал он, и слезы все умножались ему. Он имел сосуд, и, когда становился на молитву и приходили ему слезы, он ставил сосуд и над ним плакал; и за много лет наполнил его слезами, потому что всякий день ожидал исполнения пророчества преподобного. Когда же почувствовал он свою кончину о Господе, то стал прилежно молиться Богу, чтобы угодны были слезы его пред Ним, и, воздев руки к небу, стал молиться, так говоря:
«Владыко-человеколюбец, Господи Иисусе Христе, Царь мой Пресвятой, Ты не хочешь смерти грешников, но ожидаешь их обращения, ведая немощь нашу, Утешитель Благий, больным здравие, грешникам спасение, изнемогающим Укрепитель, падающим восстание! Молю Тебя, Господи, в час сей покажи мне, недостойному, милость Свою и излей неисчерпаемую пучину милосердия Твоего, избавь меня от искушений врагов на мытарствах и не дай им овладеть мной, по молитвам угодников Твоих, великих отцов наших, Антония и Феодосия, и всех святых, от века угодивших Тебе. Аминь».

И тут вдруг некто, прекрасный видом, стал перед ним и сказал ему: «Ты хорошо помолился, но зачем хвалишься тщетой слез?» И, взяв сосуд гораздо больше Феофилова, благоухания исполненный, как мирра благовонного, он сказал: «Это часть твоих же слез, которые в молитве к Богу излил ты от серца, — те, которые ты отер рукою, или платком, или одеждою, или которые на землю упали из глаз твоих. Все их, по повелению Творца нашего, я собрал и сохранил в этом сосуде, и ныне я послан поведать тебе радость: с веселием отойдешь к Тому, Который сказал: «Блаженны плачущие, ибо они утешатся». И сказав это, сделался невидим.

Тогда блаженный Феофил призвал игумена и поведал ему явление ангела и речи его, и показал ему оба сосуда: один был полон слез, другой же благовония, несравнимого ни с какими ароматами, и попросил он вылить их ему на тело. Через три дня он отошел к Господу. И положили его достолепно в пещере, около Марка Пещерника; когда тело его помазали из ангелова сосуда, вся пещера наполнилась благоуханием; вылили и сосуд слез на него, чтобы сеявший слезами в радости пожал плод дела рук своих: сказано — сеющие со слезами о Христе утешены будут, — Ему же слава с Отцом и со Святым Духом!


Слово 33. Слово о святых преподобных отцах Феодоре и Василии

Слово 33. *

Слово о святых преподобных отцах Феодоре и Василии

Сказано: как мать всему благому есть нестяжание, так корень и мать всему злому — сребролюбие. Лествичник говорит: «Любящий собирать имение готов за иглу до смерти тягаться, а тот, кто не любит богатства, Господа возлюбит и заповеди Его сохранит». Такой сберечь имения не может, но растрачивает его благопристойно, всем нуждающимся подавая; так и Господь сказал в Евангелии: «Если человек не отрешится от всего, что имеет, не может быть Моим учеником».

Последуя этому слову, Феодор оставил все мирское, богатство роздал нищим и стал иноком и крепко подвизался в добродетели. По повелению игумена стал он жить в пещере, называемой Варяжской, и провел в ней много лет в великом воздержании.

И вот, по вражьему наваждению, стал он тужить и сильно печалиться о богатстве, которое роздал нищим: приходило ему на мысль, что если он долго проживет и изнеможет телом, то не сможет довольствоваться монастырской пищей. В такое искушение его враг вводил, он же не поразмыслил, не помянул Господа, сказавшего: «Не заботьтесь о завтрашнем дне и не говорите: «Что нам есть?» или «Что пить?», или: «Во что одеться?» Взгляните на птиц небесных: они не сеют, не жнут, и отец ваш небесный питает их». И много раз смущал его враг, желая привести его в отчаяние тем, что обнищал он, раздав богатство свое убогим. И многие дни проводил он в таких мыслях, помраченный врагом из-за своей бедности, и открыто высказывал скорбь свою перед друзьями.

И вот однажды некто Василий, один из совершеннейших иноков того же монастыря, сказал ему: «Брат Феодор, молю тебя, не погуби мзды своей. Если ты хочешь богатства, то все, что у меня есть, я отдам тебе, только скажи перед Богом: «Пусть все, что я роздал, твоей будет милостыней», и живи тогда без печали, получив снова богатство свое; но берегись: простит ли тебе это Господь?» Услышав это, убоялся Феодор страхом великим гнева Божия. Услышал он также от этого Василия о том, что сделалось в Константинополе с пожалевшим розданное в милостыню золото: упав посреди церкви, умер он и лишился того и другого — с золотом и жизнь свою погубил. Поразмыслив об этом, Феодор стал оплакивать свое согрешение и брата благодарить, избавившего его от такого недуга. О таких сказал Господь: «Если кто извлечет драгоценное из ничтожного, то будет как Мои уста». И с тех пор зародилась великая любовь между ними. И преуспевал Феодор в заповедях Господних, и творил угодное Господу, и это было великим огорчением для дьявола, что он не смог прельстить Феодора богатством, — и вот опять вооружается супостат и иную кознь придумывает ему на погибель.

Игумен послал Василия по некоторому делу из монастыря, тогда, найдя удобное время для своего злого замысла, враг принял облик Василия и вошел к пещернику; сначала он говорил ему доброе: «Как живешь теперь, Феодор? Отступила ли от тебя сила бесовская или еще смущают они тебя любовью к богатству, напоминая о розданном имении?» Не понял Феодор, что то был бес, думая, что брат говорит ему это, и отвечал ему блаженный: «Твоими, отче, молитвами хорошо мне теперь; ты утвердил меня, и я не буду больше слушать бесовского нашептывания. И теперь, если ты велишь мне что-нибудь, я с радостью исполню, не ослушаюсь тебя, потому что великую пользу для души нашел я от твоего наставления». Бес, мнимый брат, взял силу над ним, так как Феодор не помянул господа Бога, и сказал ему: «Даю тебе теперь другой совет, благодаря которому обретешь покой и скоро воздаяние получишь; только попроси у Бога, и он даст тебе золота и серебра множество; и не разрешай никому входить к себе и сам не выходи из пещеры своей». Пещерник обещался сделать так. И отошел от него бес.

И вот невидимо стал внушать ему помышления, пронырливый, о сокровище так, что подвиг блаженного на молитву просить у Бога золота и, получив его, раздать в милостыню. И вот увидел он во сне беса, как ангела светлого и прекрасного, показывающего ему сокровище в пещере, — и много раз виделось это Феодору. Наконец, спустя много времени, пришел он на указанное место, стал копать и нашел сокровище — множество золота и серебра и сосуды многоценные.

Тогда опять пришел к нему бес, в образе брата, и стал говорить пещернику: «Где сокровище, данное тебе? Являвшийся к тебе мне сказал, что дано тебе множество золота и серебра по молитве твоей». Феодор же не хотел показывать ему сокровища. Бес явно говорил с пещерником, а втайне влагал ему мысль, взявши золото, уйти в иную страну. И говорит он: «Брат Феодор! Не говорил ли я тебе, что скоро ты примешь воздаяние? Господь сказал: «Всякий, кто оставит дом и земли или имение ради Меня, получит во сто крат и жизнь вечную наследует». И вот уже в руках твоих богатство, делай с ним что хочешь». Пещерник же сказал: «Я просил у Бога для того, что, если мне даст, то все в милостыню раздать; для этого Он и даровал мне». Супостат же сказал ему: «Брат Феодор! Берегись, чтобы тебе опять по действию бесовскому не затужить, как прежде, о розданном, — это дано тебе взамен того, что ты роздал убогим. Я велю тебе: возьми это, иди в иную страну и там купи себе села и все, что будет тебе нужно, и там ты можешь спастись и избавиться от бесовских козней; после же смерти ты отдашь свое богатство куда захочешь, и это будет в память по тебе». Феодор же сказал ему: «Не стыдно ли мне будет, что я, оставив мир и все, что в нем, и, обещавшись Богу здесь жизнь свою кончить, в пещере этой, сделаюсь беглецом и мирским жителем? Все, что тебе угодно, то и будет, и все, что ты скажешь, сделаю, но живя в монастыре».

Бес же, мнимый брат, сказал: «Утаить сокровища ты не можешь, — непременно узнают о нем и возьмут, прими мой совет, который я тебе даю. Если бы это не угодно было Богу, то не даровал бы тебе богатства и меня не известил бы».

Тогда пещерник поверил ему, как брату, и стал готовиться выйти из пещеры: приготовил возы и ящики, чтобы, собрав в них сокровище, уйти, куда захочет, повелением бесовским; хотел бес причинить ему какое-нибудь зло своим кознодейством, отлучивши его от Бога и святого места, и от дома Пречистой и преподобных отцов наших Антония и Феодосия. Но Бог, не хотящий погибели ни одного человека из сего святого места, спас и этого молитвами святых Своих.

В это время возвратился посланный игуменом Василий, который прежде уже спас пещерника от помышления злого. Пришел он в пещеру, желая увидеть живущего в ней брата, и сказал ему: «Феодор, брат, как в Боге живешь ныне?» Удивился Феодор вопросу, что говорит так, как будто долгое время не виделись, — и сказал ему: «Вчера и третьего дня ты постоянно был со мною и поучал меня, и вот я иду, куда ты велишь мне». Василий же сказал: «Скажи мне, Феодор, что значат эти слова, которые ты говоришь: «Вчера и третьего дня все время был со мною и поучал меня?» Уж не бесовское ли это мечтание? Не утаи от меня Бога ради». Феодор же с гневом сказал ему: «Что искушаешь меня и зачем смущаешь душу мою, то так мне говоришь, то иначе, и какому же слову верить?» И так прогнал его от себя с жестокими словами.

Василий же, все это выслушав, пошел в монастырь. Бес же опять пришел к Феодору в образе Василия и сказал ему: «Потерял ты, брат, из-за сомнений свой разум. Но не попомнив обиды твоей, которую принял от тебя сегодня ночью, снова тебе говорю: уходи скорее, в эту ночь, взяв найденное». И, сказав это, бес ушел от него.

Когда же настал день, снова пришел Василий к нему, взяв с собой некоторых из старцев, говоря пещернику: «Их привел я в свидетели, что три месяца прошло с тех пор, как я виделся с тобой, и в монастыре я третий день, ты же говоришь: «Вчера и третьего дня». Здесь какое-то бесовское действо. Когда тот придет к тебе, не дай ему беседовать с тобой, прежде чем не сотворит он молитву, и тогда уразумеешь, что это бес». И, сотворив запрещальную молитву, призвав святых в помощь, он ушел в свою келью, утвердив пещерника.

Бес же после этого не смел явиться к пещернику, и уразумел Феодор, что то была лесть дьявола. И с тех пор всякого, кто приходил к нему, он заставлял сначала помолиться и тогда уже беседовал с ним. И после этого укрепился он на врагов и узнал пронырство их, и Господь избавил его от воображаемых чудищ и не допустил его быть рабом их, что случается со многими, пребывающими в пустыне, или в пещерах, или в затворах, живущими уединенно. Великая твердость нужна, чтобы не погибнуть от бесов, как хотели они этого погубить, но избавил Господь его.

Для найденного же сокровища Феодор вырыл глубокую яму и, положив его туда, закопал, и с того времени и доныне никто не знает, где скрыто оно.

Сам же он предал себя на работу тяжкую, чтобы не облениться, пребывая в праздности, ибо из-за этого пропадает страх Божий, а бесы обретают власть. Поставил он в своей пещере жернова и с тех пор начал работать на святую братию: брал из сусека пшеницу и своими руками молол ее, всю ночь проводя без сна, трудясь на работе и на молитве; на другой же день в сусек муку высыпал и опять брал жито. И так много лет делал, работая на святую братию, и облегчение было рабам монастырским, и не стыдился такой работы и молил Бога беспрестанно, чтобы отнял у него память сребролюбия. И Господь освободил его от такого недуга, так что он и не думал о богатстве. Золото и серебро стали для него подобны грязи.

Прошло много времени, и он в такой работе и злострадании подвизался неустанно. Келарь же, видев, как он трудится, однажды, когда привезли жито из сел, послал к нему в пещеру пять возов, чтобы не утруждался он, постоянно приходя за житом. Он же, ссыпав жито в сосуды, начал молоть, распевая наизусть Псалтырь; наконец, устав, лег, хотя поспать немного. И вот внезапно раздался гром, и начали жернова молоть. И поняв, что это бесовское действо, встал блаженный, и начал молиться Богу прилежно, и сказал громким голосом: «Господь велит тебе перестать, вселукавый дьявол!» Бес же не переставал молоть жерновами. Феодор снова сказал: «Во имя Отца и Сына и Святого Духа, свергшего вас с небес и предавшего на попрание Своим угодникам, велит тебе, чрез меня, грешного, не переставать работать до тех пор, пока не измелешь все жито, да и ты поработаешь на святую братию». И, сказав это, стал на молитву. Бес же не посмел ослушаться и до рассвета измолол на муку все пять возов жита. Феодор же известил келарю, чтобы тот прислал за мукой. И удивился келарь дивному чуду, что пять возов измолото за одну ночь, и вывез пять возов муки из пещеры, и к ним еще пять возов прибавилось муки.

И это чудо удивительно было и тогда и для ныне слышащих, — сбылось сказанное в Евангелии: «И бесы повинуются вам именем Моим». Ведь сказано: «Дал вам власть наступать на змею, и на скорпиона, и на всякую силу вражью». Хотели бесы устрашить блаженного, но сами были наказаны тяжелой работой, так, что стали они взывать к нему: «Больше здесь не появимся!»

Феодор же и Василий по богоугодному совету между собой решили, чтобы никогда помыслов своих не таить друг от друга, но вместе обсуждать и решать по Божьему совету. И вот Василий вошел в пещеру, Феодор же, по старости, вышел из пещеры, хотя келью себе поставить на старом дворе.

Монастырь был тогда выжжен, и к берегу пригнали плоты для постройки церкви и келий, и наняты были возчики возить лес на гору. Феодор же, не желая быть в тягость другим, сам на себе начал носить лесины; и что приносил Феодор для постройки кельи своей, то бесы, пакость ему творя, сбрасывали с горы, хотели этим прогнать блаженного. Феодор же сказал: «Во имя Господа Бога нашего, повелевшего вам в свиней войти, повелевает он вам через меня, раба своего, чтобы каждое бревно, которое на берегу, подняли вы на гору, дабы облегчился труд работающих Богу, пусть так устроится молитвенный дом Святой Владычицы нашей Богородицы, и иноки кельи себе поставят. И прекратите вы пакости им творить и узнайте, что Господь находится в месте этом». В ту же ночь, не переставая, бесы носили бревна от Днепра на гору, пока ни одного не осталось внизу, и все это пошло на постройку церкви, и келий, и кровли, и помоста, и хватило на все, что требовалось монастырю.

Утром же встали возчики и поехали на берег, чтобы возить бревна, и ни одного не нашли на берегу, но все были на горе, и оказались сложенными не в одном месте, а все разобраны по порядку: особо — для кровли и особо — для помоста, и особо — большие бревна, неудобоносимые из-за длины, и все в целости оказалось на горе. И дивились все, видевшие и слышавшие, тому, что сделалось выше человеческой силы. Иноверным многим это невероятным покажется из-за величия чуда, но свидетели его прославили Бога, творящего предивные чудеса ради угодников Своих. Ведь сказал же Господь: «Не радуйтесь, что духи вам повинуются, но радуйтесь больше тому, что имена ваши написаны на небесах». Это сделал Господь во славу Свою, молитв ради святых отцов наших, Антония и Феодосия.

Бесы же, не стерпев обиды, что, некогда почитаемые и ублажаемые неверными и признаваемые за богов, оказались они ныне у угодников Христовых в пренебрежении, и уничижении, и бесчестье, и, как рабы купленные, работают — бревна носят на гору и от людей должны отступаться, боясь угрозы преподобных, — ведь все козни их Василием и Феодором обличены были. И, видя бес себе укоризну от людей, возопил: «О злые и лютые мои супостаты, не отступлюсь, не отдохну, до смерти вашей борясь с вами!» Не ведал дьявол, что этим только еще большую славу доставит им. И наустил на них злых людей, чтобы погубить их, и те натянули лук свой, орудие зла, но стрела их в их же сердце вонзилась, о чем после расскажем.

И нанятые работники и возчики воздвигли крамолу на блаженного, требуя своей платы и говоря так: «Не ведаем, какими кознями велел ты этим бревнам на горе оказаться». Неправедный же судья, мзду взявши с них, велел им получить плату с преподобного, так говоря: «Пусть помогут тебе бесы заплатить, которые тебе служат». Не вспомнил он о Божьем суде, о том, что неправедно судящий сам осужден будет.

И снова враг дьявол воздвиг бурю на преподобных:
нашел он между княжескими советниками лютого, и свирепого, и непотребного нравом, и делом, и всякой злобой. Пришел к этому боярину бес в образе Василия, потому что был знаком боярину Василий, и сказал боярину: «Феодор, что был до меня в пещере, нашел сокровище, — золота и серебра множество и сосуды многоценные, и со всем этим хотел бежать в иную страну, я же удержал его. И теперь он юродствует: бесам приказывает молоть и с берега бревна носить на гору, — и свершается это, а сокровище скрывает до времени, чтобы тайно от меня уйти с ним, куда задумает. Вы же ничего не получите».

И боярин, услышав это от беса и считая его Василием,привел его к князю Мстиславу Святополчичу. Бес то же самое рассказал князю, и даже больше того, и сказал: «Скорее его схватите и возьмите сокровище. Если же не отдаст, то устрашите его побоями и пытками: если же и тогда не даст, то пытайте его муками многими; а если и после этого не отдаст, то призовите меня и я обличу его перед всеми вами и место покажу, где скрыто сокровище». И давши им такой злой совет, бес ушел с глаз их.

Князь же рано утром, словно на охоту или на какого-нибудь воина грозного, поехал сам со множеством воинов и, схватив блаженного Феодора, привел его в дом свой. И сначала ласково спрашивал его, говоря: «Отче, поведай мне, правда ли ты нашел сокровище? Я, — говорил он, — разделю его с тобою, и будешь ты отец отцу моему и мне». А Святополк был тогда в Турове. Феодор же сказал: «Да, нашел, и теперь оно зарыто в пещере». Князь же сказал: «Много ли, отче, золота, и серебра, и сосудов, и кем, по слухам, сокрыто все это?» Феодор же сказал: «В Житии святого Антония говорится, что это варяжский клад, и действительно там сосуды латинские, из-за этого Варяжской пещера называется и доныне. Золота же и серебра бесчисленное множество». Князь же сказал: «Почему же ты не дашь мне, сыну своему? Себе же возьми сколько хочешь». Феодор же сказал: «Мне из этого не нужно ничего, даже если ты повелишь мне взять, ибо мне это не на пользу, не требуется мне богатства, так как освободился я от него. Не помню ничего, а то о всем бы вам поведал, потому что вы богатству служите, я же свободен от этого».

И тогда князь с гневом сказал слугам: «Этого монаха, отвергшего милость мою, повелеваю сковать по рукам и по ногам и три дня не давать хлеба и воды». И снова спросил: «Открой — где сокровище?» Феодор же сказал: «Не помню, где спрятал его». Князь же велел жестоко мучить его, так что и власяница омочилась кровью; затем велел подвесить его в большом очаге, связав руки назад, и огонь раздуть. И многие удивились тогда терпению этого мужа, который пребывал в пламени, как в росе, а огонь даже власяницы его не коснулся. И некто из стоявших тут рассказал о чуде, сотворенном Феодором. И ужаснулся князь, и сказал старцу: «Зачем ты губишь себя и не отдаешь сокровища, которое нам достойно?» Феодор же сказал: «Истину тебе говорю, что молитва брата моего Василия спасла меня тогда, когда я нашел сокровище, и ныне отнял Господь от меня память сребролюбия, и я не помню, где спрятал его».

Князь же тотчас послал в пещеру за святым Василием. Тот не хотел идти, но его насильно привели из пещеры. Князь же сказал ему: «Все, что ты мне велел сделать с этим злодеем, я сделал и хочу, чтобы ты был мне как отец». Василий же сказал: «Что я тебе велел сделать?» Князь же сказал; «О сокровище, про которое ты мне рассказал, он ничего не поведал, — и я пытал его». И ответил Василий: «Вижу козни злого беса, прельстившего тебя, а на меня возведшего ложь и на этого преподобного: меня никто и никогда не видел выходившим из пещеры своей пятнадцать лет». Тогда все, бывшие тут, сказали: «При нас ты говорил князю». Василий же сказал: «Всех вас бес прельстил, а я не видел ни князя, ни вас».

Разгневался князь и повелел бить его без милости. И не стерпев обличения, и захмелев от вина, и разъярившись, взял он стрелу и вонзил ее в Василия. И когда он проткнул его, Василий вытащил стрелу из тела своего, и бросил ее князю, и сказал: «Этой стрелой сам убит будешь». Как и сбылось по предсказанию его.

И повелел князь порознь заключить обоих иноков, чтобы утром предать их злым мукам, но в ту же ночь оба они скончались о Господе. И, узнав это, иноки пришли, взяли тела их и погребли их честно в пещере Варяжской. Где они подвизались, там и положены были в кровавых одеждах и власяницах, целы они и доныне: тех, кого постыдился огонь, как тление коснется?

По прошествии немногих дней сам Мстислав, воюя с Давыдом Игоревичем, по предсказанию Василия убит был на городской стене, во Владимире. И тогда признал он свою стрелу, которой пронзил Василия, и сказал: «Это я умираю за преподобных Василия и Феодора».

Так сбывается сказанное Господом: «Всякий, взявший нож, от ножа погибнет». Как он беззаконно убил, так и сам беззаконно убит был. Блаженные же приняли мученический венец о Христа Иисусе, Господе нашем, Ему же слава с Отцом и Святым Духом ныне и присно.


Слово 34. О преподобном Спиридоне просвирнике и об Алимпии иконописце

Слово 34. *

О преподобном Спиридоне просвирнике
и об Алимпии иконописце

Всякая душа простая свята, не имея лукавства в себе, ни лести в сердце своем. Такой человек праведен пред Богом и людьми, и не может согрешить Богу, и еще больше, — не хочет, потому что он сосуд Божий и жилище Святого Духа, Которым освящается его душа, и тело, и ум, как сказал Господь: «Я и Отец к нему придем и обитель у него сотворим. Вселюсь, — сказал, — в них и буду ходить в них, и буду их Богом, и они будут Моим народом». Апостол же сказал: «Братья, вы церковь Бога Живого, и Дух Святой живет в вас». Такие на земле живут, как ангелы, и на небесах с ними вовеки радуются: ибо как в жизни не отлучались от них, так и по смерти с ними веселятся, о чем мы скажем еще в конце этого слова.

Этот преподобный Спиридон был простец словом, но не разумом; не из города пришел он в чернечество, а из некоего села. И имел он страх Божий в сердце своем, и начал учиться книгам, и выучил всю Псалтырь наизусть. Повелением же игумена Пимена Постника, он пек просфоры, а с ним другой брат, именем Никодим, такой же, как и он, умом и нравом. Добросовестно трудились они в пекарне много лет, честно и непорочно совершая свою службу. Блаженный же Спиридон, с тех пор как пришел в пекарню, не нарушал своего обета и труда духовного, но исполнял свою работу с особым благочестием и страхом Божиим, жертву чистую от своего труда принося Богу. Плод же уст его, — живая словесная жертва, — приносилась от него всемогущему Богу обо всем и за всех: беспрестанно пел он Псалтырь, и, в каждый день до конца, дрова ли колол, тесто ли месил, постоянно была она у него на устах.

Однажды сей блаженный, совершая с особым благочестием свою обычную работу, затопил, как всегда, печь для печенья просфор, и вдруг от пламени загорелась кровля пекарни. Тогда он взял мантию свою и закрыл ею устье печи; потом, завязавши рукава у своей рубахи, взял ее и побежал с нею к колодцу, налил там в нее воды и быстро устремился назад, призывая братию гасить печь и пекарню. Иноки прибежали и увидели дивное явление: вода не вытекала из рубахи и Спиридон погасил разгоревшееся пламя.

Большое усердие требуется, чтобы достойно помянуть, и восхвалить, и воздать всем должное, о Господе скончавшемся здесь, в этом блаженном монастыре Печерском. Скажем словами Давида: «Торжествуйте, праведники, о Господе, праведным подобает похвала! Стройно пойте Ему с восклицанием на десятиструнной псалтыри». Не от одиннадцатого часа они Господу молились и творили Ему угодное, но от юности предали себя Богу, много лет прожили и в глубокой старости к Господу отошли, ни на один день и час не изменивши своему правилу. Насажденные в доме Божией Матери, процветут они в чертогах Бога нашего и еще умножатся в старости маститой, как и этот блаженный.

Преподобный же Алимпий отдан был родителями своими учиться иконописи. Это было, когда греческие иконописцы из Царьграда волею Божиею и Пречистой Его Матери приведены были, против своего желания, расписывать церкви Печерские, во дни благоверного князя Всеволода Ярославича, при преподобном игумене Никоне, это о них рассказано в Послании Симона, когда Бог явил и сотворил чудо страшное в церкви Своей.

Когда мастера украшали мозаикой алтарь, вдруг образ Пречистой Владычицы нашей, Богородицы и Приснодевы Марии, изобразился сам, а они все были заняты укладкой мозаики внутри алтаря, Алимпий же помогал им и учился у них, — и увидели все дивное и страшное чудо: смотрят они на образ, и вот внезапно засиял образ Владычицы нашей, Богородицы и Приснодевы Марии ярче солнца, так что невозможно было смотреть, и все в ужасе пали ниц. Приподнялись они немного, чтобы видеть свершившееся чудо, и вот из уст Пречистой Богоматери вылетел голубь белый, полетел вверх к образу Спасову и там скрылся. Они все стали смотреть, не вылетел ли он из церкви, и на глазах у всех снова голубь вылетел из уст Спасовых и стал летать по всей церкви. И прилетая к каждому святому, садился, — одному на руку, другому на голову, слетев же вниз, сел за наместной чудной Богородичной иконой. Стоявшие внизу хотели поймать голубя и приставили лестницу, но не нашли его ни за иконой, ни за завесой. Осмотрели всюду, но не нашли, куда скрылся голубь, и стояли все, взирая на икону, и вот снова перед ними вылетел голубь из уст Богородицы и поднялся вверх к Спасову образу. И закричали стоявшим вверху: «Хватайте!» Те же, простерши руки, хотели поймать его, а голубь вновь влетел в уста Спасовы, откуда вылетел. И вот опять свет, ярче солнечного, озарил всех, ослепляя глаза человеческие. Они же, павши ниц, поклонились Господу. С ними был и этот блаженный Алимпий, воочию видевший Святого Духа, пребывающего в той святой и честной церкви Печерской.

Когда же окончили расписывать эту церковь, тогда блаженный Алимпий принял пострижение при игумене Никоне. Хорошо выучился он иконописному искусству, иконы писать был он большой мастер. Этому же мастерству он захотел научиться не богатства ради, но Бога ради это делал. Работал же он так, что хватало их всем, — и игумену и всей братии писал иконы, и за это ничего не брал. Если же когда у этого преподобного не было работы, то он брал взаймы золото и серебро, что нужно для икон, делал икону тому, кому был должен и отдавал икону заимодавцу. Часто также просил друзей своих: если увидят где в церкви обветшалые иконы, то приносили бы их к нему, и, обновив их, ставил на свои места.

Все это делал он, чтобы не быть праздным, потому что святые отцы велели инокам всегда трудиться и считали это великим делом перед Богом, ибо, как сказал апостол Павел: «Мне и бывшим со мною послужили руки мои и ни у кого я задаром хлеба не ел». Так и этот блаженный Алимпий. Он делил заработанное на три части: одну часть на святые иконы, вторую часть на милостыню нищим, а третью часть на нужды тела своего. И так делал он всегда, не давая себе покоя ни в один из дней: ночь проводил в пении и молитве, а когда наступал день, он принимался за работу, праздным же никогда не видали его, но и от собрания церковного из-за работы не уклонялся никогда. Игумен же за многую его добродетель и чистое житие поставил его священником, и в таком чину священства он добросовестно и богоугодно пребывал.

Некто из богатых киевлян был прокаженным. И много лечился он у волхвов и у врачей, и у иноверных людей искал помощи и не получил, но лишь сильнее разболелся. И один из его друзей уговорил его пойти в Печерский монастырь и упросить кого-нибудь из отцов, да помолятся о нем. Когда привели его в монастырь, игумен повелел напоить его из колодца святого Феодосия и помочить ему голову и лицо. И вдруг покрылся он весь гноем за неверие свое, так что все стали избегать его из-за исходящего от него смрада. Он же возвратился в дом свой плача и сетуя и не выходил оттуда много дней, стыдясь смрада. И говорил он друзьям своим: «Покрыл стыд лицо мое. Чужим стал я для братьев моих и незнакомым для сынов матери моей, потому что без веры пришел к святым Антонию и Феодосию». И каждый день ожидал он смерти.

Наконец, со временем, образумился он, размыслил о своих согрешениях и, придя к преподобному Алимпию, покаялся ему. Блаженный же сказал ему: «Чадо, хорошо сделал, исповедав Богу грехи свои пред моим недостоинством, ведь пророк Давид сказал: «Исповедаюсь в преступлениях моих пред Господом, и Он простит нечестие сердца моего». И много поучив его о спасении души, взял преподобный вапницу и разноцветными красками, которыми писал иконы, раскрасил лицо больного и гнойные струпья замазал, придав прокаженному прежний вид и благообразие. Потом привел его в божественную церковь Печерскую, дал ему причаститься Святых Тайн, и велел ему умыться водой, которой умываются священники, и тотчас спали с него струпья, и он исцелился.

Зри, каков разум блаженного! Христу уподобился он: как Господь, прокаженного исцелив, велел ему показаться священникам и принести дар за очищение свое, так ведь и этот святой избегал славословия; как Христос, слепого исцелив, не тотчас дал ему прозрение, но повелел ему идти к Силоамской купели умыться, так же и этот блаженный сначала разрисовал красками образ, смердящий за неверие, честь же исцеления уступил служителям Божиим, чтобы и они были с ним участниками чуда. Водою же больного омыв, не только очистил его от телесной, но и от душевной проказы. За это очищение правнук исцеленного оковал кивот золотом над святым престолом. Все удивились такому скорому исцелению. Преподобный же Алимпий сказал им: «Братья! внимайте сказавшему: «Не может раб служить двум господам». Вот этот прежде служил врагу, пытаясь исцелиться чарованием, а потом пришел к Богу, не веря в душе о спасении своем, и сильнее проказа напала на него за его неверие. «Просите, — сказал Господь, — и не просто просите, но с верою просите, и получите». Когда же он покаялся перед Богом, поставив меня свидетелем, Тот, скорый на милость, его исцелил». И отошел исцелившийся в дом свой, славя Бога и родившую Его Пречистую Матерь, и преподобных отцов наших, Антония и Феодосия, и блаженного Алимпия. Это нам новый Елисей, который Неемана Сириянина от проказы исцелил.

Другой муж, некий христолюбец из того же города Киева, церковь себе поставил и хотел сделать на украшение церкви большие иконы; пять деисусных и две наместные. И этот христолюбец дал двум инокам Печерского монастыря серебро и доски иконные, чтобы они урядились с Алимпием и заплатили бы ему за иконы, сколько он захочет. Монахи же эти ничего не сказали Алимпию, а от киевлянина взяли сколько захотели. Через некоторое время христолюбец послал к монахам, чтобы узнать, готовы ли его иконы. Те же сказали, что Алимпий еще золота требует, и снова взяли они у христолюбца золото и растратили. И опять послали объявить киевлянину, говоря, что святой еще просит столько же, сколько взял. Христолюбец же этот дал с радостью. Спустя немного времени, черноризцы опять сказали: «Алимпий еще столько же требует». Христолюбец же сказал: «Хотя бы он и десять раз просил, то я дам, только благословения его хочу, и молитвы, и дела рук его». Алимпий же ничего не знал о том, что эти монахи сотворили.

Наконец, когда этот человек прислал, чтобы посмотреть, написаны ли его иконы, черноризцы те велели передать ему, так говоря: «Алимпий, взяв золото и серебро, не хочет писать икон твоих». Тогда христолюбец тот пришел в монастырь с многочисленной дружиной и вошел к игумену Никону, чтобы пожаловаться на преподобного Алимпия. Игумен призвал Алимпия и сказал ему: «Брат, как это такую неправду сделал ты сыну нашему? Много раз он молил тебя, давая тебе, сколько ты хотел, а ведь ты иногда и даром пишешь». Блаженный же сказал: «Честной отче, известно твоему преподобию, что я никогда не ленился в этом деле. Не понимаю, о чем теперь ты говоришь». Игумен же сказал: «Три цены взял ты за семь икон». И вот, для обличения его, велели принести доски иконные и призвать монахов, которые брали плату, чтобы они в споре с ним изобличили его.

Посланные же увидели иконы, написанные с великим искусством, и принесли их к игумену. И, видя это, все удивились, в ужасе и трепете пали ниц на землю и поклонились нерукотворному изображению Господа нашего Иисуса Христа и Пречистой Его Матери и святых Его. И разнеслась громкая слава об этом по всему городу Киеву. Когда же пришли монахи, оговорившие блаженного, то, не зная ничего о случившемся, стали они спорить с Алимпием, говоря так: «Взял тройную плату, а икон не пишешь». И все в ответ сказали им: «А вот теперь иконы эти Богом написаны». И ужаснулись они, видя такое чудо.

Черноризцы же эти, обкрадывавшие монастырь, будучи обличены, лишились всего и изгнаны были из монастыря Печерского. Но и тут они своей злобы не оставили, возводили хулу на блаженного и всем говорили: «Мы написали иконы, а владелец их, не хотя платить нам, вот что замыслил, чтобы лишить нас заработанного нами, — придумал ложь, что иконы, мол, Богом написаны, а не нами изображены». И так убеждали они народ, приходивший посмотреть на иконы, а тем, кто хотел поклониться иконам, они запрещали это, и оттого люди поверили им, оболгавшим блаженного Алимпия.

Но Бог прославляет святых своих, как сказал Господь в Евангелии: «Не может город укрыться, на верху горы стоящий, и зажегши свечу, не ставят ее под сосудом, но на подсвечнике, да светит всем приходящим». Так не утаилось и этого преподобного Алимпия добродетельное житие. Даже до князя Владимира дошла весть о чуде, бывшем с иконами. И вот что случилось некогда. По воле Божией от пожара выгорело Подолье все, и та церковь сгорела, в которой были эти иконы. После пожара эти семь икон оказались целы, а церковь вся сгорела. И, услышав об этом, князь пошел посмотреть на чудо, свершившееся с иконами, написанными по Божиему мановению за одну ночь, и прославил он Творца Всех совершающего преславные чудеса молитвами угодников Своих, Антония и Феодосия. И взял Владимир одну из икон, Святую Богородицу, и послал в город Ростов, в тамошнюю церковь, которую он сам создал; икона эта и доныне цела, я сам видел ее. И вот что при мне произошло в Ростове: церковь рухнула, а та икона осталась неповрежденной и перенесена была в деревянную церковь, которая сгорела от пожара, а икона опять осталась невредима, и признаков огня нет на ней.

Перейдем теперь еще к одному сказанию о блаженном Алимпии. Другой христолюбец дал этому блаженному написать икону наместную. Через несколько дней разболелся блаженный Алимпий, и икона осталась ненаписанной. Боголюбец же стал докучать блаженному. Блаженный сказал ему: «Чадо, не приходи ко мне, не понукай меня, но положись в своей печали об иконе на Господа, и Он сделает, как Ему угодно; икона твоя в свой праздник на своем месте станет». И обрадовался этот человек, что икона до праздника напишется, и поверил он слову блаженного, и отошел в дом свой радуясь. И вот снова пришел этот боголюбец накануне Успения, чтобы взять икону, и увидел, что икона не написана, а блаженный Алимпий сильно болен. И стал он укорять его, говоря: «Почему же не известил ты меня о своей немощи, я бы дал писать икону другому, чтобы праздник светел и честен был, а теперь, задержав икону, ты посрамил меня». Блаженный же кротко отвечал ему: «О чадо! Разве я по лености сделал это? Неужели Бог не сможет икону Своей Матери словом написать? Я, как открыл мне Господь, отхожу из этого мира, и по моем отшествии всячески утешит тебя Бог». И в печали ушел от него муж тот в дом свой.

После же ухода его явился некий юноша светлый и, взяв вапницу, начал писать икону. Алимпий подумал, что заказчик иконы разгневался на него и прислал другого иконописца, потому что тот выглядел как обычный человек, но быстрота, с какой он работал, показала, что это бесплотный. То он золотом покрывал икону, то на камне краски растирал и писал ими, и за три часа написал он икону и сказал: «О калугер! Не хватает ли чего-нибудь или в чем-нибудь я ошибся?» Преподобный же сказал: «Ты хорошо поработал. Бог помог тебе столь искусно написать эту икону, и это тобою сделал Он ее». Настал вечер, и юноша стал невидим вместе с иконою.

Владелец же иконы провел без сна всю ночь от печали, что нет иконы на праздник, называл себя грешным и недостойным такой благодати. И, встав, он пошел в церковь, чтобы там оплакать свои согрешения, и когда отворил двери церковные, то увидел икону, сияющую на месте своем, и упал он от страха, думая, что это привиделось ему. Но, оправившись немного от испуга и поняв, что это действительно икона, в великий ужас и трепет пришел он, вспомнил слова преподобного и пошел разбудить домашних своих. Они же с радостью пошли в церковь со свечами и кадилами и, видя икону, сияющую светлее солнца, пали ниц на землю, поклонились иконе и приложились к ней в веселии душевном. Боголюбец же тот пришел к игумену и рассказал о сотворившемся чуде с иконою, и все вместе пошли к преподобному Алимпию и увидели, что он уже отходит из этого мира. И спросил его игумен: «Отче, как и кем написана была икона?» Он же рассказал им все, что видел, говоря: «Ангел написал ее, и вот он стоит возле меня, и хочет меня взять с собою». И, сказав это, испустил дух. Тело его приготовили к погребению, отнесли в церковь, сотворили над ним обычное пение и положили в пещере с преподобными отцами о Христе Иисусе, о Господе нашем, Ему же слава с Отцом и со Святым Духом.


Слово 35. О преподобном и многострадальном отце Пимене и о желающих облечься в иноческий образ перед смертью

Слово 35. *

О преподобном и многострадальном отце Пимене
и о желающих облечься в иноческий образ перед смертью

Начиная слово о Пимене, приступим к повествованию о тяжком его страдании, и как со смирением и мужеством переносил он болезнь.

Этот блаженный Пимен больным родился и вырос, и из-за этого недуга оставался чистым от всякой скверны, и от утробы матери не познал греха. Много раз просил он у родителей своих позволения постричься в иноки. Они же, любя своего сына, надеясь и желая, чтобы он стал наследником их богатства, запрещали ему это.

Когда же он изнемог так, что отчаялись за его жизнь, — принесли его в Печерский монастырь, чтобы исцелился он молитвами тех святых отцов или от их рук принял святой иноческий образ. Родители же Пимена, сердечно любя его, не оставляли детища своего и всех просили молиться за их сына, чтобы он исцелился от недуга. И много потрудились те преподобные отцы, но ничто не приносило пользы ему, ибо его молитва превозмогала все другие, а он просил себе не здоровья, а усиления болезни, так как боялся, что если он выздоровеет, то родители увезут его из монастыря и не осуществится мечта его. Отец же и мать все время были с ним и не давали его постричь, и блаженный, опечалившись, стал прилежно молиться Богу, чтобы Он исполнил желание его.

И вот однажды ночью, когда все вокруг спали, вошли со свечами туда, где лежал Пимен, похожие на скопцов светлых, и несли они Евангелие, и рубаху, и мантию, и куколь, и все, что требуется для пострижения, и сказали ему: «Хочешь, чтобы мы постригли тебя?» Он же с радостью согласился, говоря: «Господь вас послал, повелители мои, исполнить желание сердца моего». И тотчас начали они спрашивать: «Зачем пришел, брат, припадая к этому святому жертвеннику и к святому братству этому? Желаешь ли сподобиться иноческого великого ангельского образа?» И все прочее исполнили по чину, как написано в уставе, потом в великий образ постригли его, и надели на него мантию и куколь, и все, что следует, отпевши, великого ангельского образа сподобили его, и, целовав его, дали ему имя Пимен, и, возжегши свечу, сказали: «Сорок дней и ночей эта свеча не угаснет». Свершив все это, они пошли в церковь, волосы же постриженного взяли с собой в платке и положили на гроб святого Феодосия.

Иноки же, бывшие в кельях, слыша звуки пения, перебудили спавших вокруг, думая, что игумен с кем-то постригает Пимена или что тот уже скончался, и вошли все вместе в келью, где больной лежал, и нашли всех спящими: и отца, и мать, и рабов. И вместе с ними подошли к блаженному, и все ощутили благоухание, и увидели его веселым и радостным и облаченным в иноческую одежду. И спросили его:
«Кто тебя постриг и что за пение мы слышали? Вот родители твои были с тобой и ничего этого не слыхали». И сказал им больной: «Я думаю, что это игумен, придя с братиею, постриг меня и дал мне имя — Пимен. Их пение и было то, что вы слышали, и про свечу они сказали, что она будет сорок дней и ночей гореть, взявши же мои волосы, они пошли в церковь».

Услышав это от него, пошли, и увидели, что церковь закрыта, и разбудили пономарей, и спросили их, не входил ли кто в церковь после вечерней молитвы? Они же отвечали, говоря, что никто не входил в нее и что ключи у эконома. Взяв ключи, пошли в церковь и увидели на гробе Феодосия в платке волосы Пимена, и рассказали обо всем игумену, и стали искать, кто постригал Пимена, и не нашли. И поняли все, что то был промысл свыше, от Бога.

И стали раздумывать о бывшем чуде, говоря: «Может ли оно засчитаться Пимену за уставное пострижение?» Но так как свидетельство имелось: церковь была заперта, а волосы оказались на гробе святого Феодосия, и свеча, которой хватило бы только на день, сорок дней и ночей непрестанно горела и не сгорала, то и не стали совершать над Пименом пострижения, сказав ему: «Достаточен для тебя, брат Пимен, от Бога данный тебе дар и нареченное тебе имя».

И спросил его игумен: «Как выглядели постригавшие тебя?» И показал ему книги, по которым свершается постриг, чтобы убедиться — может быть, что-то было сделано не по ним.

Пимен же сказал: «Зачем искушаешь меня, отче! Ты сам со всей братией приходил, и совершил надо мной по написанному в этих книгах, и сказал мне: «Подобает тебе пострадать в болезни, а когда приблизится твоя кончина, тогда обретешь здоровье и своими руками понесешь постель свою». Моли только за меня, честной отец, чтобы Господь подал мне терпение».

И пробыл блаженный Пимен в той тяжкой болезни много лет, так что и служившие ему гнушались им, и много раз без пищи и без питья оставляли его по два и по три дня. Он же все с радостью терпел и Бога за все благодарил.

Некто другой, больной таким же недугом, принесен был в Печерский монастырь и пострижен. Иноки же, приставленные служить больным, взяли его и принесли к Пимену, чтобы служить обоим одновременно. Но, относясь с пренебрежением к такой службе, они забыли про них, и больные изнемогали от жажды. Наконец Пимен сказал этому больному: «Брат, так как гнушаются нами прислуживающие нам из-за исходящего от нас смрада, то если исцелит тебя Господь, сможешь ли ты на себя возложить службу эту?» Больной же обещался блаженному до смерти своей с усердием служить больным. Тогда Пимен сказал ему: «Вот Господь снимает с тебя болезнь твою, и как только станешь здоров, исполни обет свой и служи мне и подобным мне. На тех же, которые не радят об этой службе, наведет Господь болезнь лютую, чтобы могли, приняв такое наказание, спастись». И тотчас встал больной и начал служить ему, а на всех нерадивых и не хотевших служить больным напал недуг, по слову блаженного. Исцелившийся же от недуга брат, спустя немного времени, стал втайне гнушаться Пименом из-за его смрада, пренебрег им и оставил его без пищи и без питья. Брат этот лежал в отдельной горнице, и вдруг огнем стало жечь его, так что он не мог встать три дня, и, не стерпев жажды, начал кричать: «Помогите мне, Господа ради, умираю от жажды!» Услыхали в другой келье, пришли к нему и, видя его в таком недуге, рассказали о нем Пимену: «Брат, прислуживающий тебе, умирает». Блаженный же сказал: «Что человек посеет, то и пожнет: так как он оставил меня голодным и жаждущим, то и сам получил это, солгав Богу и мою немощь презрев. Но так как нас учили не воздавать злом за зло, то подите и скажите ему: «Зовет тебя Пимен, встань и приди сюда».

Когда пришедшие передали эти слова ему, то больной выздоровел и тотчас пришел к блаженному, никем не поддерживаемый. Преподобный же обличил его, говоря: «Маловерный! Вот ты здоров; больше не греши. Разве ты не знаешь, что одинаковую награду получат и больной и тот, кто за ним ходит? Ведь терпение убогих не пропадает бесследно: здесь, на земле, и скорбь, и горе, и недуг на малое время, а там радость и веселие, где нет ни болезни, ни печали, ни воздыхания, но жизнь бесконечная. Ради того-то, брат, я и терплю все. Бог же, тебя через меня исцеливший от недуга твоего, может и меня поднять с постели этой и немощь мою исцелить, но я не хочу: «Кто претерпит до конца, — сказал Господь, — тот спасется». Лучше мне всему изгнить в этой жизни, чтобы там плоть моя была нетленной и смрадный дух обратился бы там в благоухание неизреченное. Хорошо, брат, стоять в церкви, в светлом и чистом пресвятом месте, и с ангельскими силами невидимо воссылать пресвятую песнь — очень это благоугодно и благоприятно: церковь называется небом земным, и стоящие в ней стоят будто на небе. А что же, брат, это темное смрадное жилище: не суд ли прежде суда и не мука ли прежде вечной муки? Ведь больной может по справедливости сказать: «Терпя, обрел я сострадание Господа, и Он внял мне». Вот почему апостол говорит к страждущим телесными болезнями: «Если вы наказание терпите, то как с сынами поступает с вами Бог; если же остаетесь без наказания, то вы рабы, а не сыновья». О них сказал Господь: «Терпением вашим спасайте души ваши».

И в таком страдании пролежал преподобный Пимен двадцать лет. Во время же преставления его явились три столпа над алтарем и оттуда на верх церкви перешли. О них сказано и в Летописце. Господь же ведает — ради ли этого блаженного было такое знамение или иное что хотел Он означить этим.

В тот же день, когда должен был преставиться, выздоровел преподобный Пимен и обошел все кельи, и, кланяясь всем до земли, прощенья просил, объявляя о своем исходе из этой жизни. И говорил он братии: «Друзья и братья мои! Встаньте и проводите меня». И тотчас, по слову его, отступала болезнь от них, они делались здоровы и шли с ним. Сам же он, войдя в церковь, причастился Животворящих Христовых Тайн, и потом, взяв свою постель, понес ее к пещере, хотя никогда в ней не бывал и никогда отроду не видал ее, и, войдя, поклонился он святому Антонию и место показал, где положить его.

И сказал он: «Здесь вы положили в нынешнем году двух иноков, и того инока, которого вы без схимы положили, теперь в схиме найдете. Много раз хотел он постричься, но пренебрегала им братия из-за нищеты его, и им вменилось это в грех; он же жил достойно этого образа, и потому даровал ему Господь схиму: ибо творящему добрые дела — воздается, от того же, кто не творит их, но мнит себя добродетельным, — отымется: творящему добро — всегда воздается. Другого же инока вы в схиме положили, а она взята у него, потому что при жизни он не захотел ее, но лишь, умирая, сказал: «Если увидите, что я уже отхожу, то постригите меня». И потому отнялась от него благодать, ибо не уразумел он сказавшего: «Не мертвые восхвалят тебя, Господи, но мы, живые, благословим Господа». «Ибо, сказано, во тлении кто исповедается Тебе?» Таким схима не принесет никакой пользы, если добрые дела от муки их не избавят. Третий же здесь с давних лет положен. Его схима нетленна и хранится ему на обличение и на осуждение, потому что дела его были недостойны монашеского образа — жизнь свою проводил он в лености и грехах, не ведая сказанного: «Кому много дается, с того много и спросится». Если такого Антониева и Феодосиева молитва не спасет, то повинен он суду». И, проговорив все это, сказал он братии: «Вот пришли постригшие меня, хотя взять меня». И, сказав это, лег и почил о Господе. С великой честью положили его в пещере. Откопавши же место, о котором он говорил, нашли, по слову блаженного, трех черноризцев: один весь истлел, только куколь цел был; из двух же иноков, недавно умерших, с положенного в схиме она была снята и воздета на другого, который не был пострижен. И много дивились неизреченному суду Божию, и говорили: «Ты, Господи, воздаешь каждому по делам его».

Из этого, братья, следует, кажется мне, вот что разуметь: если кто в болезни пострижется с верою, прося у Бога жизни, тот, как в монашеском подвиге, послужит Ему; владеющий же жизнью и смертью Господь, если и отведет его от мира, то, подобно работникам нанятым в одиннадцатый час, признает его равным праведникам. Кто же говорит так: «Когда увидите меня умирающим, то постригите меня», — суетна того вера и пострижение.


Киево-Печерский патерик. Слово 36. О преподобном Исакии пещернике

Слово 36. *

О преподобном Исакии пещернике

Как в огне очищается золото, так люди в горниле смирения. Если к самому Господу искуситель не постыдился приступить в пустыне, то насколько же больше искушений приносит он человеку! Так было и с этим блаженным.

Этот преподобный отец наш Исакий, когда он еще жил в миру, был богатым купцом, родом торопчанин. И вот он, решив стать монахом, раздал все имущество свое бедным и монастырям и пришел к великому Антонию в пещеру, умоляя постричь его в монахи. И принял его Антоний, и постриг в монахи, и дал ему имя Исакий, мирское же имя его было Чернь.

И стал этот Исакий вести жизнь строгую, облекся во власяницу, велел купить себе козла и содрать с него шкуру, и надел ее на власяницу, и обсохла на нем сырая шкура. И затворился в пещере, в одном из проходов, в небольшой келии, в четыре локтя, и тут молил Бога со слезами. Пищей же ему была одна просфора, и то через день, и воды в меру пил.

Приносил же это ему великий Антоний и подавал в оконце, куда рука едва проходила, и так принимал он пищу. И в таком житии провел семь лет Исакий, не выходя наружу, не ложился на бок, но сидя спал, понемногу.

Однажды, как обычно, когда наступил вечер, он стал класть поклоны и петь псалмы, и так до полуночи, и, утомившись, сел на сиденье свое. И когда он сидел так, как всегда, свечу погасив, внезапно засиял свет в пещере, как от солнца, такой, что мог ослепить человека. И подошли к нему двое юношей прекрасных с лицами блистающими, как солнце, и сказали ему: «Исакий, мы — ангелы, а вот идет к тебе Христос с ангелами». Исакий встал и увидел толпу бесов, и лица их были ярче солнца, а один среди них светился ярче всех, и от лица его лучи исходили. И сказали ему: «Исакий, это Христос, пав, поклонись ему». Исакий же, не поняв бесовского наваждения и забыв перекреститься, вышел из келии и поклонился, как Христу, бесовскому действу. Тогда бесы воскликнули и сказали: «Теперь ты наш, Исакий!»

Ввели они его в келию, посадили и сами стали садиться вокруг него. И вся келия и проход пещерный наполнились бесами. И сказал один из бесов, тот, что назывался Христом: «Возьмите сопели, и бубны, и гусли и играйте, а Исакий нам спляшет». И грянули они в сопели, и в гусли, и в бубны, и начали им забавляться. И, измучив его, оставили его еле живого, и ушли, надругавшись над ним.

Назавтра же, когда настал день и пришла пора вкушения хлеба, пришел Антоний, как обычно, к оконцу, и сказал: «Благослови, отче Исакий!» И не было никакого ответа. И несколько раз говорил так Антоний, и никто не отвечал, и тогда подумал про себя: «Наверное, преставился он». И послал в монастырь за Феодосием и за братией. Пришла братия, и откопали, где был засыпан вход, и взяли Исакия, думая, что он мертв, и когда вынесли его и положили перед пещерой, то увидели, что он жив. И сказал игумен Феодосий, что это случилось с ним из-за бесовского действа. Положили его на постель, и стал прислуживать ему святой Антоний.

Случилось, что в это время пришел Изяслав из Польши и стал он гневаться на Антония из-за князя Всеслава. И прислал Святослав за святым Антонием, чтобы увезти его ночью в Чернигов. Антоний же, придя к Чернигову, полюбил место, называемое Болдины горы; он вырыл пещеру и поселился тут. И доныне стоит тут на Болдиных горах, близ Чернигова, монастырь Святой Богородицы.

Феодосий же, узнав, что Антоний ушел в Чернигов, пошел с братией, и взял Исакия, и перенес его в келью свою, и ухаживал за ним. Был тот так расслаблен умом и телом, что не мог ни повернуться с боку на бок, ни встать, ни сесть, лишь лежал на одном боку, так что у него часто заводились черви под бедрами из-за того, что он мочился и ходил под себя. Феодосий же сам своими руками обмывал и переодевал его, и тот лежал так целых два года, и святой служил ему.

И это было дивное чудо, что в течение двух лет не брал он в рот ни хлеба, ни воды, ни овощей и никакой пищи не ел, ничего не говорил и лежал нем и глух два года.

Феодосий же молился Богу за него и молитву творил над ним день и ночь, пока больной на третий год не заговорил, и попросил поднять его на ноги, как младенец, н начал ходить. Но не стремился он в церковь пойти, и его насильно таскали в церковь, и так мало-помалу стал он ходить в церковь. После этого начал он ходить в трапезную, и сажали его отдельно от братии, и клали перед ним хлеб, но он не брал его, они же вкладывали его ему в руку. Феодосий же сказал: «Положите перед ним хлеб, а в руку не вкладывайте: пусть сам ест». Он же не ел целую неделю, а потом понемногу огляделся, и стал пробовать хлеб, и так выучился есть. И так избавил его великий Феодосий от козней дьявола и от прельщений его. И снова предался Исакий жестокому воздержанию.

Когда же преставился Феодосий и на его место стал Стефан, Исакий сказал: «Ты, дьявол, прельстил меня, когда я сидел на одном месте, поэтому теперь не затворюсь я в пещере, а буду побеждать тебя благодатью Божиею, ходя по монастырю». И снова облекся он во власяницу, а на власяницу надел рубаху грубую и стал юродствовать. Он начал помогать поварам и трудиться на братию, и на заутреню приходил он раньше всех, и стоял твердо и неподвижно. Когда же приспевала зима и наступали морозы лютые, то и тогда стоял он в протоптанных башмаках, так что часто ноги его примерзали к каменному полу, но он не двигал ногами, пока не отпоют заутреню. И после заутрени шел он в поварню, разводил огонь, приносил дрова и воду, после чего приходили прочие повара из братии.

Один из поваров, также по имени Исакий, как-то сказал, насмехаясь: «Исакий, вот сидит ворон черный, — поди, возьми его». Он же поклонился до земли, пошел, взял ворона и принес его на глазах у всех поваров. И ужаснулись все они, видя это, и поведали игумену и всей братии, и после этого братия стала почитать его. Он же, отвергая славу человеческую, стал юродствовать и начал глумиться то над игуменом, то над кем-нибудь из братии, то над мирянами, так, что иные даже били его. И стал ходить по миру, также юродствуя.

И поселился он снова в пещере, в которой жил прежде, — Антоний к этому времени уже умер, — и начал собирать к себе детей, и одевал их в монашеские одежды. И его били за это, — то игумен Никон, то родители детей этих. Блаженный же все это терпел, перенося побои, и наготу, и холод днем и ночью.

Однажды ночью затопил он печь в пещере, и когда печь разгорелась, — а она была ветхая, — пламя стало вырываться вверх через щели, а заложить их ему было нечем, и встал босыми ногами на огонь, и простоял так, пока не прогорела печь, и сошел, не причинив себе вреда. И многое другое рассказывали о нем, а иное я и сам видел.

И такую силу взял он над бесами, что как мухи были они ему, ни во что не ставил он их стращания и наваждения. Он говорил им: «Если вы и прельстили меня в первый раз, потому что не ведал я козней ваших и лукавства, то ныне со мною Господь Иисус Христос, Бог мой, и на молитвы отца моего Феодосия надеюсь, и одержу победу над вами». Много раз пакостили ему бесы и говорили: «Наш ты, Исакий, потому что старейшине нашему поклонился». Он же говорил: «Ваш старейшина антихрист, а вы — бесы», и осенял лицо свое крестным знамением, и оттого исчезали бесы.

Иногда же снова приходили они к нему, пугая его видением, как будто пришло много народа с мотыгами и кирками, говоря: «Раскопаем пещеру эту и засыпем его здесь»; иные же говорили: «Выходи, Исакий: хотят тебя засыпать». Он же говорил им: «Если бы вы были люди, то днем пришли бы, а вы — тьма и во тьме ходите», и когда осенял себя крестным знамением, то они исчезали. Иногда же стращали его то в образе медведя, то лютого зверя, то льва, то вползали к нему змеями, или жабами, и мышами, и всякими гадами, и ничего не могли сделать ему.

И сказали: «О Исакий, победил ты нас!» Он же отвечал: «Когда-то вы прельстили меня, приняв образ Иисуса Христа и ангелов, но не достойны вы были такового сана, а теперь вы являетесь в своем истинном образе, зверином и скотском, и змеями, и разными гадами, какие вы и есть на самом деле». И с тех пор не было ему никакой пакости от бесов, о чем он сам и поведал, говоря, что три года была у него с ними эта борьба.

Потом стал он жить в строгости и соблюдать воздержание, пост и бдение. И так жил он, и пришел конец жизни его. Разболелся он в пещере, и перенесли его, больного, в монастырь, и проболел так до восьмого дня, и путем праведным отошел к Господу в добром исповедании. Игумен же Иоанн и вся братия убрали тело его, похоронив честно со святыми отцами в пещере.

Таковы были монахи Феодосиева монастыря, которые сияют и по смерти, как светила, и молят Бога за здесь живущую братию, и за всех работающих в доме Божией Матери, и за мирскую братию, и за приходящих и жертвующих в монастырь, в котором и доныне добродетельной жизнью живут сообща, все вместе, в пении и молитвах, и в послушании, на славу всемогущему Богу и Пречистой Его Матери, соблюдаемые молитвами святых отцов Антония и Феодосия.

Да сподобит и нас Господь молитвами их избежать сетей ловящего нас дьявола и оказаться в том месте, где обретаются отцы Антоний и Феодосии. И призовем, братья, блаженных тех отцов и чудотворцев быть помощниками и молитвенниками к Господу Богу, чтобы не быть нам отлученными от преподобных тех черноризцев и отторженными от блаженного и святого того места, и не лишиться того, чтобы оно оставалось жилищем пренепорочной и Пречистой Девы, как Она Сама обещала; да будем стремиться и остальные дни жизни своей проводить в покаянии и угождении Богу. Да будет же всем нам милость получить жизнь вечную о Христе Иисусе, о Господе нашем, Ему же слава и держава с Отцом и Пресвятым и Животворящим Духом.


Слово 37. Вопрос благоверного князя Изяслава о латинянах

Слово 37. *

Вопрос благоверного князя Изяслава о латинянах

Пришел однажды благоверный великий князь Изяслав, сын Ярослава, внук Владимира, к святому отцу нашему Феодосию, игумену Печерскому, и сказал ему: «Разъясни мне, отче, какова суть веры варяжской?»

Преподобный же отец наш Феодосий сказал: «Послушай, благочестивый князь, про то, о чем хочет узнать твое благородство, от нашего смирения».

Вера их вредная и уставления ее неправедны: в Савелиеву веру и в другие многие ереси впали они и всю землю тем осквернили. Ты же, благоверный самодержец, остерегайся их. Ереси же их таковы: во-первых — икон не целуют; во-вторых — мощи святых не целуют; в-третьих — крест, на земле изобразив, целуют, а встав, попирают ногами; в-четвертых — в пост мясо едят; в-пятых — служат с опресноками; в-шестых — попы их крестят одним погружением в воду, а мы — тремя, мы мажем елеем окрещаемого и маслом, а они сыплют соль в уста, во имя же святых не нарекают, но как назовут родители детей, таким именем и крестят. Поэтому латинской веры следует остерегаться, обычаев их не держаться, причастия у них не принимать, и не слушать сказанного ими, потому что заблуждаются они в вере и нечисто живут. Едят с собаками и кошками, пьют свою собственную мочу, — зло это и проклятию подлежит, — едят черепах, и диких коней, и ослов, и удавленину, и мясо медвежье и бобровое. В первую же неделю Великого поста во вторник разрешают есть мясо, и монахи едят сало, в субботу же постятся. Христианам же своих дочерей нельзя выдавать замуж за них, ни их дочерей брать себе в жены, нельзя с ними брататься, ни кумиться, ни целоваться с ними, и нельзя есть с ними и пить из одной посуды. Если же они попросят у вас, то дайте им, Бога ради, поесть, но в их посуде, если же не будет у них посуды, то можно дать в своей и потом, вымывши посуду, молитву сотворите. А о согрешениях своих они не у Бога просят прощения, а попы их прощают за мзду. Попы же их не женятся законным браком, но с рабынями блудят и церковную службу творят, не видя в этом греха. Епископы же их держат наложниц, и на войну ходят, и перстень на руке носят. Мертвецов кладут на запад ногами, а головою на восток и руки вдоль тела укладывают, очи же, уши и нос залепляют воском. И в жены берут сестер. И мертвому телу Господню служат, считая Его мертвецом; мы же службу творим Живому Телу Господню, Самого Господа видя сидящим справа от Отца, Который судить придет живых и мертвых. Они ведь, латиняне, мертвые, потому что мертвую службу творят; мы же, Живому Богу жертву чистую и непорочную принося, вечную жизнь обретаем. Ведь так написано: «Каждому воздается по делам его». Пищи же их нельзя вкушать, ибо много в них злого и неправедного. Развращена и гибельна вера их, ибо даже жиды не делают того, что они творят. Многие же в Савелиеву ересь впали, которая сквернее и злее, чем вера любых других народов, потому что спастись от нее нельзя, а от языческих ересей можно. Латиняне Евангелие и Апостол имеют, и иконы святые, и в церковь ходят, но и вера их и закон ложные. Множество ересей всю их землю осквернили, потому что во всей земле только варяги. Великая беда из-за них правоверным, которые с ними живут в одном месте. Тот же из христиан, который устоит перед ними, сохраняя веру в чистоте, станет перед Богом справа, радуясь; если же по доброй воле перейдет в их веру, то будет стоять вместе с ними слева, плача горько. Нет жизни вечной живущим в вере латинской или мусульманской, не будут они вместе со святыми в будущем веке. Веру же их хвалить нельзя: если кто хвалит их веру, то оказывается он хулителем своей; тот, кто начинает хвалить чужие веры, отреченные от православного христианства, такой оказывается двоеверцем и близок он к ереси. Ты же, чадо, храни себя от таких деяний и не придерживайся их, но избегай их, свою веру всегда хвали и, по силе своей, подвизайся в ней добрыми делами. Милостив же будь, христолюбец, не только со своими домочадцами, но и с чужими, и если видишь нагого, одень его, а если голодного или находящегося в беде, помоги такому. И если такой будет иной веры, еретик и латинянин, любому помоги и от бед избавь, тогда воздаяния от Бога не лишишься; Бог ведь сам всех питает, и поганых так же, как и христиан. О всех, и о язычниках и о иноверных, заботится Бог, в будущем же веке лишены они будут воздаяния блаженных; мы же, живущие в правоверной вере, и здесь охраняемы Богом и в будущем веке спасены будем Господом нашим Иисусом Христом. Если кому-либо по вере сей святой придется Бога ради умереть, то не лишится он истинной веры, но умрет за Христа, ибо святые, сказано, за веру умершие, да оживут о Христе. Ты же, сын мой, если встретишь иноверных с правоверными спорящих и обманом стремящихся отвратить от православной веры правоверных, ты же, истинно ведающий православие, не скрывай этого в себе, но помоги правоверным в их споре с зловерными. И если поможешь, то, как добрый пастырь, спасешь овец от пасти львиной; если же промолчишь, то все равно что отнимешь у Христа и предашь сатане, и должен будешь о них ответ держать в день Судный. И если тебе скажет кто-либо: «И эту и ту веру Бог дал», то ты ответь ему: «Кто ты такой, кривоверный? Считаешь Бога двоеверцем? Не слышал разве, окаянный и развращенный злою верой, что написано: «Так говорит Господь: Един Бог, едина вера, едино крещение». И так сказал Господь: «Подобает нам исполнить всякую правду», и, все это исполнив, Он снова взошел на небеса и учеников Своих послал проповедовать во все концы вселенной. Как же ты, зловерный, столько лет держался православной веры, а ныне совратился на зловерие и учение сатанинское. Не слышал разве ты апостола Павла, говорящего, что если некие станут совращать вас и перетолковывать благовествование Христово, даже если ангел, сошедший с небес, начнет поучать вас иначе, не так, как мы известили вам, да будет проклят. Вы же отвергли проповедь апостольскую и святых отцов наставления, приняли неправую веру и учение, развращенное и исполненное погибели. Ради этого от нас изгнаны и отлучены, потому что нам с вами не годится ни жить, ни общаться в вере, ни причащаться, а вам присутствовать на нашей божественной службе: так как много у вас ересей».


Слово 38. О преставлении преподобного отца нашего Поликарпа, архимандрита Печерского, и о Василии-попе

Слово 38. *

О преставлении
преподобного отца нашего Поликарпа
архимандрита Печерского, и о Василии-попе

Преставился блаженный и преподобный отец наш Поликарп, архимандрит Печерский, в 6690 (1182) году, в двадцать четвертый день месяца июля, в день святых мучеников Бориса и Глеба. И убрали тело его, и погребли честно с заупокойным пением, как он сам заповедал. После смерти же его начались раздоры в монастыре. После этого старца не могли иноки избрать себе игумена, и охватили братию скорбь, и горе, и печаль, — ведь не подобает такому большому стаду ни единого часа без пастыря оставаться.

Во вторник же ударили в било, и вся братия собралась в церкви и стали молиться Святой Богородице. И вот что было удивительным — как едиными устами многие сказали: «Пошлем к Василию-попу на Щековицу, чтобы был он нам игуменом и правителем иноческого стада Феодосиева монастыря Печерского». И, придя, все поклонились Василию-попу и сказали: «Мы, вся братия, иноки, кланяемся тебе и хотим, чтобы ты был нам отцом и игуменом».

Поп же Василий в великом изумлении, пав, поклонился и сказал им: «Отцы и братья, я о чернечестве только в сердце своем помышлял, ради чего же задумали вы меня, недостойного, поставить игуменом?» После долгих споров согласился он. Они же, взяв его, пошли с ним в монастырь, было это в пятницу. И приехал на пострижение его митрополит Никифор и Лаврентий, туровский епископ, и Никола, полоцкий епископ, и все игумены. И постриг его митрополит Никифор своей рукой, и стал он игуменом и пастырем иноков Феодосиева монастыря о Христе Иисусе, Господе нашем, Ему же слава и держава с Отцом и Пресвятым и Благим и Животворящим Духом ныне и присно и во веки веков. Аминь.

В 6971 (1463) году в Печерском монастыре свершилось такое знамение. При князе Семене Александровиче и при брате его князе Михаиле, при архимандрите Печерском Николе за пещерой присматривал некто Дионисий, по прозвищу Щепа. Пришел он в Великий день в пещеру покадить тела усопших, и когда дошел до места, которое называется Община, то, покадив, сказал: «Отцы и братья, Христос Воскрес! сегодня Великий день». И прогремело в ответ как гром мощный: «Воистину Воскрес Христос».

Милостью Божиею и Пречистой Его Матери и помощью святых преподобных отцов наших, Антония и Феодосия Печерских, написана была сия книга, называемая Патерик, в дому Пречистой Богородицы, которым является лавра преподобных отцов наших Антония и Феодосия, в монастыре Печерском, в богоспасаемом городе Киеве, во время царствования Сигизмунда Августа, при благородном князе Феодоре Глебовиче Пронском, воеводе киевском, при митрополите киевском и галицком и всея Руси кир Макарии и пречестном архимандрите печерском кир Иларионе, повелением и замыслом старца печерского, инока Алексия Волынца. А написана она в 7062 (1554) году, индикта 12, во второй день месяца марта рукою многогрешного и худшего среди людей дьячка Нестерца. И если я, отцы святые, где ошибся, то, кто будет читать по ней, то, Бога ради Вседержителя и Пречистой Его Матери, не проклинайте меня за это, а исправляйте по своему доброму разумению, а моего невежества не хулите, ибо грешен и мало ума имел.

А кто будет проклинать, того осудит Вседержитель Милостивый Бог, и Пречистая Его Мать, и преподобные Антоний и Феодосий Печерские. А мне, грешному, за мои злые дела и так придется мучиться с душами грешными в муках вечных, если не буду незаслуженно помилован от Милостивого Вседержителя Бога, Господа нашего Иисуса Христа. Бога ради исправляйте, а меня, грешного, не ругайте. А писал дьячок Нестерец из Соколья, сын Лукьянов.


Житие преподобного и богоносного отца нашего Антония, первоначальника русских иноков, начавших подвизаться в пещерах

Житие *
преподобного и богоносного отца нашего Антония,
первоначальника русских иноков,
начавших подвизаться в пещерах

Посланный Промыслом Божиим, он принес в Русь благословение Святой Афонской Горы и положил в ней начало совершенному иноческому житию, и основал при дивных чудесах святую Печерскую Лавру.

Благословен Бог, сотворивший все премудростью, который хочет спасения и просвещения разумом истины всем людям. Благословен Он за то, что не оставил Русской нашей земли и не попустил ей помрачиться тьмой неведения, вдали от путей спасения.

Подобно тому, как в начале мира, когда вся земля была покрыта тьмой, находившейся над бездной, и Дух Святой носился над водами — прежде всего сотворил Бог свет для новосозданной земли, потом повелел Он солнцу воссиять над землей и дал солнцу во власть день, а луне и звездам назначил освещать ночью так, когда пришел конец назначенным годам, а наша Русская земля была помрачена адской тьмой, неведением спасения, тогда Дух Святой, носясь над крещением, преподанным нам через благоверного князя Владимира, просветил нас впервые светом веры. Потом открыл нам Солнце мысленное, светящее добрыми делами, чтоб сияло оно нам в дни спасения, давало свой свет также и мысленным луне и звездам, осеняющим помощью своей наш путь во тьме нерадения.

И избрал Он на то преподобного и Богоносного отца нашего Антония, который вскоре по крещении русских, как второй Моисей после перехода израильтян через море, повинуясь призванию Божию, взошел на святую гору — не Синайскую, дымящуюся огнем гнева Божия, но Афонскую, сияющую благодатью Богородицы, где принял благодатный закон, переданный с ангельской помощью святому иноческому чину. И, когда он пришел с Афона, посланный Богом в Русь, передать ей совершенный закон — явился он во всем подражателем израильского законодателя. Как тот, придя с заповедями к Израилю, явил на себе солнечные лучи и потому возложил на лицо свое покрывало, так и этот преподобный, наш русский законодатель, просветился добрыми делами, подобно светозарному солнцу, как и называет его Церковь, почему и поселился он в пещере, как бы возлагая на лицо свое покров. Но, как облако, покрывшее солнце, не может утаить его лучей и затмить дня, так и пещера не могла утаить принесенного преподобным отцом нашим Антонием закона, о котором говорит он, вместе с пророком, как о путеводном луче своем: «Закон твой — светильник ногам моим и свет стезям моим!»

Подобно солнцу просветил преподобный законодатель нашу Русскую землю совершенным иноческим законом, сияющим в пещере добрыми делами, как светом, светящим и во тьме, и устроил ей благоприятный день спасения, в котором стали ходить те сыны Руси, принявшие благочинный иноческий образ, вопия с апостолом: «Се ныне время благоприятно, се ныне день спасения!» И, как весь круг земной, закрыв лицо солнцу, не может препятствовать ему бросать свет на властвующие в ночи светила — луну и звезды, так и преподобный отец наш Антоний, покрытый пещерной землей, как мысленное солнце, — невозбранно озарил в Руси своим светом мысленный светила, помогающие нам в ночи нашего нерадения о спасении.

Итак, вместе с преподобным Нестором, летописцем русским, просиявшим в то же время, начнем сказывать повесть о первом великом светильнике сего Русского неба.

В княжении благоверного великого князя Владимира Святославича, самодержца Русской земли, благоволил Бог явить светильника Церкви Своей и наставника иночествующим, приснопамятного мужа, преподобного и Богоносного отца нашего Антония.

Он родился в городе Любече, с детства имел в душе страх Божий и желал облечься в иноческий образ. Человеколюбивый Господь положил ему на сердце идти в страну Греческую и там постричься. И он отправился в путь, странствуя ради странствовавшего и потрудившегося для нашего спасения Господа, достиг Цареграда, а за ним и Афонской горы. Там обошел он святые монастыри и видел быт святых отцов, выше человеческого естества, во плоти подражающих ангельскому житию. И еще более воспламенившись любовью ко Христу, желая поревновать житию тех отцов, пришел он в один из находящихся там монастырей и молил игумена возложить на него образ иноческого чина. Игумен, провидя будущие его добродетели, исполнил просьбу, постриг его и научил совершенному иноческому житию. Антоний же, угождая во всем Богу, подвизался и в прочих добродетелях, преуспевая в покорности и послушании, так что все радовались за него.

Когда уже не мало времени провел он на Святой горе, будучи праведен во всех делах своих, так что многие от него духовно пользовались, было извещение от Бога игумену, отпустить преподобного в Русь. Игумен пригласил его и сказал: «Антоний, иди назад на Русь, чтоб и там быть на пользу и утверждение других, и да будет на тебе благословение Святой горы». — Преподобный Антоний, приняв благословение, как бы из Божьих уст, отправился на Русь и пришел в Киев. Войдя в город, он думал, где бы ему жить, и ходил по монастырям (которые начинали тогда строиться иноками из греков, пришедшими для крещения Руси с митрополитом Михаилом, но не имели совершенного чина и устава общежительного). И не захотел он жить ни в одном из этих монастырей, так как неугодно было то и Богу. И начал он ходить по дебрям и горам и окрестностям, и пришел в Берестово, открыл пещеру, которую некогда ископали варяги, сотворил молитву, поселился там и пребывал в великом воздержании.

Когда преставился благоверный князь Владимир, власть перешла к безбожному и окаянному Святополку, он сел княжить в Киеве и, начав убивать братию свою, умертвил святых мучеников Бориса и Глеба. Видя такое кровопролитие, преподобный Антоний снова ушел на Святую гору.

Святополка победил и сел княжить в Киеве благоверный князь Ярослав. Он любил село Берестово и Берестовскую церковь во имя святых апостолов, и собирал около себя пресвитеров. Был там пресвитер именем Иларион, муж благочестивый, разумевший Божественное писание, и постник. (Он через много лет собором русских епископов и по желанию князя Ярослава, изволением Божиим, поставлен был во святой Софийской церкви митрополитом, но прежде того был пострижен в иноческий чин преподобным Антонием). Этот пресвитер ходил от Берестова к Днепру, на холм, где теперь место первоначального Печерского монастыря; тогда был там густой лес. Иларион ископал себе малую пещеру, сажени в две, и в ней совершал псалмопение с поклонами, молясь тайно Богу, а преподобный Антоний находился в то время на Святой горе, в монастыре, где постригся. И было снова игумену извещение от Бога: «Пошли снова Антония в Русь: он Мне нужен там». Игумен, позвав к себе преподобного, сказал ему: «Антоний, есть Божья воля, чтоб ты шел опять в Русь, и да будет над тобой благословение от Святой горы» и предрек игумен, что много от него произойдет черноризцев и, благословив его, отпустил его со словами: «Иди с миром».

Преподобный Антоний, приняв благословение, прибыл снова в Киев и взошел на холм, где Иларион ископал малую двухсаженную пещеру, и, возлюбив то место, так помолился со слезами: «Господи, да будет на месте этом благословение святой Афонской горы и молитва моего старца, который меня постриг, и утверди, Господи, жительство мое здесь».

После этой молитвы поселился Антоний там и начал жить, постоянно молясь Богу, ел он сухой хлеб и пил воду в меру — и то через день, а иногда через два; иногда же не вкушал целую неделю, пребывал в бодрствовании день и ночь и копал своими руками большую против прежней пещеру.

О нем стали узнавать люди, и некоторые приходили, принося ему нужные припасы и прося благословения от него; другие же желали и жить с ним; в числе их был и блаженный Никон.

Тогда же пришел к преподобному Антонию в пещеру и преподобный Феодосий, двадцати трех лет возрастом; и преподобный Антоний приказал постричь его блаженному Никону, так как тот был иерей и искусный инок.

По долгом княжении преставился благоверный князь Ярослав, и власть принял старший его сын Изяслав и сел княжить в Киеве. А преподобный Антоний был уже тогда известен по Русской земле великими добродетелями своими, как в древности в Египте великий Антоний. Слышав о житии его, христолюбивый князь Изяслав пришел к нему с дружиной своей, прося у него благословения и молитвы, — и с тех пор все уже узнали о преподобном Антонии и стали почитать его, и некоторые христолюбцы стали приходить к нему для пострижения, и он принимал их и постригал.

В то время пришел к преподобному Антонию блаженный Варлаам, сын знатного боярина Иоанна, потом Ефрем, слуга княжеский, которых, по их желанию, преподобный велел постричь Никону. Много смущения потерпел преподобный Антоний с братией за пострижение этих двух иноков. Знатный боярин Иоанн, с множеством слуг, в ярости пришел в пещеру и, разогнав Богоизбранное стадо преподобного Антония, вывел сына своего, блаженного Варлаама, из пещеры, снял с него святые монашеские одежды, облек в светлое боярское платье и насильно повлек его в свои палаты. Но, кроме того, еще и сам князь Изяслав, узнав о пострижении и сына боярина, и своего любимого слуги, разгневался на братию Христову, собранную преподобным Антонием, и, приказав привести к себе постригавшего их блаженного Никона, излил на него гнев свой за пострижение их, требуя, чтоб Никон уговорил их опять жить в миру, и угрожал послать его наставника Антония со всеми пещерными иноками в заточение и раскопать их пещеру.

Преподобный же отец Антоний, понуждаемый таким гневом, внушенным князем тьмы, ушел тогда из пещер с оставшейся братией в другие места.

Но, узнав о том, жена князя усиленно просила супруга не изгонять из своей области рабов Божиих, чтоб не навлечь такого же гнева Божия, какой был в ее отечестве, земле польской, по изгнании черноризцев.

(Княгиня эта была полька, дочь Болеслава Храброго, и она вспомнила о том гневе Божием, который разразился, когда изгнаны были черноризцы, в виде мести за пострижение преподобного Моисея Угрина; тогда отец ее, Болеслав, изгнавший тех рабов Божиих, умер внезапной смертью, и, во время междоусобной брани, народ убил епископов и бояр.)

Едва умолила княгиня князя Изяслава, но, опомнясь и устрашась Бога, он послал к преподобному просьбу, чтоб возвратился старец на свое место. Лишь на третий день нашли его и упросили вернуться. Так возвратился преподобный отец наш Антоний в пещеру и непрестанно молился Богу, да подаст ему силу терпеть доблестно все напасти, наносимые врагом, ненавистником добра, и да не предаст зверям духовным душ, исповедующихся ему, и да не забудет до конца убогих своих. И, по молитвам его, не только рассеянные овцы возвратились с миром к своему пастырю, но и множество других, ищущих спасения, приходило к нему в пещеру и умоляло, избавить их от тьмы пути скользкого и наставить к свету пути спасения. И он всех принимал с любовью, и, научив, как следовать Христу, приказывал постригать их блаженному Никону. И собралась к нему братия числом двенадцать. И выкопали они большую пещеру, где устроили церковь и кельи, существующие поныне в пещерах под первоначальным Печерским монастырем; там прожил преподобный Антоний 40 лет.

Когда братия была собрана, преподобный отец Антоний сказал: «Вот, братие, Господь избрал вас, и на вас благодать Святой горы, игумен которой постриг меня, а я — вас; да будет на вас благословение первое от Бога и Пресвятой Богородицы, второе же — от Святой горы». Затем он сказал им: «Живите сами, без меня; я поставлю вам игумена, а сам хочу жить один, как привык к тому прежде». И он поставил им игуменом блаженного Варлаама, а сам, избегая молвы и суеты житейской, затворился в одной из келий той же пещеры. Потом переселился он оттуда на другой холм и начал копать другую пещеру, находящуюся под нынешним Печерским великим монастырем.

Игумен, же блаженный Варлаам, и братия, приняв от преподобного Антония благословение, остались жить в первой пещере. При умножении братии, так как уже нельзя было им во время соборного служения вместиться в пещерах, задумали они поставить малую церковь вне пещеры. Тогда пришел игумен с братией к преподобному Антонию в другую пещеру и сказали ему: «Отче, братия умножается, и не можем мы более вместиться во время соборной молитвы в пещере; итак, повелением Господним и Пресвятой Богородицы и святой твоей молитвой благослови поставить нам малую церковь вне пещеры». И благословил их на это дело преподобный; они, поклонясь ему в ноги, ушли и начали строить над пещерой малую церковь Успения Пресвятой Богородицы.

Когда эта малая церковь над пещерой была устроена и игуменом в пещерах был блаженный Варлаам, князь Изяслав, который был наречен в святом крещении Димитрием, воздвиг каменную церковь во имя того святого, устроил при ней монастырь и взял туда на игуменство блаженного Варлаама, ибо хотел возвысить свой монастырь выше Печерского, надеясь на силу богатства. Но много бывает монастырей, поставленных богатством через князей и бояр, но не таков удел их, как удел монастырей, поставленных молитвами и слезами, постом и бдением святых. Так и преподобный Антоний не имел ни злата, ни серебра, но, поливая слезами, взрастил несравненный монастырь.

Когда игумен Варлаам отошел в монастырь святого великомученика Димитрия из начального Печерского монастыря, братия, подвизавшаяся в пещерах, пришли к преподобному Антонию и сказали ему: «Отче, поставь нам игумена!» — «Кого хотите вы?», — спросил он их. — «Кого хочет Бог и Пресвятая Богородица и ты, честный отче!» И сказал им преподобный: «Кто из вас послушлив, кроток и смирен, тот да будет вам игуменом». Тогда просили у него во игумена преподобного Феодосия как единонравного ему и во всем опытного. И благословил его преподобный на игуменство. Вся же братия, коей числом было двадцать, поклонились преподобному Антонию до земли, радуясь о таком наставнике.

Когда же преподобный Феодосий принял игуменство над пещерами и в великом тщании, с постом и слезными молитвами исполнял свое дело, много тогда споспешествовало благословение и молитва начальника его, преподобного отца нашего Антония, безмолвствовавшего в уединении. Бог начал еще больше умножать число черноризцев, так что вскоре собралось их сто. И преподобный Феодосий игумен, видя великое умножение братии, порешил с ними поставить монастырь, и снова пошли они к преподобному Антонию и сказали ему: «Отче, умножается братия, и мы бы хотели поставить монастырь». Радостью исполнился преподобный Антоний и сказал: «Благословен Бог за все. Молитва Пресвятой Богородицы и угодников Святой горы да будет с вами и да поможет вам!» Он послал тогда одного из иноков к князю Изяславу с такими словами: «Христолюбивый князь, Бог умножает братию, место же наше тесно. Просим тебя — дай нам ту гору, что над пещерой!»

Услышав это, князь обрадовался и послал боярина своего отвести им находящуюся над пещерой гору. На ней преподобный игумен Феодосий и братия построили большую деревянную церковь и, построив, украсили ее иконами и поставили много келий и окружили монастырь, куда переселились из пещер, оградой, — и с тех пор монастырь этот, возникший по благословению Святой горы, начал зваться Печерским, потому что прежде черноризцы жили в пещерах.

Затем преподобный Феодосий пожелал укрепить монастырь свой кроме видимой стены еще мысленным ограждением, то есть уставом для иночествующих не в затворе, а в монастыре. И начал он искать монастырского правила (как пишется о том в житии его) — и помощью ему было благословение и молитва преподобного Антония. Ибо, по его благословению и молитве, и по Божию Промыслу, нашелся тогда честный Михаил, инок святого Студийского монастыря, с митрополитом Георгием пришедший из Греции. Его много вопрошал преподобный игумен Феодосий об уставе отцов Студийских, как у них поют, и как ведется чтение, и как содержать поклоны, и стояние в церкви, и трапезу, и какая в какие дни пища. Подробно узнав все это от Михаила, а также от блаженного Ефрема, бывшего в святых местах, он собрал вместе и списанные там и принесенные изустно в Киев правила и передал своему монастырю, и от этого монастыря все русские монастыри получили устав. И оттого почтен монастырь Печерский первенством предо всеми и честью выше всех.

Так помогли Феодосию, игумену Печерскому, благословение и молитва преподобного отца нашего Антония. В это время жизни преподобного Феодосия и управления его по уставу добродетельным житием иноков пришел к нему принимавшему всех приходящих, преподобный отец Нестор, летописец русский, составитель и этого, и других житий; в то время преподобному Нестору было семнадцать лет, как он сам пишет о себе. Его с любовью принял преподобный Феодосий, по благословению и молитве преподобного Антония. Он первый засвидетельствовал, почему монастырь прозвался Печерским, и в летописи своей вкратце написал на пользу о первых подвигах первоначальника монастыря, преподобного отца Антония. Но о чудесах, хотя и не всех, например о честной кончине преподобного, мы будем повествовать со слов блаженного епископа Симона и сотрудника его Поликарпа; свидетельство же подвигов и скорбей, которые претерпел преподобный Антоний, предоставим Нестору летописцу.

Преподобный отец наш Антоний, уединенный в другой пещере, видя умножение и благочиние своего избранного Богом стада, прославлял Бога в добродетелях внешних и духовных, и восходил от силы в силу. Поэтому Бог прославил его так, что он просиял в Русской земле различными чудесами, особенно же даром исцеления и пророчества. Преподобный отец Антоний явился чудесным врачом и русским пророком. Чудотворное же врачевание его происходило так: преподобный старец сам служил болящим и исцелял их своей молитвой; но, покрывая смиренномудрием дар исцелений, заключавшийся в его молитве, он то зелье, которым питался, благословлял и подавал как лекарство, и больные, приняв его, каким бы недугом одержимы ни были, становились здоровы. Подражателем такого чудотворного врачевания он оставил блаженного Агапита. О даре же прозорливости, кроме других случаев, свидетельствует следующий.

Однажды трое князей Ярославичей, Изяслав, князь Киевский, Святослав Черниговский и Всеволод Переяславский, отправляясь в поход против половцев, пришли за благословением к преподобному Антонию. Он же, провидя духом над ними гнев Божий, прослезился и сказал им: «Из-за ваших грехов вы будете побеждены и обращены в бегство неверными; многие из воинов ваших потонут в реке, другие будут взяты в плен, некоторые падут от меча». Это и сбылось на реке Альте, так что едва сами князья спасли свою жизнь и бежали, — Изяслав и Всеволод в Киев, а Святослав в Чернигов; половцы же рассеялись по всей Русской земле, грабили и уводили в плен жителей.

В то же время преподобный предсказал Шимону, сыну африканского князя, что он не только уцелеет в битве от смерти, уже лежа среди трупов, но и через много лет будет первый положен в каменной Печерской церкви, о чудесном создании которой преподобный тоже предсказал, — и все это воистину сбылось, и Шимон, возвратясь из похода, поведал преподобному: «Я лежал раненый среди многих убитых, но некая Божия сила вынесла меня из их среды и исцелила мои раны, и я нашел свое имущество и воинов невредимыми».

Потом рассказал Шимон, что подобие Печерской церкви, которая будет создана и в которой он будет положен, видел он в воздухе дважды: лежа на поле битвы у реки Альты и, находясь на море, когда изгнанный дядей своим Якуном, от варяжского княжения, бежал в Русь к князю Ярославу. Поведав все это, Шимон засвидетельствовал на деле благословение Божие, явленное ему в откровении о церкви, о которой пророчествовал преподобный Антоний. Он вынес золотой пояс и венец и дал преподобному Антонию со словами «Это снял я с образа Иисуса, распятого на кресте, когда покидал мое отечество, этим поясом, как повелел мне глас Господень, пусть измерится основание церкви, в которой я буду положен; венец же пусть будет повешен над жертвенником». И потом, через много лет, явно оказалось, что предсказание преподобного отца Антония, которое и сбылось, — согласовалось с Божиим благословением, когда по создании Печерской церкви первым положен в ней был Шимон.

Но прежде вспомним, по летописцу, о немалой напасти, которую претерпел преподобный. Князь тьмы, диавол, ненавидящий света дел добрых, снова покусился через князя Изяслава удалить из стольного города Киева такого великого светильника, преподобного отца нашего Антония, светящего добродетелями и чудесами в темной пещере, как под спудом, и устроил такое смущение.

Когда половцы победили в упомянутой битве, киевские граждане понуждали своего князя Изяслава выйти с ними снова на этих врагов, рассеявшихся по всей земле Русской. Когда же Изяслав не согласился, они произвели возмущение, освободили из темницы находившегося в Киеве в плену полоцкого князя Всеслава и поставили его себе князем, а князь Изяслав бежал в Польшу. Семь месяцев сидел Всеслав в Киеве, когда пришел на него из Польши Изяслав, с королем Болеславом Смелым. Всеслав же, выйдя из города с другой стороны, тайно бежал к Полоцку. Тогда Изяслав вошел в Киев и, по научению диавола, начал жестоко гневаться на преподобного Антония: кто-то оклеветал его пред Изяславом, будто он любил Всеслава, и был его советником, а потому был виновником всей этой смуты.

А преподобный Антоний служил в то время в пещере болящему Исаакию затворнику, которого диавол прельстил, явившись ему в образе Христа, и оставил едва живым, изнурив его плясанием. Враг особенно завидовал этому служению святого и старался, чтоб Исаакий затворник не был быстро исцелен душевно и телесно попечением преподобного. И потому он всячески побуждал Изяслава изгнать гневом своим преподобного Антония из пределов Киевских. И на некоторое время враг получил желаемое. Князь Черниговский Святослав, извещенный, что брат его Изяслав жестоко гневается на преподобного Антония, прислал за святым ночью и увез его в Чернигов. Там понравилось преподобному место близ города на горе Болдыни, и, ископав там пещеру, он жил в ней. Впоследствии на этом месте был создан монастырь.

Но недолго ликовал ненавистник добра. Ибо вскоре князь Изяслав, спокойно рассмотрев дела, познал незлобие святого, увидел козни искусителя и, жалея о соделанном, послал в удел Святослава, область Черниговскую, к преподобному Антонию, с просьбой возвратиться назад в Киев, к Богоизбранному его стаду. И преподобный Антоний, кроткий и смиренный сердцем, преклонился к мольбе и возвратился к своей братии, которая находилась в смятении и отвержении, как овцы не имеющие пастыря. Так не восхотел Бог, чтобы этот всесветлый светильник, русское светозарное солнце, преподобный отец наш Антоний, положил начало благочинному иноческому житию в ином городе, кроме богоспасаемого стольного города Киева, чтобы откуда воссиял свет православной веры через благоверного князя Владимира на всю Русь, оттуда же воссияли и лучи совершенного постнического закона через преподобного отца нашего Антония.

И после этой напасти не изнемог преподобный отец наш Антоний, но, проходя степени больших подвигов, трудился в пещере, доколе не победил до конца некрепкую силу диавола. Изгоняя, по евангельскому речению, молитвой и постом нечистый род этот также и другими добродетельными трудами, бдением, стоянием, коленопреклонением бесчисленным, — никогда, кроме того, не оставлял он своей пещеры, хотя вся жизнь его в этом темном месте была непрестанная брань с миродержцем тьмы века сего.

И снова потекли от преподобного прежние его чудотворения, но с большей силой. Он начал заботиться о создании каменной Печерской церкви, о которой предсказал и о которой принял через Шимона свидетельство Божия благословения. И, по совещании с преподобным игуменом Феодосием, он молился прилежно небесному Зодчему, чтоб Он Сам непорочными Своими руками благословил и помог создать Дом Непорочной Матери Своей, Владычице нашей Богородице; и говорил он, подражая Давиду: Если Господь не созиждет дома, напрасно трудятся строящие его (Пс.126:1).

И вот, когда, не отлучаясь никуда из Печерского монастыря, святой подвизался в такой молитве, как некогда преславный чудотворец Николай Мирликийский, явился он с единонравным другом своим преподобным Феодосием, в Константинополе, предстоя Царице Небесной Пресвятой Богородице, и получив от Нее золото, вручил его художникам каменнозодчим, чтоб шли они в Русь, для построения Печерской церкви, по повелению Небесной Царицы.

И каменноздатели пришли из Греции и поведали то великое чудо, а преподобный отец наш Антоний сотворил новые великие чудеса, свойственные древним пророкам Гедеону и Илии. Когда мастера стали спрашивать, на каком месте воздвигать по повелению Царицы Небесной церковь, преподобный отец наш Антоний молился три дня, чтобы Сам Триединый Бог указал небесным знамением место, достойное для жилища Царицы Небесный. И, так как места не было достаточно, приехал, как бы по внушению Божию, князь Святослав к инокам, собравшимся для избрания места, и даровал на то свое поле.

В первую ночь молитвы преподобного Антония явился ему Царь Славы Иисус Христос и сказал: «Антоний, ты обрел предо Мной благодать». И, услышав то, преподобный Антоний испросил в ту ночь, чтоб по всей земле поутру была роса, а на месте церкви — в виде знамения — было сухо. В другую же ночь испросил повсюду сухость, а на месте церкви — росу. В третий же день благословил то место и повелел размерить его золотым поясом, данным Шимоном, — на тридцать поясов в длину и двадцать в ширину, как было повелено Шимону свыше, и свел молитвой своей огонь с неба. Так что через сожжение стоявших на том месте деревьев и через углубление грунта достаточно приготовил то место, где ныне сияет святая чудотворная небесам подобная Печерская церковь, — о чем и написано в сказании о той святой церкви.

Благословив таким чудотворением и выбор места, и начало работ церковных во святой Печерской обители, преподобный Антоний стал приготовляться сам к отшествию в Церковь нерукотворенную, вечную, в небесных обителях, о которой святой Иоанн написал в Откровении: Господь Бог Вседержитель — храм его (Отк.21:22). Так назначила Небесная Царица при явлении Своем во Влахерне, говоря мастерам: «Сей Антоний только благословит вас на дело, ибо отходит в вечный покой, Феодосий же последует за ним на второй год». Но в каком приготовлении имел нужду для честной смерти в Господе преподобный отец наш Антоний, который, проводя добродетельную жизнь в пещере, как в вечном гробе, мог сказать с апостолом: Я каждый день умираю (1Кор.15:31)? Также каждый день, неложными устами, он говорил с пророком: Уготовахся и не смутихся сохранити заповеди Твоя.

Уже готовый в сердце своем к смерти и не смущаясь уже о делах своих, был только смущен он тем, чтоб не оставить в унынии Богоизбранное свое стадо, так что над преподобным исполнилось слово апостольское: Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше; а оставаться во плоти нужнее для вас (Флп.1:24).

Но видя, что время разрешения и отделения души от тела уже приспело, он утешал чад своих, обещая им, что и по отшествии своем не оставить того святого места, на котором подвизался; но будет всегда надзирать за ним и посещать, заботясь о нем и помогая живущим в нем и притекающим к нему с верой. И вот какое благонадежное обещание, высшее всякого наследия, оставил он на святом месте своем. Он обещал молитвами своими ходатайствовать, чтоб, как он сам, умирая на этом месте, расстается с жизнью полный чувств покаяния, с несомненной верой о помиловании чтоб так же сподобились и все, упокоевающиеся тут, имеющие к нему любовь — отходить в покаянии и получить помилование.

Пробыв во второй пещере своей 16 лет, он окончил в ней свое временное житие и отошел к бесконечному, в десятый день месяца июля, в год от создания мира 6581, от Рождества Христова 1073, на 90м году своего рождения, в княжение Святослава Ярославича князя Киевского и в царствование Романа Диогена царя Греческого. Честные мощи этого преподобного первоначальника были тогда же положены в той же пещере под великим монастырем, в которой он скончался. И подобно тому, как при жизни своей сам преподобный удалялся от глаз человеческих, молясь Богу в тайне и в уединении, так и мощам своим испросил то же дарование, чтоб были удалены от глаз человеческих. Ибо подобало нашему Русскому законодателю сподобиться равного дарования с Израильским. Некогда еще при жизни Моисея, когда он принес с горы Синайской закон Израилю, во свете великого сияния, народ не мог смотреть на него при жизни его; так не могли видеть и преподобного отца нашего Антония, еще живущего в пещере, во свете добрых дел его, когда принес он закон Русской земле с горы Афонской. Сокрыты от зрения мощи почившего Моисея, Израильского законодателя, — так же скрыты от зрения и мощи преподобного отца нашего Антония, Русского законодателя, и видеть их нам доселе чудесно возбраняет Бог, дивный во святых Своих: многие дерзнувшие раскопать место, на котором положено честнье тело преподобного отца нашего Антония, были наказаны огненным попалением и болезнями телесными, пока не покаялись в своем дерзновении. Но если мощи преподобного отца нашего Антония удалены от нашего зрения, то помощь его всегда с нами и близка ко всем призывающим его. Мощи его творят неиссякающие чудеса, помогая всем с верой притекающим к честному гробу преподобного. Особенно же отгоняют от людей тьму бесовскую, и во истину свет светится и во тьме темной гробницы преподобного, и этого света никогда не погасит тьма, но исчезает от блистания его.

Честные мощи преподобного отца нашего Антония избавляют и от различных недугов, поражающих не только тело, но и самую душу, как то испытал на себе святой Иоанн Многострадальный.

Три года борясь с бездной нечистоты, много пострадав, томимый поползновением ко греху, пришел он ко гробу преподобного Антония, молился пред ним день и ночь, и он услышал голос преподобного: «Иоанн, Иоанн, тебе надо затвориться здесь, в пещере, чтоб молчанием и невидением людей утихла брань, и Господь поможет тебе». Иоанн сделал так, и благодатью Божией и молитвами преподобного Антония был спасен, и не победили его нечистой телесной страсти, хотя и вооружались на него вместе с нечистыми духами почти в продолжение тридцати лет, как пишется в житии его.

Не оставил, по обещанию своему, преподобный Антоний своего святого места. И, заботясь о нем, он, по кончине своей, явился с преподобным Феодосием (как явился при жизни) в Константинополе, где уговорился с греческими иконописцами о написании святых икон для церкви Печерской, и дал им довольно золота, как и в начале строителям — с тем же преподобным Феодосием; и послал он их в Киев, в свой Печерский монастырь, к блаженному Никону, который был тогда игуменом, как и описано в сказании об украшении святой Печерской церкви.

Верен преподобный отец наш Антоний и в том надежном обещании своем, по которому помогает почитающим его, упокоеваясь на этом святом месте, кончаться в покаянии и сподобляться помилования.

Чудесно на деле сбылось слово обещания его на блаженном Эразме, черноризце Печерском. Этот инок отдал золото свое на украшение церкви Печерской и скорбел о том. Когда же он впал в лютую болезнь и был при кончине, то лежал сем дней без чувств, не мог скончаться без покаяния и быть погребенным на том святом месте. И вот, на восьмой день, явился ему преподобный Антоний с Феодосием и сказал: «Я молился о тебе Богу, и Бог даровал тебе время покаяния». И Эразм выздоровел и принес совершенное покаяние, так что, скончавшись через три дня, был помилован и сподобился быть причтенным ко святым (о чем написано в житии его).

Прославим и мы Вседарователя Человеколюбца, за дарование столь великого чудотворца, первоначальника иночествующих в земле нашей Русской, — преподобного Антония. Других многочисленных его дел, особенно же бывших до преставления его, ни один человек не может описать или поведать, и известны они только Сердцеведцу, ведающему все безвестное и тайное. Его язык есть трость книжника скорописца, и Он пространнее всех написал житие преподобного отца нашего Антония в книгах жизни вечной.

Мы не нашли прочих книг о преподобном Антонии, утерянных во многих бранях, а могли собрать о нем только немногое. Надо нам прилежно молить чудотворца сего первоначальника, чтоб и мы, принятые в благонадежное его обещание, по его ходатайству о нас, сподобились скончать в покаянии жизнь нашу и быть помилованными, если и случится нам быть виновными в какомнибудь грехопадении, сделанном по немощи человеческой, и не совершить полного покаяния, чтоб найти имена наши написанными в книгах жизни вечной, вместе с преподобным первоначальником Антонием, как дети с отцом, — благодатью и человеколюбием первенствующего во всем Начальника спасения нашего, Господа Иисуса Христа, Которому со Безначальным Его Отцем и единосущным Его Духом подобает честь, слава, хвала и держава, ныне и присно, и в бесконечные веки. Аминь.


Житие преподобного и богоносного отца нашего Феодосия, игумена Печерского, начальника иноков русских, которые стали подвизаться в монастырях по уставу

Житие *
преподобного и богоносного отца нашего
Феодосия, игумена Печерского,
начальника иноков русских,
которые стали подвизаться
в монастырях по уставу.

Он утвердил совершенное иноческое житие, насажденное в Руси преподобным Антонием, переселил иноков из пещер в монастырь и ввел чин святого Студийского монастыря, и упрочил Печерскую Лавру неисповедимыми подвигами и чудесами.

Теперь должно нам увидать второе великое светило Русского неба, святой чудотворной Лавры Печерской — преподобного и богоносного отца нашего Феодосия. От преподобного Антония, как от светозарного солнца, приняв свет равноангельской жизни, он явился прекрасной луной со множеством звезд добрых дел своих и умножившихся учеников и просвещал ночь нерадения о добродетелях. Обратите взор к нему и просветитесь подражанием в делах добрых.

Знайте, что Господь отделил для Себя святого Своего (Пс.4:4). О славном житии его, украшенном звездочисленными подвигами и чудесами, свидетельствует в достаточном повествовании своем верный свидетель, находящийся уже на небе, преподобный отец наш Нестор. Но прежде предлагает обстоятельное предисловие, в котором содержится следующее:

«Благодарю Тебя, Владыко мой, Господи Иисусе Христе, что сподобил Ты меня недостойного быть свидетелем о святых Твоих угодниках. Я понудил себя поведать о них, хотя это выше моей силы и недостоин я, как человек грубый, неразумный и не наученный никакому искусству. Но вспомнил я слово Твое: Если вы будете иметь веру с горчичное зерно и скажете горе сей: перейди отсюда туда, и она перейдет; и ничего не будет невозможного для вас (Мф.17:20). И я, грешный Нестор, принял в ум мой слова эти и оградил себя верой и упованием, что все возможно Тебе, — и начал писать слово о житии преподобного и богоносного отца нашего Феодосия, игумена Печерского монастыря Пресвятой Владычицы нашей Богородицы, начального архимандрита всея Руси. Постоянно печалился я, вспоминая о жизни преподобного и о том, что никем не описана она, и молился я Богу, сподобить меня написать все как следует о делах угодника Своего, чтоб до тех черноризцев, которые будут после нас, дошло писание это и они, прочтя его и уразумея доблесть этого мужа, восхваляя Бога и прославляя угодника Его, стремились на те же подвиги. Особенно же пусть восхвалят его за то, что в стране этой явился такой угодник, о котором Господь сказал, что много последних будут первыми (Мф.20:16). Ибо и этот последний по годам — явился равным первым отцам, подражая жизнью своей иноческому совершенству святого первоначальника Антония — не Печерского только, но и великого Египетского Антония, ближе же — тезоименитого ему Феодосия, архимандрита Иерусалимского. Эти праведники, проведя жизнь в равных подвигах, послужили Владычице Богоматери, и, приняв равную награду от родившегося через Нее Бога, непрестанно молятся о нас, чадах своих.

Достойна удивления такая жизнь, ибо в отеческих книгах пишется, что последний род будет слабым, а преподобный Феодосий в этом последнем роде явил себя великим трудником и пастырем овцам словесным, наставником и учителем инокам, который был украшен смолоду чистой жизнью и равноангельскими делами, просвещенными верой и разумом.

И вот, я начну описывать жизнь его от юных путей его. Только, братие, слушайте со всяким прилежанием, ибо исполнено это слово пользы для всех внимающих ему. Прошу вас еще: не осуждайте грубость мою, ибо любовь моя к преподобному понудила меня написать это слово о нем. Писал также потому, что опасался, чтоб и мне не было сказано: Лукавый раб и ленивый надлежало тебе отдать серебро мое торгующим и, пришед, я получил бы свое с прибылью (Мф.25:27); почему, братие, нехорошо утаивать чудеса Божии, в особенности помня слова Христовы: То, что говорю вам в темноте, говорите при свете, и чть слышите на ухо, проповедуйте на кровлях (Мф.10:27). Итак, хочу я писать на пользу и поучение слушающим, чтоб и вы, славя за это Бога, получили воздаяние. Желая же положить начало слову и перейти к повествованию, прежде молюсь я Господу: Владыко мой Господи, Вседержителю, Податель блага, Отец Господа нашего Иисуса Христа, приди на помощь мне и просвети сердце мое к разумению заповедей Твоих и отверзи уста мои, чтоб исповедать чудеса Твои и похвалить угодника Твоего, на славу имени Твоего святого, потому что Ты защищаешь всех уповающих на Тебя».

Сделав такое вступление, блаженный летописец начинает складывать повествование о равночисленных звездам подвигах преподобного таким образом. Есть город, близ стольного русского города Киева, именем Васильев, или Васильков. В нем пребывали родители преподобного Феодосия, живя в вере Христовой и украшаясь благочестием.

Когда родился у них сей святой — они на восьмой день принесли его к священнику, чтоб наречь ему имя. Священник же, увидев дитя и сердечными очами прозревая, что с детства отдаст он себя Богу, назвал его Феодосием.Когда прошло сорок дней, младенца крестили, и он рос у родителей, и была на нем благодать Божия (Лк.2:40).

Вскоре родители его переселились далеко, в другой город, именем Курск, по повелению князя, но — скажу я — более по Божию усмотрению, чтоб и там просияло житие доброго отрока.

В том городе и рос отрок телом, возрастал и духом в премудрости и любви Божией. Он сам упросил родителей своих отдать его учиться Божественным книгам, что они и сделали. И скоро стал понимать он все Божественное Писание, так что все удивлялись премудрости и разуму его, и скорому его учению. Ежедневно ходил он в церковь Божию, слушая внимательно Божественное Писание. К играющим детям не приближался, как делают в детстве, но удалялся от игр их, не украшал себя великолепием богатых одежд, но был доволен худым рубищем.

Когда ему было тринадцать лет, умер его отец. И с тех пор еще более стал подвижничать преподобный, так что выходил с рабами своими на поле и работал смиренно. Мать его возбраняла ему в том, приказывала ему одеваться в хорошее платье и играть со сверстниками, и говорила: «Одеваясь так, ты делаешь укоризну себе и роду своему». Но он в этом не слушался ее, но предпочитал ходить, как нищий, так что часто гневалась она, приходила в ярость и била его.

Блаженный юноша думал о том, как и каким образом спастись. Слыша о святых местах, где Господь наш ходил во плоти и совершал дело спасения нашего, желал идти туда, поклониться им, и молился о том: Господи Иисусе Христе, услышь молитву мою и сподобь меня посетить святые места и поклониться им.

Пришли в Курск странники; встретив их, блаженный юноша обрадовался, подбежал к ним и, приветствуя их, расспрашивал, откуда они и куда идут. Они отвечали, что они из святого города Иерусалима и, с Божьей помощью, хотят идти обратно. Тогда блаженный юноша стал просить их взять его с собой и довести до святых мест, и обещали они взять его с собой и довести, и с радостью пошел он тогда домой. Когда странники стали собираться, они известили юношу о своем уходе. И он ночью, так что никто не знал о том, встал, покинул дом в одной худой одежде и пошел вслед за странниками. Но не было в воле всеблагого Бога, чтоб тот, кому от чрева матери Он назначил быть пастырем словесных овец, постригаемых в чин ангельский, иноческий, ушел из земли нашей Русской.

Через три дня мать его узнала, что он ушел со странниками, и погналась за ним, взяв с собой младшего сына. После долгой погони, догнали их и остановили преподобного. И там, в великом гневе и ярости, мать схватила его за волосы, повалила на землю и топтала его ногами. Укорив странников, она возвратилась домой, ведя сына, как злодея, связанным. И такой гнев был в ней, что, приведя его домой, она била его, пока он не изнемог, затем связала его и заперла в особой горнице. Блаженный юноша принимал все это с радостью и, молясь Богу, благодарил Его за все. Через два дня мать вошла к нему, развязала и дала есть. Но, будучи еще разгневана, она наложила на ноги его тяжелые железные оковы, опасаясь, что он опять убежит от нее, и так долго ходил он, как узник. Потом мать смилостивилась и начала с мольбами увещевать его, чтоб он больше не бегал от нее; потому что она любила его больше других детей и тосковала без него. Когда он обещал ей, что не уйдет от нее (если это будет полезно), она сняла железо с ног его и просила его делать, что хочет. А блаженный Феодосий, вернувшись к прежнему подвигу своему, ходил всякий день в церковь Божию.

Видя, что часто не служат Божественную литургию из-за недостатка просфор, он много о том скорбел, и сам решился по смирению своему исправлять то дело, и сделал так. Стал он покупать пшеницу, молоть ее своими руками, печь просфоры и часть приносить в церковь, остальные же продавать; и сколько денег оставалось лишних, давал нищим, а на остальные покупал снова пшеницу и делал просфоры. Такова была воля Божия, чтоб от чистого отрока приносимы были в церковь чистые просфоры. В этой работе провел он года два или более.

Все его сверстники, по наущению врага, с укорами ругали его за такое дело; но с радостью и в молчании переносил то преподобный. Враг же, ненавистник добра, видя себя побеждаемым смирением трудолюбивого отрока, не мог успокоиться, желая помешать ему в таком труде, и стал вооружать против него его мать, чтоб воспрепятствовала она ему в его деле. И мать, страдавшая оттого, что сын ее выносил такие насмешки, стала с любовью говорить ему: «Умоляю тебя, сын мой, брось эту работу, потому что ты наносишь укоризну своему роду. Не могу я слышать, как все укоряют тебя за это дело, и не подобает тебе, еще малолетнему, заниматься таким делом». Со смирением отвечал ей блаженный Феодосий: «Послушай, прошу тебя, мать моя, Господь Бог наш принял на Себя вид убожества и смирился, подавая нам пример, чтоб и мы смирились ради Него. И был Он также поруган, оплеван и заушен, и все претерпел ради нашего спасения; тем более нужно терпеть нам, чтоб приобрести Христа. А о том, какое я делаю дело, выслушай следующее. Когда Господь наш Иисус Христос возлежал на Тайной Вечери с учениками Своими, тогда, взяв хлеб, Он благословил, преломил, дал ученикам и сказал: Приимите, ядите, сие есть тело Мое… (Мф.26:26; 1Кор.11:24). И если Господь наш хлеб, приготовленный для Тайной Вечери, назвал Своим телом, радоваться нужно и мне, что сподобил Он меня делать такой хлеб, на котором совершается эта великая Тайна преложения в тело Христово».

Услыхав такой ответ, мать удивилась премудрости отрока и предоставила ему свободу. Но враг не отступился от матери, внушая ей препятствовать сыну в его смирении и его труде.

Через год, застав его опять пекущим просфоры и почерневшим от пламени, опять она пожалела его, и снова начала мешать ему, иногда лаской, иногда угрозами, иногда и побоями, чтоб он бросил это занятие. А блаженный юноша был повержен тем в великую скорбь и, недоумевая, что делать ему, встал ночью, тайно покинул свой дом и пришел в другой город, недалеко от Курска, где стал жить у пресвитера, продолжая заниматься своим делом. Мать же его, после поисков по своему городу, не найдя его, очень жалела его. По прошествии многих дней услыхала она, где он живет, и с великим гневом отправилась за ним. Достигнув того города, она нашла его в доме пресвитера и, взяв его, повлекла в свой город, осыпая побоями, а когда привела домой, сказала: «Уже больше ты не отойдешь от меня, и, куда ты ни пойдешь, я найду тебя и приведу сюда».

А блаженный, как и прежде, целыми днями молился Богу и ходил в церковь.

Он был смирен сердцем, покорен пред всеми, так что начальник города Курска, узнав, что отрок этот с таким смирением и послушанием любит дело церковное, отличил его своим вниманием и поручил ему смотреть за своей церковью. Он подарил ему для ношения богатую одежду, но блаженный, походив в ней немного дней, как бы нося на себе какую-то тяжесть, снял ее и отдал нищим, сам же облекся в худую одежду. Начальник, увидев это, дал ему снова другую, лучшую первой одежду, прося его, чтоб он ходил в ней, но он и ее снял и отдал. И так делал он много раз. И, узнав о таких поступках, начальник стал еще больше любить его и удивлялся смирению его.

Через некоторое время блаженный Феодосий пошел в кузницу и попросил сковать ему вериги из железа, обвил их вокруг пояса и так ходил. Железо было узко и врезалось в тело, а он терпел, точно не чувствуя никакой боли. Через некоторое время мать его в праздничный день стала принуждать его одеться в хорошую одежду, главным образом потому, что все вельможи должны были в тот день собраться у начальника города, и блаженному Феодосию велено было там быть и служить. Когда он начал надевать праздничное платье, мать его пристально следила за одеванием, и не мог он от нее утаиться: она увидела на рубашке его кровь. Желая знать, откуда эта кровь, она нашла на нем железо и поняла, что кровь происходит оттого, что железо врезается в тело. И, разгорясь гневом, с яростью она разорвала на нем хитон и с побоями сняла с его пояса железо. А блаженный отрок, как будто никем не обиженный, оделся и пошел с кротостью прислуживать пирующим.

Через некоторое время услыхал он слова Господни в Евангелии: Кто любит отца или мать более нежели Меня, недостоин Меня (Мф.10:37). И еще: Матерь моя и братья мои суть слышащие Слово Божие и исполняющие его (Лк.8:21). И кроме того слова: Придите ко Мне все труждающиеся и обремененные, и Я успокою вас. Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем и найдете покой душам вашим (Мф.11:28–29). Эти слова разожгли душу Боговдохновенного Феодосия и, горя рвением Божиим, он помышлял всякий день и час о том, как бы и где скрыться от матери и постричься во святой иноческий образ. По Божию усмотрению, случилось матери его выехать в поместье, и долго оставаться там. В радости помолился блаженный и тайно вышел из дома своего, не имея у себя ничего, кроме одежды на теле и немного хлеба для немощи телесной. Итак, поспешил он в город Киев, так как слышал об иноках, там живущих. Он не знал дороги, и просил Бога послать ему в помощь спутника. И вот, по Божию усмотрению, приключилось идти тем путем купцам, везшим на возах тяжелую кладь. Когда блаженный узнал, что они идут в Киев, он обрадовался и прославил Бога, исполнившего желание сердца его, и шел за ними, но вдалеке, не показываясь им. Когда же они останавливались на ночлег, блаженный ложился так спать, чтоб не терять их из виду. И единый Бог хранил его. Так совершая путь, он в три недели дошел из Курска до стольного города Киева.

Придя в Киев, он обходил все (еще не устроенные тогда по истинному уставу) монастыри и просил живущих в них принять его. Но они, видя убогого юношу, одетого в худое платье, не хотели принять его. На то была Божья воля, чтоб он шел на то место, куда от чрева матери призывал его руководивший им Бог.

Тогда-то услыхал он о преподобном Антонии, проводившем жестокое житие в пещере. Как бы крылья выросли у его ума, он устремился туда и пришел к преподобному старцу. Увидав его, он поклонился ему, и со слезами просил его принять к себе в иночество.

Преподобный Антоний сказал ему: «Чадо, видишь, что пещера эта скорбна и тесна, и не вынесешь ты всех трудностей этого места». Говорил же он так, не столько искушая его, сколько пророчески провидя, что он распространит место то и создаст славный монастырь, где соберется множество иноков. С умилением отвечал Богом вдохновенный Феодосий: «Узнай, честньй отец, что Христос Бог, Промыслитель всего, привел меня к твоей святыне, желая чтоб спасся я через тебя. Потому я сделаю то, что ты мне велишь».

Тогда сказал ему преподобный Антоний: «Благословен Бог, укрепивший тебя, чадо, на такое старание, — вот тебе место, пребывай на нем». Блаженный Феодосий снова поклонился ему до земли, чтоб старец благословил его. И благословил его преподобный Антоний, и повелел постричь его блаженному Никону, который был иереем и опытным черноризцем. И тот, взяв блаженного Феодосия, как незлобивого агнца, постриг по обычаю святых отцов и облек в иноческую одежду, на двадцать четвертом его году, при благоверном князе Ярославе Владимировиче.

И весь предался Богу преподобный отец наш Феодосий и своему богоносному старцу Антонию, и подъял с тех пор великие труды, как воистину принявший иго. Он все ночи проводил, бодрствуя в славословии Бога, побеждая тяжесть сна, и повседневно удручал себя воздержанием и постом, трудясь своими руками. Постоянно вспоминал он слово псалма: Призри на страдание мое и на изнеможение мое и прости все грехи мои (Пс.24:18). И потому смирял он воздержанием и постом душу, бодрствованием же и рукоделием утруждал тело, так что преподобный Антоний и блаженный Никон дивились его столь великому в юности благонравию, смирению и покорности, бодрости и крепости, и много славили за то Бога.

Мать его долго искала его не только в своем городе, но и в окрестных, и, не найдя его, плакала по нем горько, как по мертвом, ударяя себя в грудь. И по всей той стране было указано, если где увидят похожего на него юношу, привести его и дать знать матери, и получат за это награду. И вот некоторые люди, пришедши из Киева, поведали ей, что четыре года назад видели его в их городе, где он хотел постричься в одном из монастырей. Услыхав это, мать Феодосия не побоялась долгого пути, не поленилась идти туда на поиски. Ни мало не медля, прибыла она в Киев и обходила все монастыри, ища его. Напоследок уведомили ее, что он находится в пещере у преподобного Антония, и она пришла туда, чтоб найти его, и начала обманом вызывать старца, говоря: «Скажите преподобному Антонию, чтоб он вышел ко мне, я перенесла долгий путь, чтоб прийти поклониться святыне его и получить от него благословение». Об этом было доложено старцу, и он вышел к ней из пещеры. Она, при виде его, поклонилась ему до земли. Старец, сотворивши молитву, благословил ее, и, когда после молитвы они сели, женщина начала с ним долгую беседу, и при конце ее объяснила причину, ради которой пришла, и сказала: «Умоляю тебя, отче, поведай мне, здесь ли мой сын, ибо великую тугу и скорбь перенесла я, не зная, жив ли он». Старец, будучи незлобив и не предполагая ее обмана, ответил ей: «Сын твой здесь, не скорби, не беспокойся о нем — он жив». Она сказала ему: «Почему же, отче, я не вижу его; много потрудилась я и пришла сюда, только чтоб видеть сына моего, а затем вернуться». Старец же сказал ей: «Если хочешь видеть его, отойди отсюда, я пойду, уговорю его, потому что он не хочет никого видеть. А ты приходи завтра и увидишь его». Услышав это, она поклонилась старцу и ушла, надеясь на другой день увидеть сына своего. А преподобный Антоний, войдя в пещеру, рассказал обо всем блаженному Феодосию, и тогда смутился блаженный, что не смог утаиться от матери своей. На следующий день женщина пришла опять, и старец много уговаривал блаженного выйти к матери, но тот не захотел. Тогда старец вышел к ней и сказал: «Много молил я сына твоего, чтоб вышел он к тебе, но он не хочет».

Не со смирением, а с великим гневом обратилась она тогда к старцу и кричала: «Досаждает мне старец этот, что скрыл в пещере моего сына и не хочет его показать мне. Выведи мне, старец, сына моего, чтоб видеть мне его, потому что и жизни не хочу, если не увижу его. Покажи мне сына моего, чтоб не умереть мне злой смертью, ибо я наложу на себя руки пред дверями этой пещеры, если ты не покажешь мне его». Тогда преподобный Антоний, находясь в великой скорби, вошел в пещеру и молил блаженного, чтоб тот вышел к матери. Не желая оскорбить старца, Феодосий послушал его и вышел к ней.

Мать, видя сына в таком скорбном виде, с лицом, изменившимся от великого воздержания и труда, упала на шею его и долго плакала горькими слезами; и как только немного успокоилась, стала увещевать его: «Вернись, дитя мое, домой — ты будешь делать там по воле своей все на пользу и спасение души; только не разлучайся со мной; когда же я отойду от жизни, ты предашь тело мое гробу, и тогда сам возвратишься в пещеру, ибо не могу я жить, не видя тебя». Блаженный сказал ей: «Мать моя, если хочешь видеть меня, останься здесь в Киеве и постригись в женском монастыре, и, приходя сюда, можно тебе будет видеть меня, вместе же с тем ты получишь и спасение души. Если же не сделаешь так — правду говорю тебе — не увидишь больше лица моего». Такими и еще многими другими уговорами увещевал он свою мать в продолжение многих дней, когда она приходила к нему. Но она не хотела и слышать его. Когда она уходила, блаженный, войдя в пещеру, молился усердно Богу о спасении матери своей и о том, чтоб сердце ее обратилось к исполнению слов его. И Бог услышал молитву угодника своего, как сказал пророк: Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине. Желание боящихся Его Он исполняет, вопль их слышит, и спасает их (Пс.144:18–19).

А эту часть жития блаженного отца нашего Феодосия, с юности доселе, рассказала мать его одному из братий (который был келарем при том же преподобном отце нашем Феодосии), именем Феодор; услыхав все это от него, блаженный Нестор записал на память и пользу всем читающим, как и сам здесь о том говорит.

А о прочих подвигах святого, которым и сам был свидетель, так повествует тот же составитель жития его.

Вскоре святой отец наш Феодосий оказался в пещере победителем злых духов. По пострижении матери своей и удалении от всякой мирской заботы, он стал подвизаться большими трудами на Божье дело. И были видны трое святых, сияющих в пещере, молитвой и постом разгоняющих тьму бесовскую — преподобный Антоний, блаженный Феодосий и великий Никон. Они пребывали в пещере, молясь Богу, и Бог был с ними. Ибо,— сказал Он, — где двое или трое собраны во имя Мое, там Я посреди них (Мф.18:20).

Когда блаженный Никон отошел от преподобного Антония с одним иноком-болгарином, монастыря святого Мины, преподобный отец наш Феодосий, изволением Божиим, по желанию преподобного Антония поставлен был иереем. И ежедневно, в великом смирении, совершал литургию. Был он иерей кроткий нравом, тихий мыслию, простой сердцем, исполненный всякой духовной мудрости, имел нелицемерную любовь к братии, которую (числом двенадцать) собрал преподобный Антоний. Когда же преподобный Антоний поставил братии в пещере вместо себя игуменом блаженного Варлаама, а сам переселился на другой холм и, ископав пещеру, начал жить в ней, тогда этот благоговейный иерей, преподобный отец наш Феодосий, с блаженным игуменом Варлаамом остался в первой пещере, и с ним вместе поставил над пещерой малую церковь Успения Пресвятой Богородицы, чтоб братия собиралась там на Божественное славословие.

Во время этой жизни с братией в пещере, сколько они приняли скорби и печали, по тесноте ее и подвигам своим, невозможно поведать человеческим языком, но известно только одному Богу. Пищей их там был только ржаной хлеб и вода; иногда лишь в субботу и воскресенье вкушали немного сочива, но часто и в эти дни, за неимением сочива, варили и ели одну зелень. Ежедневно работали они своими руками, плели волну и исполняли другие ручные работы, которые носили в город и продавали; купив на вырученные деньги жито, делили его между собой, и всякий ночью молол свою часть зерна для приготовления хлебов. Затем, собравшись в церковь, начинали утреннюю службу, и, совершив ее, трудились над работой, назначавшейся для продажи, иногда даже торговали в ограде, пока подходило время часов и Божественной Литургии, которые совершались со всяческим вниманием, причем все собирались в церковь. Потом вкушали немного хлеба, и каждый шел на свое дело, до времени вечерни и повечерия. И так, постоянно трудясь, пребывали они в любви Божией. Преподобный же отец наш Феодосий, почтенный саном священства, превосходил всех в посте, в бодрости, в ручных работах, больше же всего в смирении и послушании, он был помощником для всех, иногда нося воду, иногда нося дрова из леса. Иногда, во время сна братии, брал он их разделенное жито, молол часть каждого, и ставил на свое место; и сам целыми ночами бодрствовал в молитве.

Иногда, при множестве оводов и комаров, ночью выходил он на холм над пещерами и, обнажив тело до пояса, сидел, руками прядя волну, а устами воспевая Псалтирь Давидову, и от множества оводов и комаров все тело его бывало обагрено кровью; а он оставался неподвижен, не вставая с места, пока не приходило время утрени. И он оказывался прежде всех первым в церкви и, став на своем месте, не двигаясь, с умом собранным, совершал Божественное славословие, и уже после всех выходил из церкви. Потому все любили его и считали за отца, дивясь более всего смирению и покорности его.

Когда блаженный Варлаам, игумен Печерской братии, был переведен князем Изяславом в монастырь святого великомученика Димитрия и там поставлен игуменом, тогда Печерская братия, собравшись к преподобному Антонию по общему согласию, просила поставить им игуменом преподобного Феодосия, как искусного в иноческом житии и близко знающего Божии заповеди. Преподобный же Антоний, призвав святого Феодосия, благословил его на игуменство. Братии тогда было числом двадцать.

Достохвальный же игумен, преподобный отец наш Феодосий, хотя и принял старейшинство, не изменил своего смирения и своих обычаев. Но он имел в памяти слова Господа: Кто хочет между вами быть первым, да будет вам рабом. И потому он смирялся, делая себя меньшим всех и служа всем, во всем подавая собой образец добрых дел, прежде всех выходя на дело и прежде всех приходя в церковь, а уходя последним. И молитвой этого праведника умножалось и процветало это место, по слову: Праведник цветет как пальма, и возвышается подобно кедру в Ливане (Пс.91:13). При нем умножалась братия в пещере, как в земле доброй, потому что он воистину имел семя благодати, приносящее плоды во сто крат; за короткое время собрал он братии сто человек, и все они процветали добрыми нравами и молитвами.

Преподобный отец наш Феодосий, воистину земной ангел и небесный человек, видя, что при великом умножении братии место тесно и все не могут поместиться в пещере для безмолвной жизни, а в малой церкви над пещерой — для соборной службы, видя кроме того скудость, не впал в печаль. Он не скорбел о том, но ежедневно утешал братию, поучая ее не заботиться о внешнем, и напоминал слова Христа: В доме Отца Моего обителей много (Ин.14:2), и еще: Ищите прежде Царствия Божия и правды Его, и это все приложится вам (Мф.6:33). Преподобный помнил эти слова, и Бог щедро подавал ему все потребное.

Выбрав прекрасное место близ пещеры и рассудив, что его достаточно для устроения монастыря, он укрепил себя верой и упованием, и стал заботиться о том, как населить это место. И так, по благословению преподобного Антония, испросив это место у христолюбивого князя Изяслава, вскоре, при помощи Божией, он соорудил там большую деревянную церковь Успения Пресвятой Богородицы, поставил много келий и обвел все оградой. И тогда он переселился из пещеры на то место. И с тех пор, благодатью Божией, возросло то место, и прославился монастырь, который и доныне от прежнего жительства иноков в пещере называется Печерским.

По переселении из затворничества преподобный Феодосий стал искать, как бы положить для братии устав твердого иноческого жития. И, по молитве и благословению преподобного Антония, дал ему Бог узнать Студийский устав от честного Михаила, инока святой Студийской обители, пришедшего с митрополитом Георгием из Греции. Все то, что он рассказал о том богоугодном чине, понравилось преподобному Феодосию. И потому он послал одного из братии в Константинополь к блаженному евнуху Ефрему, который обходил святые места, чтоб тот, дошедши до святого Студийского монастыря, в точности узнал все порядки его и принес ему подробно списанный весь тамошний устав: как воспевают песнопения, и читают чтения, и кладут поклоны, как стоят в церкви и сидят в трапезе, и какая в какие дни пища. Блаженный Ефрем исполнил приказание преподобного отца, списал в порядке весь устав Студийского монастыря, которого был сам очевидцем, и принес ему. Приняв это писание, преподобный Феодосий приказал прочесть его пред всей братией и с тех пор начал в своем Печерском монастыре устраивать все по уставу святой Студийской обители. Потом от Печерского монастыря все русские монастыри приняли тот же, переданный преподобным Феодосием, устав. И так начали содержать совершенный иноческий устав, какого прежде не было в Руси, и во всем смотрели на пример Печерского монастыря, и чтили его за верховный монастырь.

Преподобный отец наш Феодосий во время игуменства своего в применении устава имел следующий добродетельный обычай. Всякого, кто хотел быть иноком и шел к нему, он не отгонял, ни богатого, ни убогого, но принимал всех с полным усердием, вспоминая при этом, как скорбят те, которые хотят постричься и не встречают в том сочувствия: ведь и сам он претерпел это искушение, когда пришел из своего города в Киев, желая быть иноком, и обходил монастыри, а его не хотели принять. Но он не тотчас постригал того, кого принял, но приказывал ему ходить в своей мирской одежде, пока не привыкнет ко всему монастырскому чину; тогда он облачал его в рясу. Затем, испытав во всех службах, постригал и облачал в мантию; наконец, когда видел, что инок установился в чистом житии, сподоблял его принятия великого ангельского образа и возлагал на него святую схиму.

Этот преподобный наставник наставлял учеников своих на истинное покаяние. Он имел обычай всякую ночь обходить келии всех, желая узнать образ жизни и усердие всякого. И когда он слышал, что инок творит молитву, тогда он в радости прославлял за него Бога. Когда же слышал, что двое или трое, сошедшись после вечерней молитвы, беседуют, тогда, ударив рукой в дверь и обозначив тем свой приход, отходил в смущении. Призвав их на следующий день, он обличал их не прямо, но заговаривал с ними издалека, притчами, чтоб узнать их усердие к Богу. И если брат был смиренный сердцем и с теплой любовью к Богу, то, вскоре поняв свою вину, он падал в ноги и, кланяясь, просил прощения. Если же чье сердце было покрыто бесовским помрачением, такой, считая себя невиновным, думал, что старец беседует о другом, пока преподобный не обличал его, и тогда, наложив епитимию, он отпускал его. И так он учил всех прилежно молиться Богу, не беседовать после вечерней молитвы, не ходить из келии в келию, но молиться, кто как может, Богу в своей келии, ежедневно заниматься ручной работой, имея на устах псалмы Давида. Вот как он поучал их:

«Молю вас, братие, будем подвизаться в посте и молитве, позаботимся о спасении душ наших, отвратимся от злобы нашей и от лукавых путей, которые суть — любодеяние, кража, празднословие, ссоры, пьянства, объедение, братоненавистничество. Уклонимся, возгнушаемся всего этого, братие, но пойдем путем Господним, ведущим нас в небесную нашу отчизну. Будем искать Бога рыданием, слезами, постом, бдением, покорностью и послушанием, чтоб тем приобрести у Него милость. Еще же возненавидим мир сей, всегда поминая слова о том Господа: Кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а при том и самой жизни своей, тот не может быть Моим учеником (Лк.14:26); и еще: Сберегший душу свою потеряет ее, а потерявший душу свою ради Меня сбережет ее (Мф.10:39). Потому и мы, братие, отрекшись от мира, отречемся и того, что в нем. Возненавидим всякую неправду, всякое мерзкое дело, не будем возвращаться к прежним грехам нашим, как пес на свою блевотину. Ибо, как сказал Господь: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия (Лк.9:62). Как избегнем бесконечной муки, кончая жизнь эту в лености, без покаяния. Надо нам, братие, назвавшись иноками, повседневно каяться в грехах своих. Ибо покаяние есть путь, приводящий к Царству Небесному. Покаяние есть ключ Царства Небесного, без которого нельзя туда войти никому. Покаяние есть путь, возвращающий нас в отечество. Будем держаться, братие, этого пути, прикрепим к нему ноги наши. К этому пути не приближается змий лукавый; шествие по тому пути трудно, а потом будет радостно. Итак, братие, будем подвизаться прежде того последнего дня, чтоб получить благое, избежим злой участи, предстоящей нерадивым и живущим без покаяния». Так этот святой наставник, прежде всего сам исполнявший всякую добродетель, учил братию, а они, как добрая земля, принимали семя его слов и приносили плоды, достойные покаяния, — один сто, другой шестьдесят, третий же тридцать, как сказал Господь.

И можно было видеть тогда на земле людей, равных жизнью ангелам, и был монастырь Печерский подобен небу, в котором преподобный отец наш Феодосий ясно просиял светом дел добрых, как одно из великих светил небесных. И Бог прославил его так, что он явился источником света вещественного.

Игумен монастыря архистратига Михаила Софроний шел в свой монастырь. Была темная ночь. И вот, он увидал чудесный свет, стоявший только над монастырем преподобного Феодосия. Удивляясь тому, игумен прославил Бога, говоря: «О, сколь велика благость Твоя, Господи, что показал Ты такого светильника в этом святом месте, который так просвещает монастырь свой». Также и многие другие многократно видели это и поведали всем, так что и князь и бояре услыхали об этом свете, осеняющем добрую жизнь преподобного Феодосия.

Тогда стали приходить к преподобному отцу нашему Феодосию многие, исповедуя грехи свои, и отходили, получив великую пользу. И приходя к нему, приносили ему часть имущества своего на содержание братии и на устроение монастыря, другие же давали и земли.

Особенно же любил святого христолюбивый князь Изяслав, владевший в Киеве престолом отца своего, Ярослава. Часто он призывал к себе Феодосия, много раз приходил и сам, насыщаясь его боговдохновенными словами.

Преподобным Феодосием сделан был наказ вратарю — по окончании обеда не отворять никому ворота, чтоб никто не входил в монастырь, пока не приблизится вечерня, чтоб в полуденное время братия могла отдыхать, ради утомления от ночных молитв и утреннего пения. И вот однажды, в полдень, приехал христолюбивый князь Изяслав, по обычаю своему с одним небольшим отроком, потому что когда он сбирался к преподобному, тогда отпускал своих бояр по домам. Приехав, он сошел с коня, потому что никогда не въезжал в монастырь на коне. Подойдя к воротам, он постучал и приказал отворить, чтоб ему войти. Но вратарь отвечал ему, что есть приказание великого отца не отворять ворота никому до времени вечерни. Тогда христолюбивый князь, указывая ему голосом, чтоб вратарь знал, кто он такой, сказал: «Это я, мне одному отвори». Тот же, не зная, что это князь, отвечал ему так: «Игуменом мне приказано, если и князь придет, не отворять ворот. Поэтому, если хочешь, потерпи немного, как придет время вечерни». Но князь ответил: «Я князь, мне ли ты не отворишь». Вратарь же посмотрел в ворота, и узнал, что он князь. Но не отпер ворот, а пошел к преподобному и возвестил ему, что князь стоит у ворот и ждет. Тогда преподобный вышел и, увидав князя, поклонился ему. Князь же стал говорить: «Каково, отче, запрещение твое, о котором говорит этот инок, что если и князь придет, не пускай его?» Преподобный отвечал: «Ради того, господин, сделано оно, чтоб в полуденное время братия, утрудившись от ночного славословия, могла спать. А твое усердие к Пресвятой Владычице нашей Богородице, приведшее тебя сюда — благо и на успех души твоей, и много радуемся мы о приходе твоем». Тогда пошли они в церковь, преподобный сотворил молитву, и они сели; так христолюбивый князь наслаждался медоточных слов, исходивших из уст преподобного отца нашего Феодосия, и, получив от него великую пользу, возвратился в свой дом, славя Бога, и с того дня стал еще больше любить святого, почитая его за одного из древних святых отцов, и во всем слушался его.

Преподобный же отец наш Феодосий не величался тем, что князь и вельможи почитали его, но был поистине светилом, которое сияло тем ярче, что светило, как в темноте, в смирении, в поучение всем ученикам. И тогда-то он еще больше смирялся, трудился целыми днями ручным трудом и повелевал делом, а не словом.

Часто он входил в пекарню и, будучи сам игуменом, работал с пекарями, меся тесто, делал хлебы, не зарывая таланта телесной крепости, утешая и ободряя других, не ослабевал в своем деле.

Однажды, накануне праздника Успения Богородицы, не было воды в поварне, и пришел к преподобному названный выше келарь именем Феодор, говоря, что некому носить воду. Тогда преподобный встал и начал сам носить воду из колодца, и один из братии, увидев его в таком труде, пошел немедленно рассказать это другим; они же поспешили с усердием наносить воды до избытка.

В другой раз не было заготовлено дров для варки пищи. Тот же келарь Феодор пришел к преподобному, говоря: «Повели, отче, одному из братий, который празден, приготовить нужные нам дрова». Преподобный отвечал ему: «Я празден, я пойду». Приближалось же время обеда. Блаженный повелел братии идти к трапезе, а сам взял топор и стал рубить дрова. И братия, вышедши после трапезы, увидала преподобного своего игумена секущим дрова; они тоже взяли топоры и нарубили столько дров, что их хватило на много дней.

Когда блаженный Никон (который постриг преподобного, а затем отошел от пещеры) возвратился в Печерский монастырь, тогда преподобный отец наш Феодосий, хотя и был игуменом, почитал его как отца. И часто, когда блаженный Никон сшивал и скреплял книги, будучи чрезвычайно искусен в этом деле, он прял для него веревки. Таковы были смирение и простота этого боговдохновенного мужа, так трудился он во всяком послушании. И в этом подражал он Христу, истинному Богу, Который смирил Себя и был послушен.

К тому же и одежда его была смиренна и убога, несмотря на его сан; на теле его была колючая власяница, а сверху другая весьма худая одежда, которую он надевал на себя для того, чтоб не показывать своей власяницы. И многие непонимающие люди укоряли и поносили его за эту одежду. Но он с радостью принимал поношение их, вспоминая слова Господа: Блаженны вы, когда будут поносить вас (Мф.5:11).

Однажды преподобный отправился к христолюбивому князю Изяславу, находившемуся тогда далеко от города, и остался там до вечера. Когда же он хотел уходить, христолюбивый князь велел отвезти его в монастырь на колеснице, чтоб не лишать его ночного сна. И во время дороги прислужник, везший его, видя его в худой одежде и не думая, что он игумен, сказал ему: «Черноризец, ты всякий день празден, а я постоянно в трудах, и не могу держаться на коне; поэтому пусть я усну в колеснице, а ты, так как можешь ехать на коне, сядь на коня». Преподобный, смиренно встав, сел на коня и повез прислужника, разлегшегося в колеснице, радуясь и славя Бога. Когда же одолевала его дремота, тогда, сходя с коня, шел он около него, пока не уставал, и снова садился на коня. Когда уже стал заниматься день, вельможи, ехавшие к князю, издали узнавали преподобного, слезали с коней и кланялись ему. Тогда преподобный сказал прислужнику: «Чадо, вот уже день. Встань и сядь на коня». А тот, видя, что все кланяются преподобному, ужаснулся сердцем, в трепете встал, сел на коня, а преподобный сел в повозку. Встречных бояр, которые кланялись ему, было все больше, и оттого вознице становилось все страшнее. Когда подъехали к монастырю, вся братия вышла и поклонилась преподобному до земли. Прислужник же, в еще большем страхе, размышлял: кто это, что все кланяются ему. А преподобный взял его за руку, ввел в трапезу и велел дать ему есть и пить, потом, одарив, отпустил его.

Все это рассказал братии тот самый отрок, преподобный же не говорил никому, но постоянно он учил братию, что иноку не должно ничем возноситься, но быть смиренным и считать себя ниже всех. Он учил их иметь и внешний вид смирения, ходить со сложенными на груди руками и при встречах кланяться друг другу, как подобает инокам. Больше же всего поучал он их смирению в том, чтоб во всяком деле брали сперва благословение от старшего, ибо, говорил он, сеющий так дела свои в благословении, в благословении и пожнет от них сладкий плод. И таким образом показал он силу этого учения.

Когда приходили к нему благочестивые люди, ради пользы, тогда, по божественном поучении, он предлагал им трапезу из монастырских блюд, хлеб и сочиво. Часто и сам христолюбивый князь Изяслав приходил и вкушал эти блюда. Однажды, когда он с удовольствием ел их, он сказал преподобному: «Ты знаешь, отче, дом мой полон всеми благами мира, но никогда не ел я в нем всласть, как теперь у тебя. Когда рабы мои приготовляют мне пищу, блюда разнообразны и многоценны, но не так сладки, как эти. Прошу тебя, скажи мне, откуда такая сладость ваших блюд». Боговдохновенный же отец Феодосий, желая привлечь его к Божьей любви, отвечал: «Если, милостивый владыка, хочешь узнать это, послушай, я объясню тебе. Когда у нас братия сбирается варить пищу и печь хлебы, на то у них положен такой устав. Прежде всего брат, исполняющий это послушание, подходит к игумену и принимает от него благословение. Потом, поклонившись троекратно пред святым алтарем, зажигает свечу от святого алтаря и той свечей разводит огонь в поварне или пекарне. Когда же надо вливать воду в котел, послушник говорит старшему: «Благослови, отче», и тот отвечает: «Бог да благословит тебя, брат!». И так все дело совершается с благословением, потому и выходит в сладость. Твои же рабы, думаю я, работают, ссорясь, ропща и клевеща друг на друга; часто же приставники и бьют их, и так все дело совершается с грехом, и не бывает в сладость». Услыхав это, сказал христолюбивый князь: «Воистину, отче, все так, как ты говоришь».

Когда случилось преподобному в монастыре своем услышать, что послушание совершено не с благословения, а с преслушанием, он называл его «вражьей участью», и не позволял, чтоб кто-нибудь из его благословенного стада вкусил от такой пищи, но приказывал выбрасывать иногда в речную глубину, иногда в горящую печь, чему примером является следующий случай.

В праздник святого великомученика Димитрия преподобный отец наш Феодосий пошел с братией в монастырь этого святого. А перед тем от некоторых благочестивых людей ему принесли прекрасные хлебы, которые преподобный приказал келарю предложить на трапезу остававшейся дома братии. Но келарь, не послушавшись его, рассудил: «когда завтра вернется вся братия, предложу ей хлебы; а теперь оставшаяся братия пусть ест монастырские хлебы». Так он и сделал. Наутро, когда вся братия села за трапезу и были предложены те хлебы, разрезанные на куски, преподобный посмотрел, позвал келаря и спросил его: «Откуда хлебы эти?» Он же ответил: «Принесены они вчера, но потому не подал я их вчера, что было мало братии, и рассудил предложить их сегодня всей братии». Преподобный же сказал ему: «Лучше бы не заботиться тебе о наступающем дне, и сделать по моему приказанию, а сегодня Господь Бог, Который постоянно печется о нас, подал бы нам потребное, и позаботился бы еще и о большем». И тогда он приказал одному из братии собрать куски в корзину и высыпать в реку. На келаря же наложил епитимию, как на виновного в непослушании; так же поступал и в иных таких случаях.

Преподобный отец наш Феодосий, видя, что попечение о будущем и любостяжание не бывает у иноков без ослушания, потому что противно их обетам, старался прилежно учить свою братию добродетели нестяжания, чтоб укреплялись они верой и надеждой на самого Бога, а не уповали на имения. Потому часто ходил он по келиям, и если что у кого находил — пищу или одежду, лишнюю против положенной по уставу, или иное имущество — отбирал то и бросал в печь, как «часть вражью» и предмет ослушания, и так увещевал их:

«Не хорошо, братия, нам, инокам, отвергшимся всего мирского, собирать что-нибудь снова в своей келии. Как можем приносить Богу чистую молитву, держа в келии своей сокровище, когда слышим слово Господа: Где сокровище ваше, там будет и сердце ваше (Мф.6:21), и еще: Безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил (Лк.12:20). Итак, братие, будьте довольны одеждой, положенной по уставу, и пищей, предложенной на трапезе, а в келии не надо иметь ничего такого, и тогда всеусердно, всей мыслию будете приносить чистую молитву Богу. Вот какими и многими другими увещаниями поучал он их, со всяким смирением и слезами. Никогда не видали его придирчивым, гневливым, с сердитым взором, но был он милосерден, тих, сострадателен ко всем. Если кто из его нестяжательного стада, ослабев сердцем, покидал монастырь, тогда преподобный из-за этого бывал в великой печали и скорби, и до тех пор молился Богу со слезами, чтоб Он возвратил назад отставшую от его стада овцу, пока отошедший не возвращался. И с радостью принимая его, преподобный поучал его, никак не ослабляться вражьими кознями и не допускать победы их над собой, но стоять крепко.

Был там нетерпеливый брат, который часто убегал из монастыря, и когда возвращался, преподобный с радостью принимал его и говорил, что Бог не попустит, чтоб он скончался где-нибудь вне этого монастыря, и хотя часто уходит он, но примет кончину в монастыре, и со слезами молил Бога, чтоб Он подал брату этому терпение. После многократных уходов своих, вернулся он однажды снова в монастырь и просил преподобного принять его. Преподобный, будучи воистину милостив, с радостью принял его, как заблудшую и вернувшуюся овцу, и причислил к своему стаду. Тогда этот брат, который делал ризы на иконы, принес и положил перед преподобным то, что скопил, выручая за свою работу. Преподобный же сказал ему: «Если хочешь быть совершенным иноком, то возьми это и брось в горящую печь, потому что это — плод ослушания». Он же, как истинно кающийся, собрал все, по повелению преподобного, снес к печи и сжег, а сам с тех пор жил неисходно в монастыре, проводя остающиеся дни в покаянии, и здесь, по предсказанию преподобного, упокоился в мире. Итак, поучая нестяжанию, в котором показывал веру и надежду, показал преподобный и любовь, милосердуя, чтоб никто из стада его не был отвержен.

Явил он и любовь, милосердствующую о бедных. Если он видел какого-нибудь нищего и убогого, скорбного и в дурной одежде — он сожалел, печаловался о нем и со слезами помогал ему. И ради них устроил он двор у своего монастыря, с церковью святого первомученика Стефана, и там приказал пребывать нищим, слепым, хромым, прокаженным, которым он от монастыря подавал потребное, а от всего монастырского имения уделял на них десятую часть. Всякую субботу посылал он воз хлебов сидящим в темницах и заключении.

Преподобный отец наш Феодосий, как Отец Небесный, был милосерд не только к бедным, но и к обижавшим его монастырь. К нему привели однажды связанных разбойников, пойманных на монастырской земле в покушении на кражу. Преподобный, видя их связанными и находящимися в такой скорби, сжалился над ними и, прослезясь, приказал развязать их, накормить и напоить. Затем долго поучал он их никому не делать зла, никого не обижать, дал он им в помощь достаточно имущества и с миром отпустил их. Они же пошли, славя Бога и преподобного Феодосия. Умиление согрело их душу, и с тех пор никому они не делали зла, но были довольны тем, что приобретали трудом. Таким милосердием преподобный утвердил учение свое о нестяжании, и так помиловал и утешил тех, которых для охранения имущества обыкновенно не щадят. Он уповал, что Сам Господь сохранит то, что нужно рабам его, от хищения разбойников. И Господь оправдал эту веру преподобного таким чудом.

При умножении братии нужно было преподобному отцу Феодосию расширить монастырь для устройства новых келий. И он начал сам трудиться с братией своими руками и расширять ограду. И когда монастырь таким образом остался без ограды, и не было сторожей, однажды ночью, в глубокую темноту, пришли разбойники, которые думали, что в палатах церковных скрыто имущество монахов, и потому они не пошли ни к кому в келью, но бросились к церкви. И там они услышали из церкви голоса поющих. Думая, что это братия Печерская творит молитвы, они отошли, и, обождав немного в чаще леса, полагая, что пение уже окончилось, снова приблизились к церкви и услышали те же голоса и увидали в церкви чудный свет, и оттуда лились благоухание (ангелы пели в церкви). Они же, думая, что это братия совершает полунощное пение, снова отошли и ожидали, пока окончится пение, чтоб тогда войти в церковь и ограбить ее. Так много раз приходили они, и слышали те же ангельские голоса. Потом подошло время утреннему пению. Пономарь по обычаю возгласил: «Благослови, отче», и, испросив благословение, стал ударять к утрени. Разбойники, услыхав это, отошли в лес и говорили: «Что делать, кажется, в церкви было привидение; но теперь, когда все соберутся в церковь, тогда мы обступим двери, перебьем их всех и захватим все их добро». Так внушал им враг, желая похитить с этого места не столько имущество, сколько святое собрание спасающихся душ; но это не только оказалось невозможным, но он сам был побежден молитвами преподобного Феодосия. Злые люди эти немного подождали, пока Богом собранное стадо с блаженным наставником и пастырем своим Феодосием сошлось в церковь, и во время пения утренних псалмов бросились на них, как дикие звери; и вот, внезапно совершилось страшное чудо: церковь с находящимися в ней поднялась с земли и взошла на воздух, так что и стрелами они не могли попасть в нее. А находившиеся с преподобным в церкви не узнали и не слышали того. Разбойники, видя это чудо, пришли в страх и в трепете возвратились домой; и, умилившись душой, обещали никому не творить зла. А их предводитель, и еще трое из них, пришли к преподобному Феодосию, каясь, и поведали ему все бывшее. Преподобный же, услыхав это, прославил Бога, не только сохранившего достояние церковное, но и спасшего их от такой смерти. Поучив их о спасении души, он отпустил их, и они славили и благодарили Бога и преподобного Его.

Такое же чудо случилось еще раз, показывая, что воистину Бог хранит в монастыре эту церковь преподобного. Однажды случилось одному из бояр христолюбивого князя Изяслава ехать ночью через поле, в пятнадцати поприщах от монастыря преподобного отца нашего Феодосия. И вот, издалека увидел он церковь, стоящую над облаками. В ужасе он поскакал с отроками, чтоб узнать, какая это церковь, и когда доехал до монастыря преподобного Феодосия, то на его глазах церковь спустилась и стала в монастыре на своем месте. Он постучал в ворота и, когда вратарь отворил, вошел и поведал преподобному то, что случилось. И с тех пор часто приходил к нему, насыщаясь его боговдохновенными словами и подавая из имения своего на устроение монастыря и украшение Богом хранимой церкви.

Было также явлено чудотворное промышление Божие не только о самой церкви, но и об имениях, принадлежавших монастырю Феодосиеву. Однажды схватили разбойников и связанными вели в город, к судье. И когда, по изволению Божию, случилось им идти мимо одного хутора Печерского монастыря, тогда один из тех связанных злодеев кивнул на тот хутор, говоря: «Однажды ночью пришли мы к этому хутору, чтоб разграбить его и похитить все то, что в нем есть. Но увидели здесь высоко огражденный город, так что нельзя нам было приблизиться к нему. Таким образом Бог, благой хранитель, оградил имение монастырское молитвами уповающего на Него преподобного Феодосия, который всякой ночью обходил монастырь, творя молитву и ограждая этой молитвой монастырь со всем имением его, как крепкой стеной.

Этот наставник нестяжания уповал, что сам Господь попечется подать и то, что служит не столько к удовлетворению нужды, сколько к украшению. И это упование преподобного было подтверждено силой Пресвятой Матери Господа таким образом.

Боярин названного выше князя Изяслава, именем Судислав Геуевич, во святом крещении Климент, отправляясь однажды с князем своим в поход, положил такой обет: «Если я здрав возвращусь домой, то дам Пресвятой Богородице, в монастырь блаженного Феодосия, две гривны золота, скую еще венец на Ее икону». Когда началась битва, много пало народа с обеих сторон, в конце концов враги были побеждены; и спасшиеся киевляне возвратились домой. Боярин забыл свой обет. И вот, через несколько дней, когда он в полдень спал в доме своем, раздался страшный голос, звавший его по имени — «Климент!»

Он встал, сел на постели и увидел икону Пресвятой Богородицы из монастыря преподобного Феодосия, стоящую пред постелью его, и услыхал от иконы такой голос: «Отчего, Климент, не дал ты мне того, что обещал? Говорю тебе теперь: постарайся исполнить обещание свое». После этого гласа икона стала невидима. А боярин в великом страхе взял столько золота, сколько обещался и, сделав золотой венец для украшения иконы Пресвятой Богородицы, отнес все в Печерский монастырь к преподобному Феодосию, который и не помышлял о таком украшении, и отдал ему.

В скором времени тот же боярин, по Божию смотрению, задумал дать Евангелие в монастырь и пришел к преподобному Феодосию с Евангелием, спрятанным под платьем. Когда, по молитве, хотели они петь, и боярин не открыл еще Евангелия, преподобный сказал ему: «Брат Климент, вынь прежде Святое Евангелие, обещанное Пресвятой Богородице, находящееся под твоим платьем, и тогда сядешь». Услыхав это, поражен был боярин прозорливостью преподобного, потому что никому еще о том не говорил; и, вынув Святое Евангелие, он дал его в руки преподобному, и тогда уже, сев, насладился духовной беседы, а потом возвратился домой, разглашая, как нестяжатель, уповающий на украшения от Бога, чудотворно украшается не только богоугодными вещами, во и прозрением.

Но больше всего упование свое на Бога в пополнении оскудения и недостатков доказал этот преподобный нестяжатель многими бесчисленными чудесами, из которых вспомним следующие.

Поведал инок Иларион, всякий день и ночь переписывавший книги в келии преподобного отца нашего Феодосия, который в это время устами тихо пел псалтирь, а руками прял волну, или делал какое другое дело. Однажды вечером, когда они были заняты своим делом, пришел к преподобному эконом Анастасий, говоря, что на следующий день не на что купить ни припасов для трапезы братий, ни других нужных предметов. Преподобный ответил ему: «Как ты видишь, теперь вечер, а завтрашний день далек; потому иди и потерпи немного, молясь Богу — не помилует ли Он нас и попечется о нас, как Ему угодно». После такого ответа эконом ушел. Преподобный же встал, вошел вглубь келии своей, петь обычное правило свое, и после молитвы вернулся и сел, продолжая свое дело. Снова вошел эконом с теми же словами; преподобный ответил ему: «Не говорил ли я тебе — молись Богу. Завтра, отправляясь в город, возьмешь в долг у продавцов все нужное для братии, а потом, по благодеянию Божию, отдадим долг. Ибо верен Бог, глаголющий: Не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем — и не оставит нас благодатью своей. Когда эконом удалился, вошел светлый отрок, одетый в воинскую одежду; поклонясь, положил на стол гривну золота и, ничего не сказав, вышел. Преподобный встал, взял золото и помолился со слезами, благодаря Бога. На утро, призвав вратаря, он спрашивал, входил ли кто в эту ночь через ворота; вратарь ответил: «Уверяю тебя, как только зашло солнце, ворота были затворены, и с тех пор я не отворял их, и никто к нам не приходил». Тогда преподобный, призвав эконома, подал ему гривну золота со словами: «Вот говоришь ты, брат Анастасий, что не на что купить братии нужное. Теперь золото есть; купи, что требуется». Уразумел эконом благодать Божию и, упав в ноги, просил прощения. Преподобный же наставил его, говоря: «Никогда не отчаивайся, но крепись по вере и всякую печаль возлагай на Бога — ибо по воле Своей Он печется о нас. Сделай сегодня для братии угощение, ибо Господь посетил нас; а когда оскудеем мы, Бог попечется о нас». Так и случилось.

Однажды пришел к преподобному келарь Феодор, говоря: «Сегодня нечего предложить мне братии на трапезу». Преподобный отвечал ему: «Иди, потерпи немного, молясь Богу; неужели Он не попечется о нас. Если же не будем мы достойны, то свари пшеницу и, смешав с медом, поставь братии на трапезу. Но мы надеемся на Бога, Который дал в пустыне непокорным людям небесный хлеб. Силен Он и нам подать сегодня пищу». Тогда келарь ушел. Преподобный же стал на непрерывную молитву. И вот первый из бояр князя Изяслава Иоанн, которому Бог положил мысль на сердце, наполнил три воза съестными припасами, хлебом, сыром, рыбой, сочивом, пшеном и медом, и послал в монастырь к преподобному. Увидав это, преподобный прославил Бога и сказал келарю: «Видишь, брат Феодор, не оставит нас Бог, если только надеемся на Него всем сердцем. Иди, учреди братии большое угощение в этот день, ибо Бог посетил нас». И так преподобный возвеселился на трапезе с братией духовной радостью, благодаря Бога, что нет скудости у боящихся Его (Пс.33:10). А Бог, по молитвам преподобного, творил изобильно в обители его подобные чудотворения.

Однажды пришел к преподобному Феодосию из города пресвитер, прося вина для служения Божественной литургии, и преподобный, призвав строителя церковного, велел ему налить вина в сосуд священника. Тот же отвечал: «Немного у меня вина — едва на три или четыре литургии». Преподобный же сказал ему: «Вылей все этому человеку, а о нас попечется Бог». Тот же нарушил приказание святого и влил пресвитеру в сосуд мало вина, оставив на литургию следующего дня. Пресвитер же показал преподобному, как ему мало влили. Тогда преподобный снова призвал строителя и сказал ему: «Не сказал ли я тебе: вылей все, а о завтрашнем дне не беспокойся. Неужели же Бог оставит завтра церковь Матери Своей без службы; еще нынче подаст Он нам вина с избытком». Итак, строитель пошел, вылил все вино священнику и отпустил его. И вот вечером, когда кончилась трапеза, по предсказанию преподобного, привезли три воза с бочками, полными вина, которые прислала одна женщина, распоряжавшаяся всем в доме христолюбивого князя Всеволода. Видя это, церковный строитель прославил Бога, удивляясь предсказанию преподобного Феодосия, который сказал: «Сегодня Бог пошлет нам вина до избытка», что на самом деле и случилось.

Тот же церковный строитель был свидетелем другого, равного этому чуда, бывшего по молитвам преподобного.

При приближении праздника Успения Пресвятой Богородицы не было деревянного масла, чтоб налить на этот день в кандила, и церковный строитель задумал выжать масло из полевых семян, налить их в кандила и зажечь. Спросив о том преподобного Феодосия и получив его позволение, строитель поступил, как задумал. Когда же он собирался уже лить масло в кандила, увидал упавшую в масло, уже мертвую, мышь. Тогда он поспешно пошел к преподобному и объявил ему, что он со всякой осторожностью накрыл сосуд с елеем и не знает, как туда влезла и утонула мышь. Преподобный же, поняв, что это случилось по Божию усмотрению, осудил свое неверие и сказал ему: «Нужно нам, брат, иметь надежду на Бога и уповать, что Он силен подать нам нужное; а не делать по неверию то, чего не следовало. Иди, вылей масло то на землю, и, молясь Богу, потерпи немного, и Он подаст нам сегодня масла в изобилии. Когда преподобный отдал строителю это приказание и помолился, был уже вечерний час. Один богач в это время привез большую бочку, наполненную деревянным маслом. Видя это, преподобный прославил Бога, что Он так скоро услышал молитву его. Маслом наполнили все кандила, и еще большая часть его осталась. И на другой день светло отпраздновали праздник Пресвятой Богородицы.

И не оскудевали чудеса, молитвами преподобного пополнявшие оскудение. В числе их было и следующее.

Христолюбивый князь Изяслав, который имел истинную христианскую любовь к преподобному отцу нашему Феодосию и часто приходил к нему, наслаждаясь медоносных его речей, пришедши однажды к преподобному, остался в духовной беседе с ним до времени вечерни. Итак, он, вместе с братией и преподобным, присутствовал на вечернем пении. Внезапно, по Божьей воле, пошел сильный дождь. Преподобный, видя потоки дождя, призвал келаря и велел приготовить ему блюдо для ужина князю. Тогда явился к нему ключарь и сказал: «Отче, нет у нас меда для питья на ужин князю и сопровождающим его». Преподобный отвечал: «Так ли, неужели нет ничего?» Отвечал келарь: «Да, отче, ничего». Преподобный снова сказал ему: «Иди, посмотри получше: если осталось хоть малое количество, хватит». Тот же ответил: «Поверь Мне, отче, и сосуд, в котором был этот напиток, я перевернул, как пустой, и положил книзу». Преподобный же Феодосий, исполненный воистину Божиих дарований, сказал ему: «Иди, и по слову моему, во имя Господа нашего Иисуса Христа, найдешь ты мед в том сосуде». Он с верой пошел и, по слову преподобного, нашел бочку, поставленную прямо и полную меда. В страхе, он вскоре пошел поведать преподобному о случившемся, и преподобный сказал ему: «Молчи, чадо, не говори о том никому ни слова, но принеси, сколько нужно для князя и его сопровождающих; подавай еще на питие и братиям, потому что это Божие благословение». Когда дождь перестал, князь отправился домой, а в монастыре было столь великое благословение, что на долгое время того меду хватило братии.

Пришел однажды к преподобному старший по печению хлебов и сказал: «Нет у меня муки, чтоб печь братии хлебы». Преподобный ответил ему: «Пойди, осмотри житницу, не найдешь ли в ней пока немного муки, а там Господь попечется о нас». А тот ответил преподобному: «Воистину говорю тебе, отче, я сам вымел закром, в нем нет ничего, в одном только углу немного отрубей, с три или четыре горсти». И сказал ему преподобный: «Поверь мне, чадо, Бог может и из того малого количества отрубей подать нам муки. Как при Илии сделал он для той вдовицы, которой из единой горсти подал множество муки, так что она с детьми своими прокормилась в голодное время, пока снова не вернулось изобилие. И ныне Бог тот же, и может нам из немногого сотворить много. Иди же и смотри, будет ли на том месте благословение Божие. После этих слов брат ушел и, войдя в амбар, увидал закром, который был прежде пуст, а по молитвам преподобного отца нашего Феодосия теперь полон муки, так что она просыпалась через верх на землю. И в ужасе, видя это преславное чудо, вернулся он к преподобному и рассказал ему. Преподобный же сказал ему: «Иди, чадо, и не говори о том никому, но делай для братии хлебы по обыкновению. Молитвой преподобных братий наших Бог послал нам Свою милость». Так велико было усердие преподобного отца нашего Феодосия к Богу и упование на Господа нашего Иисуса Христа, что он не имел никакой надежды на земную помощь и не уповал ни на что в мире этом, но во всем всей душой и мыслию обращался к Богу и на Него возлагал все упование, не заботясь о завтрашнем дне, но имея постоянно в памяти слово Господа, Который сказал: Взгляните на птиц небесных — они не сеют, не жнут, не собирают в житницы, и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? Итак, не заботьтесь о завтрашнем дне (Мф.6:26). Молясь о том, преподобный говорил с несомненной верой: «Владыко святый, Ты собрал нас на этом месте; если Твоей святой милости угодно, чтоб мы еще жили здесь, будь нам помощник и податель всех благ. Во имя Пресвятой Матери Твоей воздвигнут дом этот, а мы в Твое имя собраны в нем. И Ты, Господи, соблюди нас и сохрани нас от всякого внушения лукавого врага и сподоби нас получить вечную жизнь, всегда влагая в сердца наши страх Твой, да им наследуем те блага, которые уготованы праведным».

И так ежедневно преподобный отец наш Феодосий учил свою братию, утешая и запрещая ослабевать в нестяжании и прочих добродетелях, но все усиливать подвиги. А Господь помогал ему и подтверждал слова его столь великими происходившими чудесами.

Все ночи преподобный проводил без сна, со слезами воздавая хвалу Богу и часто преклоняя колена к земле, и часто слышали это церковные уставщики. Когда наступало время утреннему пению, и уставщики приходили принять от него благословение, тогда те из них, кто приходили к келии его тихо, слышали, как он молится и много плачет и часто бьет о землю головой. Поэтому уставщик, отойдя немного, начинал стучать громко, и преподобный, услыхав топот, умолкал, притворяясь, что спит, когда же тот стучал и говорил: «Благослови, отче», преподобный продолжал молчать, так что лишь после троекратного стука и слов «благослови, отче» святой, как бы встав от сна, говорил: «Господь наш Иисус Христос да благословит тебя, чадо!». — Раньше всех оказывался он в церкви и так, по рассказам, делал он всякую ночь.

Во время игуменства своего, кроме сказанных, подвизался он и другими трудами, не только ради своего спасения, но и ради спасения врученного ему стада.

Никогда не видали его лежащим, но когда, по телесной немощи, хотел он уснуть после повечерия, тогда он засыпал ненадолго, сидя, и затем, встав на ночное пение, клал поклоны.

Также никогда не видали, чтоб он лил воду на свое тело, но умывал только руки и лицо.

Если же для братии бывало угощение, то он сам всегда ел сухой хлеб, зелень, сваренную без масла, и пил воду. Никогда не видали его сидящим на трапезе дряхлым или насупившимся, но с лицом веселым, светящимся благодатью Божией.

Ежегодно, на пост Святой Четыредесятницы, преподобный отец наш Феодосий уходил в пещеру (где потом было положено честное его тело) и там затворялся до наступления Цветоносной недели. В пятницу же пред той неделей, во время вечерни, приходил к братии и, став в церковных дверях, поучал их и утешал за их подвиг в посте, и себя уничижал перед ними, как будто он в сравнении с ними не постился и одной недели.

Часто преподобный от пещеры этой, в которой с ведома братии затворялся, вставал ночью, тайно, и уходил один на монастырский хутор, и там пребывал один в пещере, в сокровенном месте, о чем знал один Бог. И оттуда, опять ночью пред пятницей, раньше Цветоносной недели, приходил в первую пещеру, и потом выходил из нее к братии, так что они думали, что он провел в ней все дни поста.

Великие скорби и искушения творили тогда в пещере злые духи преподобному: наносили ему раны, как рассказывают о святом Великом Антонии Египетском. Но Тот, кто явился тому подвижнику, повелевая дерзать, Тот и преподобному Феодосию невидимо с неба подавал силу на победу над ними. И, как ни гнали его враги, он пребывал один в такой темной пещере и не убоялся множества волков князя тьмы, но стоял крепко, как добрый воин Христов, молитвой и постом отгонял их от себя, так что потом они не смели приступить к нему, но только издали искушали его помыслами.

Однажды, когда после повечерия он хотел немного уснуть и сел (потому что никогда он не лежал), раздался в пещере громкий вопль множества бесов, как будто одни ездили на колеснице, другие били в тимпаны, иные сопели в сопелки и производили вместе такой шум, что пещера тряслась. Слыша все это, преподобный не убоялся, не ужаснулся, но, оградив себя оружием креста и вставши, начинал петь Псалтирь, и тогда тот шум и голоса притихали. Когда же после молитвы он садился, опять слышался, как и прежде, голос бесчисленных бесов. А преподобный вставал опять и начинал пение псалмов. Так много дней и много ночей досаждали ему злые духи, не давая ему нисколько уснуть, пока он не победил их совершенно благодатью Божией и получил над ними такую власть, что они и издали не смели приступить к тому месту, где преподобный творил молитву, но бегали от него. Это подтвердилось многими чудесами, об одном из которых расскажем.

В келии, где пеклись хлебы для братии, бесы причиняли немалый вред: то рассыпали муку, то разливали дрожжи, приготовленные для хлебного теста, то делали другие неприятности. Старший из пекарей пришел к преподобному Феодосию и рассказал ему все. Преподобный в тот же вечер пошел в ту келию и, затворив за собой двери, пробыл в ней, молясь до утрени, и с тех пор бесы не являлись на том месте и не причиняли больше вреда.

Однажды пришел к преподобному отцу нашему Феодосию брат из одного монастырского селения и сказал: «В хлеве, куда запираем скот, теперь жилище бесов, и они делают большой ущерб, не давая скоту есть. Часто и священник читает молитву, окропляя хлев святой водой, но нет никакого успеха». Тогда преподобный, вооружившись молитвой и постом, пришел в то село. Вошел вечером в хлев и, затворивши двери, в молитве пробыл там до утра. И с того часа бесы не являлись на том месте, как и в пекарне, и никому не могли приносить в том селе вреда.

Не только сам преподобный побеждал бесовскую силу, но если он слышал, что кто-то из братии терпит брань от бесовских мечтаний, он призывал его, поучал и наставлял стать крепко против козней диавольских, не колебаться и не ослабевать от нападения их, не отходить от того места, но ограждаться молитвой и постом и призывать всегда Бога на победу злого беса. Рассказывал он им и случай, бывший с ним самим.

«В одну, — говорил он, — ночь, когда я в келии пел обычные псалмы, стал предо мной черный пес, так что мне нельзя было положить поклон. Долго стоял он предо мной и, когда я хотел ударить его, он стал невидим. Тогда страх и трепет объял меня в такой степени, что я захотел бы бежать с того места, если б Господь не помог мне. Немного придя в себя от ужаса, начал я прилежно молить Бога и класть частые поклоны, и страх сошел с меня, так что с тех пор я не стал бояться искушений бесовских, если они и являлись пред глазами моими». Кроме этих, говорил он им и другие слова, укрепляя их против злых духов, и так отпускал их, радующихся и славящих Бога за такое наставление доблестного наставника и учителя их.

Вот что о том же самом рассказал блаженному Нестору один из братии, упомянутый выше Иларион: «Великое досаждение причиняли мне в келии злые бесы. Когда ложился я ночью на ложе мое, являлось множество бесов и, взявши меня за волосы, топтали и волочили меня. Я, не могши более терпеть, рассказал об этой пакости преподобному Феодосию, и хотел с того места перейти в другую келию. Преподобный же умолял меня, говоря: «Нет, брат, не уходи, чтоб не похвалились над тобой злые бесы, что победили тебя и обратили в бегство, и тогда начнут делать тебе еще большее зло, как получившие власть над тобой. Но молись прилежно Богу в келии своей, и Бог, видя терпение твое, подаст тебе победу, так что они не посмеют и приблизиться к тебе». Я же снова сказал ему: «Прошу тебя о том, отче, потому что с этих пор не могу оставаться в этой келии, из-за множества живущих в ней бесов». Тогда преподобный перекрестил меня и сказал: «Иди, брат, в келию свою, и с этих пор лукавые бесы не будут более издеваться над тобой, и не будешь ты более видеть их». Я же с верой поклонился преподобному и ушел, и с тех пор пронырливые бесы не смели приблизиться к моей келии — были изгнаны молитвами преподобного Феодосия.

С таким мужеством против врагов невидимых соединял преподобный отец наш Феодосий мужество и против видимых врагов Божиих.

Имел он обычай часто вставать ночью и тайно ходить к жидам, и мужественно препираться с ними за Христа, укоряя и досаждая им, нарицая их отступниками закона и богоубийцами. Много желал он быть убитым за исповедание веры Христовой, особенно же, как истинный подражатель Христов, от руки тех, которые убили Христа. Вместе с тем мужественный сей преподобный желал пострадать и за исповедание правды, и вот что достоверно было.

Спустя немалое время после того, как стал он игуменом, случилась, по наущению лукавого врага, вражда между тремя русскими князьями, братьями по рождению. Два брата — Святослав, князь Черниговский, и Всеволод, князь Переяславский, — вступили в борьбу со старшим братом своим, христолюбивым князем Киевским Изяславом, прогнали его из стольного города Киева и сами заняли этот город. Преподобному отцу нашему Феодосию они послали приглашение прийти к ним на обед, но преподобный, видя, что несправедливо изгнан христолюбивый князь Изяслав, с дерзновением отвечал посланному: «Неприлично мне идти на пир Иезавели и вкусить блюд, полных крови и убийства». После длинного наставления, он отпустил посланного, говоря: «Прошу тебя передать все это пославшим тебя». Услыхав это, князья не разгневались на него, зная его как праведника, но и не послушались его и устремились изгонять брата своего, и выгнали его вовсе из той области, затем возвратились назад, и Святослав сел в Киеве на престоле Изяслава, а Всеволод, как младший, отправился в свою Переяславскую область. Тогда преподобный отец наш Феодосий, исполненный Святого Духа, начал непрестанно обличать князя Святослава за то, что он сделал неправду, занял незаконно престол и, изгнав своего старшего брата, как бы изгнал родного своего отца. Иногда преподобный посылал к нему письма, иногда же пред вельможами, приходящими в монастырь, укорял его за неправильное изгнание брата, прося передать князю эти укоры. Наконец, написал ему длинное письмо, обличая его такими словами: «Голос крови брата твоего вопиет к небу, как кровь Авеля на Каина». Привел он также имена многих других древних братоненавистников, гонителей и убийц, выставив на вид все его дела. Написав так, он отправил письмо князю. Князь, прочтя это послание, разгневался и, бросив его на землю, рыкал, как лев, на преподобного, и оттого разнесся слух, что преподобный Феодосий будет осужден на заточение; тогда братия, находясь в великой печали, молила преподобного, перестать обличать князя, также многие бояре приходили и рассказывали о гневе княжеском, советовали не противиться ему, ибо, — говорили они, — он пошлет тебя в заточение. Преподобный же, слыша, что ему говорят о заточении, возрадовался духом и сказал: «Много радуюсь я о том, братие, и нет для меня ничего блаженнее в этой жизни, как быть изгнанным ради правды. Разве смутит меня лишение богатства и имений или опечалит меня расставание с детьми или селами моими; ничего из этого не внесли мы с собой в этот мир, но родились нагими, и так же надо нам нагими отойти из этого мира. Поэтому я готов или на заточение, или на смерть». И с тех пор начал он еще более укорять князя за братоненавистничество, желая быть заточенным. Но князь, хотя и сильно был разгневан на преподобного, но не дерзнул сделать ему никакого зла, ибо знал его как мужа праведного и преподобного, так что и прежде завидовал часто брату своему Изяславу, имевшему в своей области такого светильника, как о том поведал слышавший сам от князя инок Павел, игумен одного из монастырей Святославовой области. Наконец преподобный отец наш Феодосий, по многократным мольбам братии и вельмож, главным же образом, поняв, что не сумеет ничего сделать с князем такими укорами, перестал обличать его и с тех пор задумал убедить его мольбами возвратить брату его область.

Через несколько дней князь Святослав, узнав, что преподобный Феодосий преложил свой гнев или, лучше сказать, обличения свои, был очень тем обрадован, ибо уже давно желал беседовать с ним и насладиться его боговдохновенными словами. Поэтому он послал к преподобному спросить, позволит ли он прийти ему в его монастырь. Когда же преподобный благословил прийти, он с радостью отправился в путь и пришел с боярами в его монастырь. А преподобный с братией, выйдя из церкви, встретил его по обычаю, причем все, как следует, поклонились князю. Князь же, после привета преподобному, сказал ему: «Я не дерзнул прийти к тебе без позволения, думая, что, гневаясь на меня, ты меня не пустишь в свой монастырь». Преподобный же отвечал ему: «Разве может что-нибудь, благий господин, сделать гнев наш с державой твоей? Но нам подобает обличать и говорить то, что на спасение души, а вам должно повиноваться тому». Войдя в церковь, они сотворили молитву, и после молитвы сели. Тогда преподобный отец наш Феодосий, начав говорить от Божественных Писаний, много поучал князя о братской любви. А князь возводил много вины на своего брата, и потому не хотел мириться с ним. И после долгой душеполезной беседы отошел князь в свой дом, славя Бога, что сподобился беседовать с таким мужем, и с тех пор часто приходил к нему, наслаждаясь духовной его пищей больше меда и сота.

Часто потом и сам преподобный отец наш Феодосий ходил к державному этому князю Святославу, напоминая ему о страхе Божием и о любви к брату.

Однажды пришел к нему преподобный и, вступив в покой, где сидел князь, увидел многих играющих пред ним; одни извлекали звуки из гуслей, другие играли на органах, третьи еще на других инструментах, и все веселились, как это бывает обыкновенно пред князем. Преподобный же смотрел на это, поникнув головой. Потом, немного подняв голову, сказал ему: «Будет ли так в том, будущем веке?» Князь умилился словам преподобного, прослезился и велел играющим замолчать, и с тех пор, если когда, по его приказанию, играла музыка, а он узнавал о приходе преподобного, всегда повелевал музыкантам стоять тихо и молчать.

Часто, когда князю объявляли о приходе преподобного, то он выходил навстречу ему, встречал его пред дверями храма — и так, радуясь, входили они в храм. Раз, когда этот князь веселился, и пришел преподобный, князь сказал: «Воистину говорю тебе, отче, если б мне сказали, что мой родной отец воскрес из мертвых, я бы тому не так радовался, как твоему приходу, и не боялся бы так, и не почитал бы его, как твою преподобную душу». Преподобный же отвечал ему: «Если ты так боишься меня, исполни мою волю и возврати брату твоему престол, который дал ему благоверный твой отец». Князь на то молчал, не зная, что ответить. Ибо враг так распалил его на брата, что он не хотел и слышать о нем.

А преподобный отец наш Феодосий все дни и ночи молил Бога о христолюбивом князе Изяславе, велел также поминать его на ектениях как стольного князя и старейшего из всех, а этого, как не по закону севшего на том престоле, не велел поминать в своем монастыре. Потом, едва умоленный братией, повелел и этого князя поминать с тем, но сперва Изяслава, а потом Святослава.

Видя такие раздоры между русскими князьями, вышеназванный святой Никон (который во всем содействовал постриженному им преподобному Феодосию), ушел с двумя иноками на остров Тмутараканск, где поставил монастырь. Преподобный же Феодосий много молил его не разлучаться с ним, пока они оба живы; но, не умолив его, остался на прочие труды жизни своей без него.

Так, исполненный добродетелями и наполнив монастырь братией, уже не вмещавшейся в первоначальном монастыре, преподобный отец наш Феодосий начал подвизаться, прилежно моля Бога, как и куда бы переселиться на более просторное место, и соорудить большую каменную церковь, тоже во имя Пресвятой Богородицы. Бог же явил, что молитва его о том — благоприятна, а место на переселение и сооружение церкви проявил дивными чудесами. К числу их относится следующее.

Один благочестивый и богобоязненный человек шел горой мимо первоначального Печерского монастыря; была темная ночь. И вот увидел он чудесный свет только над тем монастырем (как и прежде игумен Софроний, но еще больший того), и посреди того света увидел преподобного Феодосия, стоящим пред церковью, с руками воздетыми к небу, творящим прилежно молитву Богу. Пока он смотрел и изумлялся, явилось другое чудо: громадное пламя вышло из церковного верха и, приняв вид дуги, перешло на другой холм, и там стало тем концом, где впоследствии преподобный отец наш Феодосий начал строить новою каменную церковь. А пламя казалось дугой, стоящей одним концом на верху старой церкви, а другим — на месте новой, пока человек тот не зашел за гору. Потом он все это правдиво рассказал в монастыре преподобного. Бог показал также и другое чудо о том же самом людям, близ живущим.

Однажды ночью они слышали бесчисленные поющие голоса. Поднявшись с постелей, они вышли из домов и, став на высоком месте, смотрели, откуда те голоса. Над Печерским (старым) монастырем сиял великий свет, и в этом свете они увидели множество иноков, выходящих из старой церкви и идущих на место новой. Одни из них несли икону Пресвятой Богородицы, а прочие, идя вслед, пели, держа в руках своих горящие свечи; пред ними же шел преподобный отец их и наставник Феодосий. Дойдя до того места, отправив на нем пение и молитву, они возвратились назад и снова с пением вошли в старую церковь. Видение это наблюдали не один, не два, но много людей и рассказывали о нем. Так как ни одного из братии там не было, поняли, что видели ангелов, так входящих и исходящих, и потому прославили Бога, прославляющего то место молитвами преподобного Феодосия, и говорили с патриархом Иаковом: Господь присутствует на месте сем, и страшно сие место! Это не иное что, как дом Божий, это врата небесные (Быт.28:16,17).

Не будем здесь пространно вспоминать о том, как преподобный отец наш Феодосий, находясь в своем монастыре, поглощенный богоприятной молитвой о переселении монастыря, в то же время в Константинополе с преподобным Антонием явился мастерам, которых призвал на строение той Богом предзнаменованной церкви; как для начала дела на то поле, где совершились знамения о переселении по молитвам преподобного и где тогда собралось множество людей, преподобный избрал удобное место для основания церкви; как сам князь Святослав, приехав случайно, даровал ему по Божию внушению на своем поле такое место. Потом это избрание подтверждено было сухостью, росой и огнем с неба, павшими по молитве преподобного Антония, но и не без участия и этого блаженного строителя — преподобного Феодосия, что подробно описано, вместе с другими удивительными делами, в сказании о той святой церкви. Итак, неисповедимой благодатью Божией преподобный отец наш Феодосий основал во имя Небесной Царицы небеси подобную церковь. Первый копал землю для основания благоверный князь Святослав и дал на то дело сто гривен золота в руки преподобного Феодосия.

И сам преподобный всякий день прилежно подвизался с братией, трудясь над сооружением того святого храма и, вместе с тем, созидал в себе храм Святому Духу, все более возрастая изо дня в день в добродетелях, являясь отцом сиротам, заступником вдовицам, помощником обижаемым; а внешним благообразием храма тела своего совершенно пренебрегал, так что те, кто видел его подходящим к рабочим, не думали, что это сам игумен, но один из кухонных послушников. Однажды преподобный отец наш Феодосий шел к рабочим, трудившимся над постройкой церкви, и его встретила убогая вдова, которую обидел судья, и сказала ему: «Черноризец, скажи мне, в монастыре ли ваш игумен». Преподобный ответил ей: «Зачем он нужен тебе, он человек грешный». Женщина сказала ему: «Не знаю, грешен ли он; знаю только то, что многих избавляет он от печали и напасти. Потому и я пришла к нему, чтоб он помог мне в обиде, нанесенной мне против справедливости судьей». Узнав причину ее обиды, преподобный сжалился и сказал ей: «Женщина, иди теперь в дом свой. Когда же придет наш игумен, я расскажу ему о тебе, и он избавит тебя от печали». После этого ответа женщина вернулась домой. Преподобный же пошел к судье и, рассказав ему о женщине, избавил ее от насилия, и судья велел возвратить ей все, что у нее с обидой было отнято.

Вот какими достойными неба делами занимался преподобный Феодосий во время построения небеси подобной церкви, и если он при жизни своей не соорудил ее до конца, то по смерти своей молитвами своими, близкими к Богу, помогал блаженному Стефану, который после него принял игуменство и довершил его дело.

Когда преподобный отец наш Феодосий после богоугодной жизни приблизился к концу, тогда, предузнав отшествие свое к Богу и день покоя своего, повелел собрать всю братию, находившуюся не только в монастыре, но и на хуторах или при иных послушаниях, и всех служителей. И стал наставлять всех, чтоб всякий проходил со всевозможным прилежанием и страхом Божиим порученную ему службу; со слезами поучал всех о спасении души и богоугодной жизни, о посте и усердии к церкви, и стоянии в ней со страхом, и любви и покорности не только старшим, но и сверстникам. После этих слов он благословил и отпустил их.

Пришел и благочестивый князь Святослав посетить преподобного, и он, открыв уста свои, изливающие благодать, начал поучать его о благочестии, как надо держаться Православия и иметь попечение о святых церквах. Между прочим сказал: «Молюсь Господу Богу и Всенепорочной Матери Его о твоем благочестии, да подаст Он тебе тихую и безмятежную державу. И вот, поручаю твоему благочестию этот святой Печерский монастырь, Дом Пресвятой Богородицы, который Сама Она изволила создать. Пусть не властвует над ним ни архиепископ Киевский, никто другой из софийских клиров, но пусть заведует им твоя держава, а после тебя дети твои, и так до последних из рода твоего».

Потом, ознобляемый холодом и распаляемый огнем, изнемог преподобный и лег на одре, на который никогда прежде не ложился, говоря: «Да будет воля Божия. Как благоволил Он обо мне, так и да сотворит. Но молюсь тебе, Владыко мой Иисусе Христе, милостив будь к душе моей, да не устрашит ее лукавство врагов, но да примут ее ангелы Твои, проводящие через темные мытарства и приводящие к свету милосердия Твоего». Сказав это, он умолк. Братия же была в великой скорби и печали, что он не мог три дня ни с кем говорить, ни поднять глаза, так что многие могли бы думать, что он умер, если б не видели еще в нем легкого дыхания.

После трех дней болезни своей преподобный отец наш Феодосий встал с одра и говорил всей собравшейся братии:

«Братие мои и отцы, вот уже кончается время жития моего, как открыл мне Бог в дни поста моего в пещере. Вы же обдумайте между собой, кого хотите, чтоб я вам поставил вместо себя игуменом». Услыхав это, братия опечаленная стала плакать, но все-таки, выйдя от старца и посоветовавшись, решили назвать себе игуменом Стефана, церковного уставщика. На другой день, призвав опять всю братию, преподобный Феодосий сказал им: «Что же решили между собой, чада; кто из вас достоин быть игуменом?» Они же все сказали, что достоин Стефан. Подозвав Стефана, преподобный благословил его вместо себя на игуменство и сказал: «Передаю тебе, чадо, монастырь, блюди его с усердием, и как я установил службы, так и держи предания монастырские; не изменяй устава, но твори все по закону и по чину монастырскому. Братию же учи покоряться ему». Затем преподобный отпустил их, обозначив день преставления своего: «В субботу, — сказал он, — когда взойдет солнце, душа моя отойдет от тела». И снова призвав одного Стефана, поучал его, как пасти святое стадо; и Стефан не отлучался уже от преподобного, служа ему со смирением, потому что преподобный уже сильно изнемог от болезни.

Когда пришла суббота, и стало уже светать, преподобный велел созвать всю братию и облобызал всех их по очереди; а они плакали и рыдали, что разлучаются с таким пастырем. И стал говорить он им так: «Любимые мои чада и братия, с любовью простился с вами, так как я отхожу ко Владыке моему Иисусу Христу. Вот вам игумен, избранный по вашей воле; считайте его за духовного отца, почитайте, бойтесь его и делайте все по его повелению; Бог же, сотворивший все словом и повелением Своим, Он да благословит вас и сохранит без беды от лукавого врага, и да соблюдет твердой и непоколебимой веру вашу в единомыслии и любви, чтоб вам до последнего издыхания быть вместе, да подаст вам благодать трудиться для Него без порока, и быть каждому из вас в таком со всеми единении, чтоб было одно тело и одна душа в смирении и послушании, да будете вы совершенны, как совершенен Отец ваш Небесный. Господь же да будет с вами! Молю вас и заклинаю о том, чтоб вы в той одежде, в которой я теперь, положили меня в той пещере, в которой проводил я дни поста. Не омывайте моего убогого тела; пусть никто из любви не видит меня, но вы одни погребите в указанном месте тело мое». Слыша эти распоряжения из уст святого, братия горько плакали.

Преподобный, утешая их, говорил: «Обещаю вам, братия и отцы, что если телом отхожу от вас, то духом всегда буду с вами».

После этого наставления преподобный отпустил всех, не оставив у себя никого.

Один из братии, который всегда служил ему, сделал маленькую скважинку и смотрел в нее, и вот преподобный встал, пал ниц на колени и молился со слезами милостивому Богу о спасении души своей, призывая на помощь всех святых, особенно же Пресвятую Владычицу нашу Богородицу, Которой он поручал свое стадо и то место. После молитвы он лег опять на ложе свое и, по коротком сне, посмотрел на небо и сказал громогласно, с веселым лицом: «Благословен Бог! Если это так, то я уже не боюсь, но в радости отхожу от этого мира». Так сказал он, видев, как кажется, некоторое явление. Потом он правильно лег, вытянув ноги и крестообразно положив руки на грудь, и предал святую душу свою в руки Божии, и соединился со святыми отцами, в год от сотворения мира 6582, от Рождества же Христова в 1074, месяца мая в 3-й день, в субботу, как предсказал сам, после солнечного восхода.

Тогда братия подняли по нем великий плач, и потом, взяв его, понесли в церковь и по обычаю отправили священное пение. Как будто по какому-то божественному явлению стеклось множество верных, которые с усердием собрались сами и сидели пред монастырскими воротами, ожидая, пока вынесут преподобного. Братия же, затворив ворота, не пускали никого и ожидали, пока разойдутся все, чтоб тогда погрести его, как он сам заповедал.

Пришло также много бояр, но и они стояли пред воротами; и вот, по Божию смотрению, небо внезапно помрачилось, и пошел сильный дождь, и те все разошлись. Потом дождь перестал и засияло снова солнце, и тогда братия понесли преподобного в преждеуказанную пещеру, положили его в ней с почетом и, закрыв ее, удалились. Этот день они провели без пищи.

Благоверный же князь Святослав был тогда недалеко от Печерского монастыря, и он видел огненный столп от земли до неба над монастырем, и через то он понял, что преподобный преставился, и сказал тем, кто был с ним: «Мне кажется, что сегодня преподобный Феодосий преставился от земли на небо». Князь раньше этого дня был у него и видел, что болезнь его очень тяжкая. Послав туда и узнав наверное о преставлении, он сильно оплакивал преподобного.

В тот год, молитвами преподобного отца нашего Феодосия, умножились всякие блага в монастыре его, и на землях его было обилие, и приплод скота в небывалых размерах. Видя это и поминая обет святого отца, братия прославила Бога, что их учитель и наставник сподобился такой благодати. Но не только тогда, но и доныне Бог молитвами преподобного отца нашего Феодосия не оставляет его обители. Ибо истинно то, что говорит Божественное Писание: Праведники живут во веки, и мзда их от Господа, и Вышний печется о них (Прем.5:15). И поистине, если этот преподобный отлучился от нас телом, то, как сказал он сам, духом он всегда с нами, что можно видеть из многих чудес его по смерти.

Один боярин подпал под великий гнев князя. Многие приходили и говорили ему: князь хочет послать тебя в заточение. Он же молился прилежно Богу и призывал на помощь преподобного отца нашего Феодосия, говоря: «Знаю я, отче, что ты свят, вот, настало время напасти, умоли небесного Владыку избавить меня от нее». И вот, когда однажды он в полдень спал, явился к нему преподобный отец наш Феодосий и сказал: «Что так печалишься? Или думаешь, что я отошел от вас? Если телом моим я отлучился от вас, духом всегда с вами. На следующий день князь призовет тебя, уже вовсе не держа на тебя гнева, и снова поставит тебя на прежнее твое место». Боярин же, хотя он и не был во сне, очнувшись, увидел преподобного, выходящим из дверей; и слово его исполнилось на самом деле, и боярин с тех пор имел еще большую любовь к монастырю преподобного.

Один человек, собираясь в дорогу и имея у себя ковчежец, полный серебра, принес его в монастырь преподобного отца нашего Феодосия и дал его на сохранение одному черноризцу, именем Конон, как своему знакомцу и другу. Это видел один из братий, именем Николай, и, соблазненный бесом, украл и скрыл серебро. Войдя в келию свою и осмотрев ее, Конон не нашел того серебра. Поверженный в великое беспокойство, со слезами молился он Богу, призывая часто преподобного Феодосия, чтобы помощью его не быть посрамленным пред тем, кто дал ему серебро на сохранение. После молитвы, он немного уснул и видел во сне преподобного Феодосия, говорящего ему: то, о чем ты беспокоишься, по дьявольскому наущению взял черноризец Николай и скрыл в пещере. Преподобный показал ему и место, говоря: «Иди и, никому не говоря о том, возьми свое». Проснувшись, он был в великой радости и, поспешно встав и зажегши огонь, пошел на указанное место, где нашел по слову святого отца. Взяв серебро, он принес его в свою келию, хваля и славя Бога и прославляя угодника Его преподобного Феодосия.

Было и такое событие. Один из клириков святой великой Софийской церкви тяжко болел, сжигаемый огненным недугом; придя немного в себя, он молил Бога и преподобного отца нашего Феодосия об ослаблении болезни; и, едва он уснул, увидел преподобного Феодосия, дающего ему свой жезл, со словами «возьми и ходи с ним». Проснувшись, он почувствовал, что горячка покинула его, и болезненность его прекратилась, и поведал бывшим с ним о явлении преподобного. Таким образом, придя в силу, он пошел в Печерский монастырь и рассказал братии, как исцелился от болезни молитвами преподобного Феодосия. Они, слыша это, прославили Бога, давшего такую благодать своему рабу, их отцу.


Житие Преподобного Нестора Летописца Печерского

Житие *
Нестора Летописца Печерского.

(27 октября/9 ноября)

Он написал жития святых и преподобных отец наших Печерских, помещенные в первой части этого Патерика.

Всякая вещь, если она не будет запечатлена писанием, будет забыта и неизвестна. Так, если бы Моисей не был научен Богом о самом начале и первом строении мира, о первом родоначальнике нашем Адаме и не оставил бы нам всего этого в своих книгах, все бы то продолжительность времени покрыла, как тьма, и привела бы в неизвестность. Но Бог посылает, в какое хочет время, летописцев, чтобы последующие роды, прочтя то, что они начертали, могли получить от того пользу.

Так и в наше последнее время Господь явил в Русской нашей земле в святом Печерском монастыре, приснопамятного описателя, преподобного отца нашего Нестора, который просветил наши очи, принося нам пользу и возбуждая в нас благодарность к Богу тем, что написал нам о начале и первом устроении нашего Русского мира, не только внешнего, но, больше всего, внутреннего и духовного. Я разумею под этим сказание об основании и устройстве в Руси обители по уставу иноческого жития, насажденного, как в раю, в Печерском святом монастыре, и о духовном нашем родоначальнике преподобном Антонии, и о прочих его последователях, и порожденных от него духом Печерских святых, к которым принадлежал и сам достохвальный этот описатель. Он их святолепные жития написал не только тростью на хартии, но и на непорочной душе своей, делами равного им подвижничества. И потому вписал самого себя в книги вечной жизни, так что он слышит: Радуйтесь тому, что имена ваши написаны на небесах (Лк.10:20).

Когда преподобный Антоний безмолвствовал в пещере, а блаженный Феодосий строил монастырь, блаженный отец наш Нестор пришел к ним, желая святого ангельского иноческого образа. Ему было только семнадцать лет от роду.

И тогда, еще не будучи иноком, он привык ко всем иноческим добродетелям: к чистоте телесной и душевной, вольной нищете, глубокому смирению, беспрекословному послушанию, строгому посту, непрестанной молитве, неусыпному бдению и прочим равноангельским трудам, которыми он во всем подражал житию самих первоначальников святых Печерских — Антонию и Феодосию. И от этой святой двоицы он в цветущей своей юности принимал с любовью всякую заповедь, как дитя молоко от сосцов, и как жаждущий олень воду из двух источников, текущих посреди гор в пещерах.

В писаниях своих он показывает, что имел великую любовь к тем преподобным основателям не словом или языком, но делом и истиной (1Ин.3:18), и что он горячо прославлял Бога устами и душой своей, видя светлые добрые дела тех двух великих светил русского неба.

После же честной пред Господом смерти тех преподобных отцов блаженный отец наш Нестор не только умер для мира делами мирскими, что сделал он еще прежде, проходя искус, но и мирским образом, и принял святой ангельский иноческий образ от преподобного Стефана, игумена Печерского, потом им же был возведен на степень диакона.

И тогда, видя на себе двойной сан, иноческий и диаконский, день ото дня усугублял добродетели свои, умерщвляя все плотские страсти и творя всякую истину, чтоб не быть плотским, но духовным человеком, истинным рабом и поклонником Божиим, зная хорошо слова Самого Господа: Бог есть дух; и поклоняющиеся Ему должны поклоняться в духе и истине (Ин.4:24).

Духа неприязни, в котором нет истины, не поклоняющегося Господу, он побеждал — как то можно судить по писанию его — больше всего неизреченным смирением, ибо всюду, смиряя себя, называет себя недостойным, грубым, невеждой, исполненным множества грехов.

Когда же, по внушению Божию, братия положила совет ископать честные мощи преподобного Феодосия и принести их из пещеры во святую, Богом зданную Печерскую церковь, тогда в этом послушании первым был блаженный Нестор. И с великой верой и мольбой потрудившись над копанием всю ночь, ископал святому Печерскому монастырю многоценный этот бисер, честные мощи преподобного Феодосия, и изнес их пред пещеру, и был свидетелем, как говорит сам, великих, бывших тогда чудес.

Он пожил довольно лет, трудясь в деле летописания и помня вечные лета. И так угодил он Творцу лет, к Которому, после временных лет, преставился в вечность, и был положен в пещере, где и доныне его честное тело почивает в чудотворном нетлении, свидетельствуя, что преподобный этот списатель житий святых и годов написал себе нетленное жилище на небе и благословен нетленным концом лета благости Божией, лета Господня приятного.

Молитвами преподобного этого списателя да будем и мы вписаны в книги жизни Агнца Божия, Которого лета не оскудеют. Ему с Богом Отцом и Животворящим Духом подобает от нас всякая слава, честь и поклонение, ныне и присно и во веки веков, аминь.


Житие Преподобного Нестора Летописца Печерского

Житие *
преподобного отца нашего
Варлаама игумена.

(2 декабря/19 ноября)

Он был игуменом в пещере еще прежде сложения монастыря Печерского, а потом игуменом монастыря святого великомученика Димитрия. Он много потерпел от родителей своих за иночество и был странником к святым местам.

Когда преподобные отцы наши Антоний, Феодосий и Никон в темной пещере, как три светильника, сияли добрыми делами, достойным предстоянием пред престолом Святой Троицы, приходил к ним часто, наслаждаясь медоточных слов, исходящих из уст их, этот блаженный Варлаам. Происходя от благородных и христолюбивых родителей, он был сын Иоанна, первого боярина князя Изяслава, и жены его Марии, внук славного и храброго Вышаты, правнук Остромира — воевод. Он сиял в юности своей и телесной крепостью и душевной чистотой. Сильно возлюбил он тех преподобных отцов, так что захотел жить с ними и бросить все в жизни этой, не вменяя ни во что славу и богатство. Его устрашило слышанное им среди прочих слов слово Господне: Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие (Мф.19:24). И вот, он пришел однажды к преподобному Антонию и открыл ему свою мысль, говоря: "Хотел бы я, отче, если Богу угодно, быть иноком и жить с вами". Отвечал ему старец: "Хорошо желание твое, чадо, и мысль твоя исполнена благодати, но смотри, чтоб богатство и слава мира этого не возвратили тебя назад. Ибо (по слову Господню) никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия (Лк.9:62). И о многом другом беседовал старец на пользу блаженного, и сердце Варлаама распалялось еще более любовью к Богу, и так ушел он домой.

На другой день после беседы со старцем он оставил не только родителей, но и обрученную уже с ним жену; одетый в светлую и богатую одежду, сел на коня и, окруженный шедшими вокруг него многочисленными слугами, ведшими коней, нагруженных добром, в великой славе подъехал к пещере. Когда преподобные вышли и поклонились ему, как кланяются вельможам, он также поклонился им до земли. И тогда, сняв с себя боярскую одежду, положил ее пред ногами преподобного Антония и также поставил пред ним нагруженных коней, говоря: "Это, отче, все сокровища, прелесть мира этого, делай с ними, что хочешь, а я от всего отказался и все почитаю за сор, чтобы приобрести Христа… (Флп.3:8), и хочу жить с вами в этой пещере, и уже не возвращусь в мой дом". Преподобный же Антоний сказал ему: "Подумай, чадо, кому обещаешься ты и чьим хочешь быть воином. Ибо невидимо предстоят ангелы Божии, принимая обещания твои. Смотри, как бы отец твой, придя сюда с великой силой, не увел бы тебя против воли, и мы не будем в состоянии тебе помочь; ты же явишься пред Богом лжецом, отметником Его". Отвечал ему блаженный: "Верую Богу моему, отче, что, если мой отец захочет и мучить меня, я не вернусь к мирской жизни, и только прошу тебя скорее постричь меня".

Тогда преподобный Антоний приказал блаженному Никону постричь его и облечь в монашескую одежду; и тот, сотворив обычные молитвы, постриг блаженного Варлаама и облек его в монашеские одежды.

Когда боярин Иоанн узнал, что его любимый сын постригся в иночество, в пещере, он разгневался на преподобных и, взяв много слуг, напал в пещере на то святое стадо и всех разогнал. И он выволок оттуда сына своего Варлаама, сорвал с него святую мантию и бросил. Также снял и бросил шлем спасения, бывший на голове его. Он одел его в светлую и дорогую одежду, как одеваются вельможи; но блаженный скинул ее на землю, не желая и видеть ее, и сделал это много раз. Тогда отец приказал связать ему руки и одеть его в ту одежду, и так идти ему через город в дом. А он, горя истинной любовью к Богу, по пути увидев навозную кучу, сейчас же вошел в нее, с помощью Божией сбросил с себя одежду и своими ногами попирал ее в навозе, попирая с ней и злые помыслы лукавого врага. Когда они вошли в дом, отец велел ему сесть рядом с ним за стол, а он, хотя и сел поневоле, но не ел ничего и сидел, поникнув головой. После окончания еды отец отпустил его в его покои, приставив слуг сторожить его, чтоб он не ушел, а жене его велел убрать себя всякими украшениями, чтобы прельстить блаженного, и служить пред ним. Истинный же угодник Христов Варлаам, войдя в одну из комнат, сел в углу. А жена его, как было ей приказано, расхаживала пред ним и просила его сесть на ложе своем. Он, видя неистовство жены и поняв, что отец поручил ей прельстить его, начал молиться не переставая, в тайне сердца своего, Всемилостивому Богу, чтоб Он спас его от этого искушения. Он пробыл на том месте три дня, не вставая с него, не принимая отца, не надевая одежду и терпя на себе власяницу. Преподобный же Антоний и бывшие с ним в пещере сильно печалились о нем и молились за него Богу.

Бог услышал молитву их (Воззвали [праведные], и Господь услышал их, и от всех скорбей их избавил их) (Пс.33:18) и, видя терпение и смирение блаженного, обратил жестокое сердце отца его на милость к сыну своему. Когда слуги доложили отцу, что уже четвертый день блаженный не вкушает пищи и не одевается в одежду, сжалился над ним отец, и, боясь, чтоб не умер он от голода и холода, призвал его, и, нежно простившись с ним, отпустил в пещеру. И было тогда удивительное явление — слышался великий плач, рыдание и вопль, как о мертвом. Отец и мать плакали горько о сыне, так как лишились его, жена неутешно рыдала о муже, что разлучилась с ним; рабы и рабыни с воплем стонали о господине, что он покинул их, и так все со слезами провожали его. Блаженный же Варлаам, как птица, избавившись из сети ловцов, вскоре дошел до пещеры. Увидев его, преподобные отцы возрадовались великой радостью и прославили Бога, что Он услышал их молитвы о нем.

Когда число братии в пещере умножилось до двенадцати, преподобный Антоний, зная великую душу Варлаама и превосходные его добродетели, благодарил Бога, что в цветущей юности являлись старческие плоды и столь великая благодать, что он мог быть вождем и другим. Потом, по решению всей пещерной братии, он поставил его им вместо себя игуменом, а сам, так как привык жить один, не вынося суеты и молвы, переселился на другой холм, который под новым монастырем, и, выкопав там пещеру, поселился в ней, упражняясь в безмолвии и беседуя всегда с единым Богом. Там и теперь лежит его честное тело. Преподобный же отец наш Варлаам, приняв начальствование, стал подвизаться еще в больших трудах. Так как братии собралось уже до двадцати, и они не могли вмещаться во время соборного славословия в пещере, то он, приняв благословение от преподобного Антония, построил над пещерой маленькую деревянную церковь Успения Пресвятой Богородицы, чтоб братия, безмолвствующая в пещере, собиралась в ней на Божественное пение. И с тех пор было открыто их место, а прежнее житие их в пещере было никому не ведомо.

Через несколько лет великий князь Изяслав Ярославич, названный в святом крещении Димитрием, создал во имя ангела своего, святого великомученика Димитрия, каменную церковь и при ней устроил монастырь. А преподобного отца нашего Варлаама, как человека близкого и искусного в добродетелях иноческих, взял из пещеры и поставил игуменом в своем монастыре, где преподобный хорошо и богоугодно пас стадо Христово, не оставляя своего прежде начатого правила, к которому привык в пещере. В особенности поучал он и молил всех подвизаться и заботиться о спасении души со всяким прилежанием, и иметь всегда совесть непорочную пред Богом и ближними. И Бог, видя старание и попечение преподобного о братии, обогащал их всеми добродетелями.

Ко многим подвигам своим, преподобный отец наш Варлаам предпринял и то, что пожелал посетить святой город Иерусалим. И, выбрав удобное время, поехал туда и, посетив святые места, возвратился в свой монастырь.

Через некоторое время отправился он в Константинополь и, обойдя там все монастыри и купив все для нужд монастырских, возвращался назад. По пути, находясь уже на родине, впал он в тяжкий недуг, и, достигнув города Владимира, вошел в монастырь, находящийся около того города и называемый Святая Гора, и там с миром почил в Господе и принял кончину жизни, заповедав пред концом спутникам своим отвезти тело его в Печерский монастырь и там положить, а иконы и все, что купил он для монастыря, передать в руки преподобному Феодосию. Так они и сделали по заповеди преподобного. Честные мощи его лежат доныне нетленными в пещере.

Его молитвами да сподобимся и мы на путях жизни этой, творя все по заповеди Господней, быть наследниками нашего небесного отечества, во Христе Иисусе, Господе нашем. Емуже слава со Отцем и Святым Духом во веки, аминь.


Преподобный Илия Муромец Печерский

Преподобный *
Илия Муромец Печерский.

(19 декабря/1 января)

Покровитель Ракетных войск стратегического назначения России.

Преподобный Илия Муромец, Печерский, по прозвищу Чоботок, был сыном Ивана Тимофеевича Чоботова из Муромского села Карачарово, что во Владимирской области.

Народное предание отождествило его со знаменитым богатырем Ильей Муромцем, о котором пелись русские былины. Но он не только былинный герой — он русский святой воин-монах.

По народным преданиям известно, а современные антропологи доказали это и научно, что он родился 5 сентября 1143 года. Из-за поразившей с детства немощи ног Илья неподвижно прожил 30 лет в смирении, любви и молитвах к Богу. Предания донесли до нас чудо исцеления будущего защитника земли Русской. Вот как это было. Однажды, когда немощный молодец находился в одиночестве, ему явились святые старцы в образе «калик перехожих» и говорят властно: «Поди и принеси нам напиться». Воспитавший в себе монашескую кротость и послушание, Илья искренне желает выполнить волю старцев и встает на ноги, получив при этом силу свыше. Именно в этот момент была испытана его вера в милость и помощь Божию, ибо только имеющий великую веру мог усилием воли встать по требованию старцев, а не ответить им раздражительной бранью, обычно порождаемой немощью людей, не любящих Бога. Разве не об этом говорится в Священном Писании: По вере вашей да будет вам (Мф.9:29). Милосердный и всемогущий Бог ничего не творит насильно. От Ильи требовались только вера и свободное устремление воли, чтобы все остальное получить даром по милосердию и благодати Божией. Ибо была на то треба великая — защитить русскую землю от нашествия половцев. И он встал, и пошел, и принес воды, и выпил ее по требованию старцев, получив при этом «силу великую». Будучи уже в зрелом возрасте, Илья не возгордился, но пронес богатырскую силу через всю свою жизнь, как драгоценный дар, данный ему Богом и принадлежащий не лично ему, а всему русскому народу, которому он безкорыстно и самоотверженно, в скорбях и лишениях служил до самой смерти.

Чудодейственную духовную и физическую силу Илья Муромец использовал только для борьбы с врагами Отечества и восстановления справедливости. Даже перед битвой с половцем Калином он долго уговаривает его уйти добровольно, не проливая зря крови. И только встретив упрямство и злобу противника, русский богатырь вступает в бой.

Известно, что Илья Муромец не имел поражений, но никогда не возносил себя и с миром отпускал поверженных врагов. С честью защищая Отечество на поле брани, он, даже не будучи монахом, являлся истинным подвижником благочестия в своем служении Богу и ближним. Поэтому, получив в одном из боев неизлечимую рану в грудь, он, повинуясь зову сердца, оставил мир, принял монашеский постриг в Киево-Печерской Лавре и затворился.

Отошел Илья Муромец в Царство Небесное на 45-м году своей жизни 1 января 1188 года. К лику святых он причислен в 1643 году, а его нетленные мощи покоятся в Антониевых пещерах Киево-Печерской Лавры. Пальцы его правой руки сложены в троеперстии, и в этом всякий православный христианин видит знак извечной принадлежности земли Русской к Церкви Православной. В период борьбы со старообрядческим расколом этот факт служил сильным доказательством в пользу трехперстного сложения.

Исследования мощей Ильи Муромца, проведенные в 70-х годах XX столетия, установили, что рост его был 177 см. (для XII века очень высокий), сложение богатырское. На нетленном теле обнаружены раны и травмы, полученные в боях. Рана в области сердца, по мнению специалистов, послужила основной причиной его смерти 1.

Его молитвами да сподобимся и мы на путях жизни этой, творя все по заповеди Господней, быть наследниками нашего небесного отечества, во Христе Иисусе, Господе нашем. Емуже слава со Отцем и Святым Духом во веки. Аминь.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Михаила, Евдокию и сродников. Спаси Господи. /ds/
1. Текст взят с сайта www.pobeda.ru.


Г.Г.Литаврин. Киево-Печерский патерик о работорговцах-иудеях в Херсоне и о мученичестве Евстратия Постника

Г.Г.Литаврин

Киево-Печерский патерик *
о работорговцах-иудеях в Херсоне
и о мученичестве Евстратия Постника

Приводится по изданию: Г.Г.Литаврин. Византия и славяне (сборник статей). СПб.: Алетейя. 2001. с.478-495.

Резюме данной статьи было опубликовано в качестве тезисов для XII чтений памяти В.Д.Королюка: Славяне и их соседи. Еврейское население Центральной, Восточной и Юго-Восточной Европы: средние века — начало нового времени. Сб.тезисов. М., 1993, с.58-61.

«Слово» 16-е Киево-Печерского патерика посвящено мученичеству черноризца монастыря Евстратия Постника, принявшего смерть в Херсоне (Корсуни), согласно церковной традиции, на Пасху 28 марта 1097 г.

Даже беглого прочтения «Слова» достаточно, чтобы убедиться в том, что оно, как и любой другой агиографический памятник, наряду с легендарными мотивами, содержит свидетельства, представляющиеся вполне реалистичными. Более того: если проверка на достоверность этих свидетельств даст положительные результаты, повествование о Евстратии позволит существенно расширить представления о характере международных отношений в Северном Причерноморье, сложившихся в конце XI в. между византийскими владениями в Крыму, Древней Русью, половцами и самим Константинополем.

«Слово» 16-е относительно коротко. Целесообразно поэтому пересказать его полностью (по Кассиановской редакции), сократив лишь самое несущественное и процитировав только те места, которые важны для целей данной статьи.

Некий киевлянин пришел в Киево-Печерский монастырь, раздав предварительно свое имущество убогим. Пострижен он был под монашеским именем Евстратий. С самого начала его отличали самоотверженный труд на благо обители, готовность оказывать всем помощь и необычная способность переносить тяготы постов, которым он подвергал себя добровольно. (Отсюда и прозвище Евстратия — Постник).

Вместе «с инеми многыми» Евстратий был взят в плен «безбожными агарянами» и продан иудею. Черноризец наставлял пленных соотечественников как истинных христиан не принимать еды и питья от иноверцев, не предавать своей веры, предпочтя смерть измене Христу, и «по мнозех же дънех вси изомроша от глада и истаавша жаждею». А всех захвачено было 50 человек: «от монастырьскых работник 30, от Киева 20». Через 14 дней в живых остался один Евстратий: «бе бо постник от младых ноготь». (Видимо, крайнюю умеренность в еде Евстратий воспитал в себе еще до пострига.)

Еврей, озлобленный против черноризца как виновника «погыбели злата его, еже на пленных вдасть», распял его в день Пасхи «по писанному в Евангелии». Прошло 15 дней. Осыпаемый оскорблениями, Евстратий предрек, что его кровь и кровь других христиан падет на голову иудея, что евреев ждет близкая кара, так как «убиен бысть начальник вашего безакониа». В гневе еврей убил Евстратия копьем. И можно было видеть, как душу его унесли на огненной колеснице огненные кони, «и глас бысть, глаголя греческыи: "се добрый небеснаго града гражанин нареченный". И сего Протостратор зоветься в поминании вашем». В тот же день пришел от царя указ против иудеев — «да ижденуть вся жиды и имениа их отъимьше, а старейшины избиють». А случилось следующее: крестился богатый и видный еврей. Царь принял его и вскоре назначил эпархом. Но еврей, отрекшись втайне от Христа, «дасть дръзновение жидовомъ по всей области Греческого царства да купятъ христианы в работу себе». Обличенный, он «убиен бысть по словеси блаженнаго Евстратия и ту сущаа жиды, иже озимостваша в Коръсуни. И имениа отъимше того жидовина, а съдеавьшаго на блаженнаго повесиша».

Брошенное в море тело Евстратия искали, но не обрели: не хотел святой славы человеческой. Посмертных же чудес он творил много. «Окааннии же жидове, видевьше чудо страшно, и крестишася».1

Изредка в исторической литературе ссылки на этот памятник приводятся как на доказательство торговли в XI в. пленными русами в Причерноморье и Средиземноморье. Сравнительно подробно рассказ о Евстратии был рассмотрен недавно только Н.М.Богдановой. Кратко изложив (с рядом неточностей) и процитировав источник, исследовательница сделала три заключения: еврейские купцы специально приезжали в Херсон (и зимовали в нем) для «покупки партии невольников и дальнейшей их перепродажи, когда весной вновь откроется черноморская навигация»; еврейские купцы «как бы монополизировали работорговлю» (хотя здесь, как полагает Богданова, не исключена тенденциозность источника); «Слово» осуждает не самую работорговлю, а продажу христиан инаковерующим.2 Соглашаясь в целом с первым и последним выводами (о среднем речь — особо, ниже), я считаю данные памятника далеко не исчерпанными. Он заслуживает дополнительного источниковедческого анализа, так как пристальное внимание к памятнику именно с этой стороны позволяет, во-первых, убедиться в достоверности его известий и, во-вторых, получить новые важные свидетельства о византийско-русских отношениях в конце XI-XII в., когда половцы воздвигли труднопроницаемый барьер между Киевской Русью и владениями империи в Таврике.

Прежде всего — о времени создания «Слова» 16-го и о его возможном авторе. Как известно, составление «Слова» связывается обычно с именем бывшего монаха Киево-Печерского монастыря, затем — вплоть до смерти в 1226 г. — епископа Суздальского и Владимирского Симона.3 Сам Симон в послании к своему духовному сыну, монаху Киево-Печерской обители Поликарпу пишет, что поведал ему «настоящим писанием» о благочестивых подвигах монахов родного монастыря, опираясь на рассказы старцев, слышавших их от очевидцев, т.е. только на устную традицию4; согласно Арсениевской редакции (ее считают древнейшей, относя к 1406 г., т.е. созданной на 56 лет раньше Кассиановской), рассказ о Евстратии предваряется прямым обращением Симона к Поликарпу.5

Для целей статьи, однако, важнее не факт составительства или авторства (как окончательной письменной отделки повествования о Евстратии), будь то Симон или Поликарп, а проблема источников, которыми они пользовались. Я ставлю под сомнение заявление Симона, что он излагал рассказ (или тот, кто ему этот рассказ поведал) только со слов старцев. Я отваживаюсь на тезис, что в основе «Слова» 16-го лежали письменные источники, возникшие в годы, не столь отдаленные по времени от событий, которые описаны в памятнике. Уже К.Калайдович, имея, вероятно, в виду это обстоятельство, относил «Слово» 16-е к памятникам XII столетия.6 Делая указанное допущение (наличие письменных источников у составителя «Слова»), нельзя, естественно, удовлетвориться не только датой 1226 г. в качестве terminus ante quem, но и датой 28 марта 1097 г. как terminus post quern. К последней дате месяцесловы относят день смерти (и памяти) святого,7но эта дата также нуждается в проверке, ибо решительно ничем не подкреплена. Н.М.Богданова вообще никак не датирует изложенные в «Слове» события.

Сразу же подчеркну, что достоверность приведенной из месяцесловов даты весьма высока. Рассматриваемый эпизод идеально вписывается в череду событий в конце XI в. и на Руси, и в Византии и подкрепляется самими данными «Слова». Именно в 1096-1097 гг. натиск половцев8 на Русь, в том числе на самый Киев, принял угрожающие масштабы, заставил враждующих князей осознать опасность (половцы «землю нашу несуть розно») и собраться в 1097 г. в Любече для совета.9 20 июля 1096 г. половцы хана Боняка разорили окрестности Киева и, взломав ворота, взяли и подвергли разгрому Киево-Печерский монастырь (монахи спасались «задами», т.е. бежали через дальние калитки).10 В 1097 г. Боняк, единожды вмешавшись в междоусобия князей на стороне Давыда Игоревича Дорогобужского против Святополка Изяславича Киевского, снова опустошил окрестности Киева.11 И, разумеется, снова захватывал пленных, представлявших в то время один из наиболее ценных видов добычи.

90-м годам XI в. соответствуют и краткие, но ясные данные «Слова» о самом монастыре: основанный в середине этого столетия монастырь предстает уже как процветающая обитель — одних ее «работников», трудившихся где-то рядом с ней, половцы взяли 30 человек.

Что же касается пленения в те годы половцами русов, то на это неоднократно указывает и летопись.12 С.А.Плетнева пишет о тысячах пленных русов, продававшихся половцами прежде всего в Херсоне, а также в Судаке и Тмутаракани (после ее потери Русью примерно в те же годы); по ее заключению, половцы продавали большую часть пленных, лишь меньшую удерживая в качестве собственных рабов.13 Итак, пленники, о которых идет речь, могли быть взяты или в июле 1096 г. при разграблении Киево-Печерского монастыря, или в одном из ординарных весенних набегов на окрестности Киева в 1097 г., хотя прямых свидетельств об этом нет. Упомянутый же выше набег Боняка в качестве союзника Давыда Игоревича следует, видимо, исключить: он случился уже осенью 1097 г., после Любечского съезда, т.е. почти через полгода после гибели Евстратия.

В пользу июля 1096 г. — сами обстоятельства: половцы громили монастырь. Но против этого — рассказ о добровольном голодании как причине смерти пленников. В какой мере данный сюжет — агиографический топос, неизвестно (о таком же голодании сообщается и в «Слове» 17-м о Никоне Черноризце,14 но авторство и этого «Слова» приписывается Симону). Н.М.Богданова полагает (находя опору в самом тексте источника), что пленники предпочитали смерть рабству.15 В таком случае пленники, гнушаясь брать нечистую пищу от «поганых», должны были начать голодание со дня пленения, тогда как в «Слове» говорится лишь о 14 днях, в течение которых они все, кроме Евстратия, умерли, и о том, что пленники голодали, уже будучи проданными иудею.

Признавая долю истины в сообщении «Слова» о самоубийстве пленных посредством голодания, можно ли поверить, что на это оказались способными все 50 русов? Весьма сомнительно… Дело обстояло, по-видимому, и сложнее, и прозаичнее: возможно, было и отвращение к «нечистой пище», не исключены и эпидемии, и попытки иудея с помощью голода принудить купленных им рабов к отречению от их веры, к чему у иудея имелись, как будет показано ниже, вполне понятные мотивы (в отличие от кочевников, которые обычно были равнодушны к вероисповеданию захватываемых ими пленных).

На мой взгляд, в любом случае следует исключить и дату 20 июля 1096 г. как время пленения Евстратия и его соотечественников. Половцы весьма дурно обращались с невольниками в своих вежах. Об этом красноречиво рассказано и в «Слове» 17-м о Никоне Черноризце, побывавшем в половецком плену (пленникам резали сухожилия, растравляли раны, чтобы исключить их побег),16 и в летописи («Мучими зимою оцепляеми в алчи и в жажи и в беде опустневше лици, почерневше телесы, незнаемии страною, языком испалены, нази ходящи и боси, ногы имуще сбодены терньем»).17 О привычной жестокости половцев к пленникам пишет и С.А.Плетнева.18 Выгодно ли было половцам гнать через степи на продажу в черноморских городах рабов после их 8-месячного «употребления» в своих вежах? Ибн-Русте писал о древних русах, что они берегли тех рабов, которых предназначали на продажу.19 Согласно Константину Багрянородному, при проходе через пороги рабов, отобранных для константинопольского рынка, хотя и в цепях, но «проводили» по берегу, тогда как сами русы несли на плечах или волочили ладьи, бродя в ледяной воде.20 Конечно, и половцы знали о разнице цен на здоровых и больных, измученных рабов. Позволительно поэтому допустить, что кочевникам выгоднее всего было доставить отобранных для продажи рабов как можно скорее на рынок. Может быть, не случайно и в «Слове» ничего не сказано о времени пребывания пленных у половцев. И все-таки гибель пленников в Херсоне — по-видимому, факт: он, как будет далее показано, надолго остался в памяти горожан. Либо способ доставки пленных в весеннюю распутицу, при разливе ручьев и рек, либо опасная инфекция привели уже в первые дни пребывания русов в Херсоне к их роковой болезни, получившей впоследствии благочестивое осмысление (смерть во славу Христа от добровольного голодания).

Итак, все ведет к тому, чтобы предпочесть в качестве даты пленения Евстратия весну (начало марта) 1097 г. И вообще — наиболее важными в торговле рабами в Северном Причерноморье были, по всей вероятности, два сезона: осенний и весенний. Как свидетельствует летопись, кочевникам было сподручно почти безнаказанно хватать людей вне укреплений и стен именно тогда, когда те были заняты полевыми работами.21 Подтверждение этому содержится и в «Слове»: купцы-работорговцы прибывали в Херсон под зиму и покидали город в конце весны, скупив у половцев две (так сказать, сезонные) партии рабов — от осенних и весенних набегов кочевников. Зимой и ранней весной половцы набегов на Русь не совершали: зимовали они в близких к морю причерноморских степях и часто терпели лишения, а ранней весной их кони были еще слишком слабы для дальних походов.22

Таким образом, рассмотрение ситуации «со стороны Руси» позволяет вернуться к датировке церковных месяцесловов — 28 марта 1097г. (хотя, строго говоря, если следовать «Слову», то дату смерти — и памяти — Евстратия надлежит отнести на 15 дней позже, к 12 апреля). Эта дата имела под собой, по-видимому, какую-то документальную основу.

К такому же выводу приводит анализ и современных событиям византийских источников. Прежде всего это уже упоминавшееся свидетельство Анны Комнины о том, что половцы (куманы) ночами располагались близ стен Херсона, куда они прибывали ради торговли. Там с ними ночью, со стены, сумел договориться о бегстве из города самозванец Лжедиоген, сосланный в Херсон Алексеем I Комнином.23 Русская летопись датирует последовавший затем вместе с половцами поход Лжедиогена на Балканы с целью отвоевания «отеческого» престола 1094/1095 гг.24 Существенно для задач данной статьи сообщение Анны, что в 90-х годах XI в. половцы являлись в Херсон «обычно», т.е. многократно, часто. А.Г.Саввидис, ссылаясь на это известие, считает возможным говорить даже о расцвете торговых связей Византии с куманами уже в это время.25

В «Слове» идет речь о назначении нового эпарха, т.е. градоначальника Константинополя — столицы империи:26 император назначил на этот пост богатого и видного еврея, перешедшего в христианство. Он оказался, однако, вероотступником и нарушителем закона и был казнен незадолго до гибели святого в Херсоне.

Византийские источники не сообщают на этот счет ничего, хотя пост эпарха («воистину царский, только без порфиры») был слишком важным, чтобы описанный в «Слове» скандал, случись он на самом деле, остался не замеченным современниками. Эпизод с эпархом в «Слове» — конечно, легенда. Но и легенды чаще всего создаются на основе реальных событий. И такие подлинные события, касавшиеся как раз эпарха Константинополя, примерно в те же годы, имели место и в данном случае. К сожалению, в описаниях Анны Комнины и Иоанна Зонары для событий конца ХI-начала XII в. не приводится точных датировок. Анна сообщает, что эпарх столицы Варда Ксир вместе с группой других сановников был заключен в тюрьму за участие в заговоре Анемадов против императора.27 Издатели и исследователи «Алексиады» Б.Лейб и П.Готье датируют заговор 1097-1104 гг.,28 Я.Н.Любарский — 1105 г.29 Точность датировки в данном случае отнюдь не решающее обстоятельство: легенда творилась многие годы спустя, отрывочные воспоминания и неясные слухи о преступлении эпарха и о понесенном им суровом наказании были связаны агиографом с Евстратием и истолкованы в нужном для его целей духе (предшественник ли Ксира или сам Ксир был при этом «превращен» в иудея, принципиального значения не имеет).

Осмелюсь предположить, что присутствие еще одного мотива в заключительной части «Слова» 16-го может найти объяснение в характерной для столицы империи духовной атмосфере в последние годы XI в. Я имею в виду всплеск антисемитских настроений в христианском обществе. На Западе они вылились накануне и в ходе Первого крестового похода, в 1096-1097 гг., в кровавые еврейские погромы. Византийцы, хотя и мало симпатизировали самим крестоносцам, но сочувствовали их целям — войне ради «освобождения Гроба Господя» и мести за Христа. Крупнейшие теологи Византии снова составляли трактаты «против иудеев» как раз в это время.30

Самое же главное, наконец, из содержания в византийских источниках доказательств достоверности и событий, изложенных в «Слове», и их датировки — это новелла Алексея I Комнина, изданная в марте 3-го индикта 6603 (1095) года.

Постановление было вынесено императором по конкретному поводу. Архиепископ Фессалоники Феодул обратился к Алексею I с просьбой издать специальный указ, который позволил бы законно и четко решить проблему, остро вставшую перед церковью в самой Фессалонике и в подвластных ее архиепископу епархиях: священнослужителям стали докучать рабы болгарского происхождения, требуя защиты церкви, так как в отношении к ним были дважды нарушены и продолжали нарушаться законы. Во-первых, болгары удерживались в состоянии рабства противозаконно, ибо происходили от свободных родителей, но — вопреки закону — во время голода (на рубеже 30-40-х или в начале 70-х годов) в детском возрасте были проданы родителями; во-вторых, господа этих рабов-христиан не позволяли им венчаться в церкви, принуждая к конкубинату (не освященному церковным обрядом сожительству) из опасения, что рабы после венчания будут «на законных основаниях» требовать освобождения. Архиерей Феодул проявил себя в этой реляции императору как ходатай за рабов-болгар, подчеркивая, что против свидетелей рабов господа выставляют в суде собственных свидетелей и одолевают истцов в тяжбах, имея для защиты своих интересов больше средств и возможностей.

Решение Алексея I сводилось к следующему: оказавшихся в рабстве людей, рожденных свободными родителями, отпускать на свободу немедленно, если есть достойные доверия свидетели. При этом предпочтение отдавать свидетелям со стороны рабов, а не со стороны господ. Что же до браков между рабами, то обряд венчания в любом случае совершенно необходим (рабы-христиане), но сам обряд не может служить предлогом для освобождения от рабства, если нет иных законных оснований.

Для целей данной статьи чрезвычайно важна концовка новеллы: император приказывал, чтобы новелла «была объявлена по церквам и разослана по судилищам» империи и чтобы дерзнувшие нарушить царское решение знали, что их ожидает не только кара божья, но и гнев императора.31 Иными словами, как это часто бывало в Византийской (да и в Римской) империи, изданному по конкретному поводу закону придавалось значение всеобщего, общеимперского правового акта, имевшего обязательную силу на всей территории государства.

Итак, новелла Алексея I, изданная за два года до инцидента в Херсоне, была, конечно, там получена в течение 1095 г., обнародована с помощью церкви и передана для исполнения в преторий (суд). Безусловно, именно этот указ как самый свежий законодательный акт о рабах (даже при наличии более ранних на этот счет законов сходного содержания) служил для властей Херсона юридическим основанием для принятия карательных мер против преступающих нормы права работорговцев.

Таким образом, рассмотрение источников, современных событиям «Слова», и «с византийской стороны» убеждает в достоверности его свидетельств, несмотря на легендарные детали, и в точности сохраненной церковной традицией даты — весна 1097 г., которую пока и следует принимать как terminus post quern составления памятника, легшего в основу «Слова».

Возможно, однако, с некоторой долей вероятности более чем вдвое сузить хронологические рамки составления «Слова» сравнительно с теми, которые мы установили выше (1097-1226). Представляется, что для того, чтобы детали событий в Херсоне весной 1097 г. успели приобрести «легендарную достоверность», должны были уйти из жизни их непосредственные свидетели, т.е. миновать по крайней мере полстолетия. Представляется также, что памятник был создан в то время, когда в отношениях половцев, Руси, Херсона и Константинополя еще не произошло крупных перемен, которые наступили в конце XII-начале XIII в. и на которые в тексте «Слова» нет ни малейшего намека. Особенно показательны в этом смысле отношения Херсона и Константинополя. Согласно «Слову», Херсон находился еще под контролем центральной власти, тогда как в самом конце XII в. по причине острого правительственного кризиса в Константинополе его связи с Херсоном резко ослабели, а в первые годы XIII в. вообще оборвались в результате событий, связанных с Четвертым крестовым походом.32 Иначе говоря, я считаю наиболее вероятным временем создания «Слова» 16-го вторую половину XII в.

Повествование об Евстратии четко распадается на две части, события в которых разделены во времени и пространстве: события первой наблюдали и хранили в памяти соотечественники Евстратия, вплоть до его пленения половцами, события второй происходили только на глазах херсонитов. Конечно, во время этих событий в Киеве могли находиться гости из Херсона, а в Херсоне гости из Киева. Не исключено, что и они, эти временные визитеры, могли внести свой вклад в формирование устной традиции. Однако повествование свидетельствует, что памятник был написан значительное время спустя после гибели Евстратия, и автор опирался не на некую единую общую традицию, а на две разных, сложившихся, может быть, одновременно, но в разных местах и в разной среде.

Считаю возможным с уверенностью утверждать, что в распоряжении автора была не только устная русская традиция, но и письменные источники. Их следы можно усмотреть в некоторых деталях, переданных с точностью и совершенно лишенных свойственных агиографии преувеличений и фантастических (я имею в виду пока первую часть) мотивов: дата месяцесловов совершенно верна — Пасха в 1097 г. была действительно 28 марта, обстановка в окрестностях Киева воссоздана также точно — именно в эти годы половцы брали здесь в плен русов, совершая внезапные набеги; умеренна и вполне реалистична цифра одновременно плененных — 30 работников монастыря (для наших целей нет необходимости поднимать сложный вопрос — кем они являлись) и 20 киевлян.

Что же касается второй части повествования, то ее подробности с несомненностью говорят не только о наличии письменного источника, но и выдают его греческое происхождение. Сколь ни легендарна форма рассказа, из него явствует, что автор был совершенно точно осведомлен о сфере компетенции эпарха Константинополя (прежде всего — о его контроле над рынками столицы, в том числе — над рынком рабов, главным рынком этого рода в империи),33 о действующих в Византии законах об институте рабства, о правовых ограничениях, касающихся иудеев — жителей империи, о сезонных торговых предприятиях приезжих купцов-евреев в Херсоне.

Обычно агиографические сочинения были рассчитаны на усвоение текста широким, во всяком случае — средним по уровню читателем. Вряд ли такой читатель на Руси знал, кем являлся эпарх, каково его отношение к торговым делам, почему он был в состоянии «дать дерзновение». Без минимальных пояснений текст остается загадочным для рядового древнего руса, автор же между тем никаких объяснений не дает, словно обращается к такому читателю, для которого быть не может в повествовании и повода к какому бы то ни было недоумению.

Более того: особенности рассказа о гибели святого таковы, что предполагают непосредственное использование агиографом письменных источников на греческом языке. В обоснование этого заключения приведу четыре довода. Во-первых, автор приводит в переводе на древнерусский фразу, которая якобы прозвучала с неба на греческом («глаголя греческыи»), когда душа Евстратия возносилась на огненной колеснице. Во-вторых, синтаксис упомянутой фразы сохранил в переводе особенности порядка слов греческого оригинала, не свойственные древнерусскому.34 (Перевод: «Се добрый небеснаго града гражанин нареченный»). В-третьих, сразу вслед за этой фразой русский агиограф как бы комментирует данное место лежащего перед ним греческого текста, обращаясь при этом не к соотечественникам, а к херсонитам: «И сего Протостратор зоветься въ поминании вашемъ», т.е. в службах и молитвах, совершаемых херсонитами в память Евстратия. Наконец, в-четвертых, самое важное: только признав наличие у агиографа греческого источника, можно удовлетворительно объяснить одну логическую несообразность с точки зрения русского читателя, которая содержится в только что процитированном тексте. Рассказав об огненной колеснице, унесшей душу Евстратия, и «процитировав» возглас с неба, автор пишет, что поэтому («сего») «Протостратором зовется в нашем поминании». Кто зовется? Что имеет в виду агиограф, говоря «поэтому»? О том, что это место в тексте было способно породить у русского читателя недоумение, дает основание полагать странная ошибка (и ошибка ли?) даже такого крупного знатока древнерусских текстов и блестящего ученого, как И.И.Срезневский. Он приводит в своем словаре под словом «протостратор» цитату из «Слова» 16-го в следующем виде: «Жидовин прободе Евстратия и сего ради зоветься протостратор въ поминаньи вашемъ».35 Из цитаты исчез весь эпизод с вознесением души святого на огненной колеснице, присутствующий во всех учтенных Д.И.Абрамовичем редакциях.36 Я не допускаю, что И.И.Срезневский, опираясь на текст Арсениевской редакции (орфография цитаты ближе всего к ней), сконструировал цитату сам, ради краткости исказив смысл пассажа. Либо ученому был доступен список «Слова», где текст был уже сокращен, либо же сам составитель словаря именно так понимал текст, как он его «ужал». Но и в том и в другом случае — это следствие неадекватного толкования текста, признанного темным и «ради ясности» подвергнутого сокращению. При этом созданы совершенно новые грамматические взаимосвязи: протостратором оказался иудей, пронзивший Евстратия копьем; именно поэтому иудей будто бы получил упомянутое прозвище, мало того — именно под этим прозвищем иудей еще кем-то (херсонитами?) поминается.

Возможно, на искажение И.И.Срезневским смысла разбираемого пассажа повлияла и аллюзия на сцену распятия Христа (ведь согласно «Слову» иудей сознательно воспроизводил эту сцену, распиная Евстратия на Пасху «по писанному в Евангелии»). Однако в Евангелии от Иоанна (единственном, в котором приведен эпизод с прободением Христа копьем — Ин.19:34), «нет никакого «протостратора»: поразил копьем Христа простой воин. Иначе говоря, аллюзия на Евангелие оказывается ложной, даже если она присутствовала в сознании редактора списка «Слова» или И.И.Срезневского.

Между тем читателю-греку (херсониту) было совершенно ясно, что «протостратор» в «Слове» — это Евстратий, что определение это комплиментарно, а не уничижительно; понятно ему было также и то, почему именно это прозвище дали греки русскому ученику. Судя по контексту, автор-переводчик понимал, почему Евстратий, прозванный на Руси Постником, у херсонитов стал именоваться Протостратором.

Разгадка искомой причинной связи заключена в значении термина «протостратор». В конце XI-первой половине XII в., при Комнинах (т.е. в интересующий нас период), этот титул (переживший, как и другие титулы, длительную эволюцию) получал носитель одной из высших придворных должностей. Муж Анны Комнины (дочери Алексея I) Никифор Вриенний писал как раз в то время, что чин протостратора «всегда считался у царствующих высокой должностью и предоставлялся важнейшим лицам».37 Н.Иконодимис, подводя итог изучению истории этого титула, отметил, что протостратору были непосредственно подчинены «стражи колесниц» (gardiens de chars), а функции протостратора состояли в охране особы императора и транспортировке оружия и провианта для армии, т.е. в обязанностях конюшего.38

Итак, рассматриваемый пассаж получает логическую ясность только в том случае, если признать, что термину «протостратор» в тексте «Слова» придано именно это значение — «начальник над стражами колесниц», «главный из стражей». Евстратия прозвали Протостратором потому, что он вознесся на небо на (огненной) колеснице.39

Если сделанные выше заключения оправданны, то можно говорить о «Слове» 16-м Киево-Печерского патерика как об уникальном памятнике древнерусской литературы, в котором автор объединил и обработал две письменные традиции: древнерусскую, рассказывающую о жизни святого до его пленения половцами, и греческую (херсонскую), повествующую о его последних днях и мученичестве в Херсоне. В связи с этим важно напомнить, что существование в Херсоне по крайней мере с VII в. традиции составления агиографических сочинений было доказано уже В.В.Латышевым.40

Уникален в аспекте духовно-культурных связей Руси и Херсона и сам повод к составлению двух повествований о подвиге Евстратия, созданных первоначально в разных этнокультурных средах. Херсониты хранили память о Евстратий, пораженные его стойкостью в вере и обстоятельствами его гибели, на Руси его чтили, узнав от херсонитов о его мученическом конце. Создание жития Евстратия при опоре на устойчивую херсонскую традицию лишний раз подкрепляет сомнения в справедливости широко распространенной в науке гипотезы о практически полном прекращении в XI в. вплоть до монголо-татарского нашествия всяких связей (прежде всего — торговых) Херсона с Русью41 и об отсутствии в этот период какого-либо культурного обмена между Киевом и византийскими городами в Крыму.42 Против этой точки зрения уже были высказаны основательные возражения И.В.Соколовой, А.И.Романчук и др.43 Против этого свидетельствует и то внимание, которое на рубеже XI-XII вв. уделялось крымско-азовскому региону в правящих кругах и Византии, и Руси. Алексей I Комнин, восстанавливавший в это время военный флот империи и нуждавшийся в новых источниках нефти для вооружения военных судов «греческим огнем», проявлял особый интерес к Крыму и соседним районам восточного Причерноморья, включая Тмутаракань. Стремясь овладеть боспорскими источниками нефти, Алексей I освободил и обласкал сосланного в Византию (по соглашению с Никифором III Вотаниатом) Всеволодом Киевским в 1079 г. Олега Святославича Черниговского, которому тогда принадлежала Тмутаракань. Император помог Олегу вернуться в княжество на Боспоре в качестве законного господина, а во второй половине 90-х годов, видимо, по соглашению с Олегом, когда тот вернул себе «отеческий престол» — Чернигов, получил от него и Тмутаракань (последний раз она упомянута в летописи под 1094 г.). Этот успех Алексея I и имеет в виду современник событий византийский ритор Мануил Стравороман, говоря в своем обращении к императору о приобретениях «на Боспоре Киммерийском».44 Овладение Тмутараканью со стороны Византии не могло не осложнить ее отношений с Русью: недаром в 1116 г. Владимир Мономах, сделавший Леона Диогеновича своим зятем (на этот раз это был подлинно сын Романа Диогена, но не от императрицы Евдокии, а от первого брака), помог ему войском в походе на империю и пытался после гибели Леона в Дристре (Доростоле) удержать за собой часть дунайских городов, признавших Леона.45

Важно, однако, подчеркнуть одно зачастую упускаемое из виду в историографии обстоятельство: помимо официальных государственных отношений Руси и Византии, Руси и Херсона, имели место постоянные, устойчивые торговые и культурные связи сторон на «низовом уровне», отнюдь не всегда автоматически прерывавшиеся или возобновлявшиеся в зависимости от осложнений или от потеплений в отношениях высших властей обеих сторон.46 Тем более важно это учитывать, когда речь идет о Херсоне, который — и по причине удаленности от Константинополя, и в силу местных полисных традиций, вызывавших острое недовольство в Константинополе, пользовался известной независимостью и в делах внутреннего самоуправления, и в своих контактах с ближайшими соседями. О периодических восстаниях херсонитов против попыток центральной власти в IX-XI вв. лишить город его вольностей хорошо известно по византийским источникам.

Симпатии простых херсонитов при этом отнюдь не совпадали с позицией представителей официальной имперской власти в их городе. В 1066 г. стратиг Херсона заманил к себе в гости князя Тмутаракани Ростислава и отравил его; возмущенные коварством своего правителя херсониты расправились с ним, побив его камнями.47 И вновь, спустя 30 лет, согласно «Слову» 16-му, несмотря на обострение отношений византийского и русского дворов из-за Тмутаракани, херсониты заняли доброжелательную позицию к своим северным единоверцам: они глубоко сострадали русскому монаху-мученику и признали его (иноземца) достойным благодати святости. Вряд ли такое было возможно, если бы Херсон вообще не поддерживал в 70-90-х годах XI в. никаких отношений ни с Киевом, ни с Тмутараканью.

Не исключено, что половцы, прибывая к стенам города на конях, и русские, являясь сюда же на ладьях по воде, торговали в Херсоне одновременно, в том числе взаимно взятыми друг у друга пленниками. Возможно ли, однако, чтобы русские пленники гибли в затворе у иудея в те же дни, когда их соотечественники-торговцы находились где-то рядом? Возможно, так как, во-первых, иудей держал купленных у половцев рабов не под открытым небом (необходимые ему помещения он скорее всего арендовал у местных единоверцев), а во-вторых, пленные по понятиям той эпохи были законной добычей войны: даже по договорам союзных держав (например, 911 и 944 гг. между Русью и Византией) пленных договаривающихся сторон каждая из них была обязана выкупать по заранее установленным ценам или по цене, сложившейся в то время на рынке. Ясно, однако, что среди херсонитов не было желающих приобретать у половцев русских пленных. Их покупку в Херсоне действительно монополизировали, как отмечает Н.М.Богданова, приезжавшие сюда специально с этой целью иудеи.

Монополию эту, впрочем, иудеи обретали безо всяких усилий. Византийское право не запрещало христианину владеть рабом-христианином, но только в том случае, если этот раб утратил свободу одним из трех способов, оправдывающих его покупку: либо этот раб-христианин был несвободным в силу физических причин, т.е. родился от родителей-рабов, либо он был продан еще язычником (и лишь у нового хозяина принял христианство), либо этот раб утратил свободу по суду — в наказание за преступление.48 Но и в указанных случаях в XI-XII вв. и в церковных кругах, и в светском византийском обществе приобретение рабов-христиан подвергалось моральному осуждению. В уставе Лавры св.Афанасия (начало последней трети X в.) предписывалось: «Не приобретай раба — ни в свое пользование, ни для чего-либо во вверенном тебе монастыре, ибо он человек, созданный по образу Божию».49 Отнюдь не случайно и у немцев (христиан) купил группу учеников Кирилла и Мефодия (священников и диаконов) в Венеции иудей; не случайно и то, что оказавшийся по делам государства в Венеции посланец императора, узнав о том, что иудей намерен перепродать этих людей на рынке, освободил их не иначе, как выкупив на свои деньги. Так повествуется в житии Наума.50

Закон, как видно, не запрещал категорично торговлю рабами-христианами, но вести ее христиане предпочитали через посредников-иноверцев, в качестве которых и выступали иудеи, не придерживавшиеся принципов христианской морали, утвердившихся на этот счет в то время. Текст «Слова» 16-го дает основания полагать, что иудеи-работорговцы, деятельность которых развертывалась в пределах империи, объективно были заинтересованы в том, чтобы принудить купленных ими рабов-христиан к отречению от их веры: тогда иудеям было удобнее перепродать этих рабов (как язычников) уже в самой империи, а не обязательно на восточных средиземноморских рынках. Эту попытку заставить русских пленных отречься от Христа предпринял, видимо, и иудей в Херсоне, потерпевший при этом, благодаря стойкости Евстратия, неудачу, потерявший всех рабов и понесший значительный убыток (при минимальной в то время цене раба в 20 номисм51 убыток составил значительную сумму в тысячу золотых).

Положение рабов в Византии в рассматриваемый период достаточно хорошо исследовано, и нет необходимости поднимать здесь этот вопрос. Оно по-прежнему осталось двойственным: с одной стороны, рабы объявлялись равными перед Богом со всеми другими христианами как «образ и подобие Божие», а с другой — они, как в античные времена, оставались юридическими «говорящими орудиями», находящимися в полной власти своих господ. Сравнительно с VIII-IX вв., в Х-ХП вв. церковь и государство, однако, способствовали смягчению условий их содержания, принимали меры к защите их жизни и содействовали их отпуску на волю. Но в то же время и церковь, и государство требовали от рабов полной покорности своим господам и строго защищали имущественные права рабовладельцев. Как позволяет судить «Пира» — сборник решений константинопольского судьи XI в. Евстафия Ромея, продолжали действовать законы о рабах, входившие в такие старые сборники, как «Василики» и «Прохирон». Двойственность положения рабов отражена и в новелле Алексея I от 1095 г. Юридически она не вносила принципиальных новшеств в статус рабов: согласно «Василикам», применявшимся в правление Льва VI Мудрого, продажа детей в рабство родителями, как и самопродажа, были строго запрещены (новелла №59 этого императора).52 Однако новелла Алексея I позволяла отныне толковать эти нормы расширительно: освобождению подлежали все рабы-христиане, происходившие от свободных родителей (именно этот факт требовал подтверждения свидетельскими показаниями), а не только те из рабов, которые были проданы именно своими родителями (это условие при предпочтении, оказываемом судами показаниям свидетелей со стороны рабов, а не господ, как и предписывал император, становилось второстепенным и вряд ли обязательным).

Византинистам, однако, известно, что законы в империи в разное время и в различных провинциях соблюдались не очень строго. Это обстоятельство отражено и в «Слове»: иудеи-работорговцы действовали в Херсоне регулярно, из года в год. Тот факт (конечно, при постулированном мною выше доверии к свидетельствам данного источника), что иудеев в 1097 г. постигла суровая кара за нарушение законов империи, следует, по-видимому, объяснить какими-то дополнительными обстоятельствами, а не только скупкой пленных, которые, хотя и являлись христианами, не были подданными империи.

Эти дополнительные обстоятельства можно усмотреть, во-первых, в получившем огласку в Херсоне факте гибели крупной партии рабов-христиан в результате изощренной жестокости их господина-иудея, надругавшегося над верой своих невольников; во-вторых, в позиции властей города, боявшихся осложнить (из-за своего попустительства иудеям-работорговцам) обстановку в только что приобретенной императором Тмутаракани, которую отнюдь не все русское население покинуло вместе со своим князем Олегом Святославичем; в-третьих (и это главное), иудеям было вменено в вину нарушение не только названных выше законов о рабах, сколько законов, ограничивавших права именно иудеев на обладание рабами. В условиях Первого крестового похода (1096-1097 гг.) и в византийском обществе (а не только на Западе) усилилось настороженное и недоброжелательное внимание к деятельности иудеев, которые — согласно официальному праву — должны были отречься от своей религии и принять христианство.

Уже Василий I (867-886) запретил иудеям отправление их культа и соблюдение суббот, но не закрепил запрет специальным законом; закон этот новеллой № 55 издал Лев VI, предписавший силой обращать иудеев в христианство, а дерзнувших на отступничество карать как мятежников (т.е. либо казнить, либо обращать в рабство).53 Когда при Романе I Лакапине (927-944) обнаружилось, что закон Льва VI не соблюдается, начались репрессии, и многие иудеи искали спасения за морем, в хазарских владениях.54 Видимо, немало оказалось их и в Херсоне, куда в свое время бежали от преследований и иконопочитатели (о еврейской общине в Херсоне свидетельствует и рассматриваемый источник).

Херсонские иудеи, несомненно, помогали приезжавшим в город купцам-единоверцам вести их дела. Между тем дела эти были строго запрещены законом на территории империи. Согласно «Прохирону» (сборнику права, составленному при Василии I), «никто из иудеев или эллинов (т.е. язычников. — Г.Л.), или еретиков да не имеет раба-христианина, а если имеет и обрежет его, то раб освобождается, а виновный подлежит каре головой» (гл.XL, §27). И далее: «Эллин, иудей, самаритянин и всякий, не являющийся православным, не может иметь раба-христианина, а если такое случается, то раб освобождается, а владевший им отдаст 30 литр золота освобожденным» (гл.XL, §28).55

Итак, торговля рабами-христианами была выгодным, но чрезвычайно рискованным предприятием, особенно для иудеев, которые в данном случае нарушали законы вдвойне: и относительно рабов-христиан, и относительно прав самих иудеев. Автор второй части «Слова» (грек-херсонит?) осведомлен о запрете иудеям владеть рабами-христианами: казнь эпарха-иудея он объясняет тем, что тот дал позволение евреям по всей империи «да купят христианы в работу себе».

По всей вероятности, репрессии против иудеев в Херсоне «Словом» преувеличены, хотя полностью отрицать их нет никаких оснований. Сообщение «Слова» на этот счет несколько противоречиво: видимо, текст пострадал при переписках. Эпарх Константинополя, сказано там, был казнен, как и предрекал Евстратий, «и ту сущаа жиды, иже озимостваша в Коръсуни. И имениа отъимше того жидовина, а съдеавынаго на блаженнаго повесиша… Окааннии же жидове, видевыне чудо страшно, и крестишася». Представляется сомнительным, что были убиты (как и эпарх) все иудеи, зимовавшие ради торговых целей в Херсоне: скорее всего, они поплатились лишь изгнанием и конфискацией имущества. Казнен же (повешен) был лишь тот иудей, который причинил мученическую смерть Евстратию. Местные же иудеи-херсониты были принуждены принять христианство.56

В заключение уместно еще раз подчеркнуть два главных вывода статьи: 1) «Слово» 16-е Киево-Печерского патерика является оригинальным памятником древнерусской литературы XII в., объединившим русскую и греческую (херсонскую) письменные версии мученичества Евстратия; 2) «Слово» 16-е свидетельствует о традиционных симпатиях крымских греков — подданных Византии — к своим русским единоверцам, причем симпатии эти возникли и упрочились независимо от перипетий в отношениях между официальными властями Древней Руси и Византии — они выразились, в частности, в том, что именно греки-херсониты выступили инициаторами в приобщении русского монаха Евстратия к лику святых **.

[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Михаила, Евдокию и сродников. Спаси Господи. /ds/
01 Патерик Киевско-Печерского монастыря. Памятники славяно-русской письменности, изданные Императ. Археографич. комиссией. СПб., 1911, с. 78-79 (Далее: КПП).
02 Н.М.Богданова. Херсон в X-XV вв. Проблемы истории византийского города. — Причерноморье в средние века. М., 1991, с.61-62.
03 Р. Поп. Древнейший отрывок Послания Симона к Поликарпу. — ТОДРЛ. 1969, т.24, с.93-100; Н. В. Понырко. Эпистолярное наследие Древней Руси XI-XIII вв. Исследование, тексты, переводы. М., 1992, с.171-174.
04 КПП, с.76-77.
05 Там же, с.78.
06 Памятники Российской словесности XII в., изданные К.Калайдовичем. М., 1821, с.249.
07 Православный церковный календарь на 1993 год. М., 1992, с.19.
08 О том, что под «агарянами» «Слова» имеются в виду только половцы, см.: Н.М. Богданова. Указ. соч., с.143-144. Примечание 47.
09 ПСРЛ, I, 1. Л.., 1926, с.256.
10 Там же, с.232-233.
11 Там же, с.270-272.
12 Там же, с.223, 225, 226 и сл.
13 С.А.Плетнева. Половцы. М., 1990, с.108, 120-121, 133.
14 КПП, с.79-81.
15 Н.М.Богданова. Указ.соч., с.61.
16 КПП, с.80.
17 ПСРЛ. I, 1, с.225.
18 С.А.Плетнева. Указ.соч., с.53, 134.
19 Сборник документов по истории СССР. Под ред. В.В.Мавродина. М., 1970. Ч.1: IX-XIII вв. с.45.
20 Константин Багрянородный. Об управлении империей. М., 1991, с.46-48.
21 ПСРЛ. I. 1, с.227.
22 С.А.Плетнева. Указ.соч., с.114.
23 Anne Comnene. Alexiade. P., 1967, т.2: Texte etabli et traduit par S.J.Leib., p.190.19-191.21.
24 ПСРЛ. I. 1, c.226-227.
25 A.1., 1985. 13(2). 946.
26 О должности эпарха см.: Oikonomides N. Les listes de preseance byzantines des IXе et Xе siecles. P., 1972, p.319-321.
27 Anne Comnene. Alexiade. P., 1945, т.3, р.70.20.
28 Anne Comnene. Alexiade. Index par P.Gautier. P., 1976, p.115.
29 Анна Комнина. Алексиада. Вступ. ст., пер., комм. Я.Н.Любарского. М., 1965, с.592-593.
30 H.-G.Beck. Kirche und Theologische Literatur im Byzantinischen Reich Miinchen, 1959, S.651.
31 Jus Graeco-Romanum. Ed. С.E.Zachariae a Lingenthal. Lipsiae, 1957. Pars III, p.401-407.
32 А.Л.Якобсон. Крым в средние века. М., 1973, с.81-82, 95.
33 Н.Kopstein. Zur Novelle des Alexios Komnenos zum Sklavenstatus (1095). — Actes du XVе Congres International d'etudes byzantines, IV: Histoire. Communications. Athenes, 1980, p.160-172. См. об этой новелле также: И.Сакъзов. Една новела на Алексия Комнин за робибългари. — Сб. в честь на Василъ Н.Златарски. София, 1925, с.367-387; М.Я.Сюзюмов. О правовом положении рабов в Византии. — Учен. зап. Свердловского педагогического института, 1955, с.172; Г.Г.Литаврин. Болгария и Византия в XI-XII вв. М., 1960, с.183-186.
34 Стилистика переведенной фразы ни в коей мере не может служить критерием для суждения об уровне знания греческого у переводчика: сохранение синтаксиса оригинала считалось в ту эпоху нормой при переводах (F.J.Thomson. Sensus or Proprietas verborum. Mediaeval Theories of Translation as Exemplified by Translation from Greek into Latin and Slavonic. — Selecta slavica, 1988, vol.13, p.675-678.)
35 И.И.Срезневский. Материалы для словаря древнерусского языка. СПб., 1895, т.2. Стлб.1598.
36 Эпизод с огненной колесницей содержится и в Новгородской Софийской рукописи №1365, как, впрочем, и весь рассказ о Евстратии; рукопись хранится ныне в Государственной Публичной библиотеке в Санкт-Петербурге (Р.Поп. Указ.соч., с.94). Приношу благодарность И.П.Медведеву, сверившему для меня по рукописи соответствующий текст. Д.И.Абрамович ошибся, указав в своем издании (КПС, с.256), что в данной рукописи рассказы о Евстратий и Никоне отсутствуют. Важно подчеркнуть, что рукопись №1365 принадлежит к древнейшей Феодосиевой редакции, независимой от Арсениевской.
37 Nicephori Bryennii historiarum libri quattuor. Introduction, texte, traduction et notes par P.Gautier, Bruxelles, 1975, p.145.14-15.
38 N.Oikonomides. Op. cit., p.337-338; Н.П.Лихачев. Моливдовулы греческого Востока. М., 1991, с.91.
39 В принципе сделанному замечанию не мешает и иное возможное здесь истолкование, а именно: автор (грек) обыгрывает имя Евстратия, которого отныне можно называть не просто «добрым воином», а «первым (главным) воином». Не дает (кажется) ничего для выяснения сути дела и упоминание в IV Книге Царств (2:11) о вознесении души Ильи Пророка на огненной колеснице с огненными конями.
40 В.В.Латышев. Житие Свв.епископов христианских. СПб., 1906, с.13-18. (Зап. Имп. АН Ист.-филол. Отд. VIII, сер.3).
41 А.Л.Якобсон. К истории русско-корсунских связей (XI-XIV вв.). — Византийский временник, 1958, т.14, с.116-128.
42 Г.Ф.Корзухина. О памятниках «корсунского дела» на Руси. — Там же, с.129-137.
43 И.В.Соколова. Монеты и печати византийского Херсона. Л., 1983, с.107-118; А.И.Романчук. Топография византийского города как отражение его функции (на материалах Херсона): Автореф. дис. д-ра ист.наук. Свердловск, 1991.
44 Г.Г.Литаврин. Русь и Византия в XII в. — ВИ, 1972, №7, с.40.
45 В.Г.Васильевский. Два письма византийского императора Михаила VII Дуки к Всеволоду Ярославичу. — Труды. СПб., 1909, т.2, с.37-49.
46 Г.Г.Литаврин. Византия и Древняя Русь в конце IX-X вв. — The Legacy of Saints Cyril and Methodius to Kiev and Moscow. Thessaloniki, 1992, p.225-232 (см. также наш сборник).
47 ПСРЛ. I. 1, с.166.
48 Prochiron legum. Pub. a cura di F.Brandileone, V.Puntoni. Roma, 1895, p.193-194.
49 Ph.Meyer. Die Haupturkunden fur die Geschichte der Athoskloster. Leipzig, 1984, S.113.
50 Й.Иванов. Вългарски старини из Македония. София, 1970, с.306.
51 Practica ex actis Eustathii Romani. — Jus Graeco-Romanum. Ed. С.Е.Zachariae a Lingenthal. Lipsiae, 1856, vol.I. 1, p.134
52 Jus, III, p.149-150, 151-152.
53 Jus, III, p.149-150.
54 В.Ф.Muнopcкuй. История Ширвана и Дербенда. М., 1963, с.193.
55 Prochiron…, p.324.
56 Ближе всего к такому пониманию текста Арсениевской редакции, где, как кажется, следует исправить в двух местах лишь знаки препинания (КПП, с.181).
** Лишь во время корректуры мне стало доступным прекрасное английское издание «Патерика» (The Paterik of the Kievan Caves Monastery. Transl. by M.Heppell. Cambr. Massach., 1989). Сожалея о невозможности учесть книгу здесь, замечу все-таки, что не нашел в ней ничего, что заставило бы изменить выводы статьи.


Акафист преподобному Агапиту, врачу Печерскому

Акафист *
преподобному Агапиту Печерскому,
врачу безмездному

Память: 1 июня и 28 сентября

Кондак 1

Избранный учениче великаго учителя преподобнаго и богоноснаго отца нашего Антония дивный подражателю жития его святаго, святче отче Агапите, песнью восхвалим тя с любовию заступника нашего; ты же, яко имеяй дерзновение ко Господу, молися выну о спасении нас грешных, от всяких бед избавляя зовущих ти: Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Икос 1

Ангелов любезную чистоту от юности твоея возлюбил, блаженне Агапите, к добродетелей подвижнику, преподобному Антонию притекл еси, и от него во иночество облеченный, подражатель ревностный подвигов его был еси; темже славим тя воззвании сими:

Радуйся, богоноснаго Антония добродетелей и даров наследниче.

Радуйся, на высоту совершенства духовнаго возшедый.

Радуйся, молитвами усердными дар врачевания и чудотворения от Господа получивый.

Радуйся, из глубины души воздыханиями чистоту душевную стяжавый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 2

Видев Всевидец Господь благое души твоея изволение, блаженне Агапите, еже поработати Ему безленостно, внуши преподобному Антонию благословити тя на жестокое и острое в пещернем затворе житие. Ты же благословение святое с верою прием, в пещере покой вечный обрел еси Единому Богу работая в пениих, бдениих и пощениих немолчно воспевая Ему: Аллилуиа.

Икос 2

Разумев преподобный Антоний произволение Божие возсияти в сем иноце вельми благоугодным начинаниям и душевноспасительным намерениям, изобильно насытил духовною сладостию и в добродетелех укрепил есть, чесо ради вопием ему таковая:

Радуйся, преподобнаго Антония нравы себе усвоивый.

Радуйся, тою житию усердно поревновавый.

Радуйся, сыновью любовь к нему стяжавый.

Радуйся, и от него зело возлюбленный. Радуйся, самовидче его подвигов.

Радуйся, во врачевании недугов ему споспешествующий.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 3

Силою Божиею укрепляемый, святе Агапите, великия иноческия труды подъял еси, да благословит дело рук твоих во славу имени Его святаго на спасение и врачевание всех с верою и надеждою к тебе притекающих и неленостно возносящих песнь Пресвятей Троице: Аллилуиа.

Икос 3

Имея помысел чист и непорочну совесть и памятуя рекшаго: «Болен бе и посетите Мене: понеже сотвористе единому от сих братий Моих меньших — Мне сотвористе…» недугующих иноков под свой покров отечески приемля, якоже родители чада своя, утешал еси, отраду своим попечением подающе, и отеческою ласкою тяжесть болезни облегчающе, молитвою с одра болезни воздвигал еси. Сего ради приими от нас богохваления таковая:

Радуйся, в добродетелех богоискусный подвижниче.

Радуйся, во Христе всю братию монашескую возлюбивый.

Радуйся, недужных иноков смиренный и неусыпный служителю.

Радуйся, за подвиги временнаго жития покой вечный обретший.

Радуйся,Агапите, душевных и телесных недугов скорый целителю.

Кондак 4

Бурю многомятежнаго житейскаго моря безбедно прошел еси блаженне, и в пристань безстрастия достигл еси, окормляем заповедями Христа Бога яже быша светильник ногама твоима и свет стезям твоим. Темже ныне в горних обителех водворяешися, сладце поя Триединому Богу: Аллилуиа.

Икос 4

Слышавше мысли о благоугоднем житии твоем, блаженне Aгапите, прихождаху к тебе: ови послушати поучений твоих, ови исцелений от различных недугов прияти, ихже ты с отеческою любовию приемля, руководствовал еси ко спасению, отгоняя всяк недуг и всяку немощь. Сего ради мы прибегаем к тебе, великому помощнику и целителю, славяще тя сице:

Радуйся, безмолвия любителю, обитель подвиги своими украсивый.

Радуйся, спасения многих душ человеческих виновниче.

Радуйся, болезнующих грехми врачу благоискусный.

Радуйся, воине Христов, полки невидимых врагов победивый.

Радуйся, ближняя твоя искренне возлюбивый.

Радуйся, спасению их душевному и исцелению телесному усердно послуживый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 5

Боготечное светило быв угодник Божий, всех к Солнцу Правды — Христу путеводил еси примером жития твоего святаго; иже все бысть посвящено на служие Богу и ближним твоим: нищая и убогая милостиво питал еси. Темже блаженство милостивых унаследовал еси, и со святыми поеши вечно хвалебную песнь: Аллилуиа.

Икос 5

Видим тя, блаженне отче Агапите, достигшаго в меру мужа совершенна о Христе и преисполненна дарований Божественных в Евангелии Христове обетованных верным последователем Бога Слова. Темже, чудящеся твоим подвигом, поем ти хвалебно:

Радуйся, в глубине сердца бисер драгий Господа Иисуса Христа обретый.

Радуйся, имя Его Божественное, во устех и в сердце своем выну имевый.

Радуйся, на земле алкавый и жаждавый, ныне же нетленныя пищи на небеси насыщаяйся.

Радуйся, нищету хранивый, нищих от глада избавляяй.

Радуйся, иго Христово благое и легкое искренне возлюбивый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 6

Проповедник быв житием твоих Евангельских добродетелей, отче блаженне, плоть твою постом и молитвою поработил еси, и во славу Божию пожил еси; лучами своих подвигов всезлобнаго врага армянина нечестиваго, завистию и гневом палимаго, и своими злостными ухищрениями веселящагося, не токмо посрамил еси, но и к свету Христовой истины привел еси, поучая за все благодарити и славословити Господа, поя Ему: Аллилуиа.

Икос 6

Возсияв в пещере святыя обители сия, яко богоносное светило, блаженный Агапите, светом добрых дел и врачеваний, умилил еси души и сердца человеков, а нечестиваго врача и завистника и его бсзстудное безумие посрамил еси. Тем убо святому и блаженному угоднику сему умильно зовем:

Радуйся, врачевание нечестиваго армянина посрамивый.

Радуйся, обреченнаго на смерть тем же армянином недугующаго со одра болезни воздвигнувый.

Радуйся, осужденнаго на смерть и напоеннаго смертным ядом, чудесно исцеливый и от смерти избавивый.

Радуйся, испивый смертный яд от врага, и по слову Господню: «Аще что и смертное испиют, не повредит им» — живот невредимый сохранивый.

Радуйся, злобу и коварство врагов своих посрамивый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 7

Хотение единое имел еси, блаженне отче, еже Богу угождати и спасению душевному и здравию телесному ближних твоих благочестно служити, темже келлия твоя пещерная бысть врачебница благоотишная всякому человеку — нищему и богатому, князю и убогому. Ты же единое в сердце имея: «Всем вся бысть», врачевал не взирая на лица, призывая вкупе с сердцем и усты немолчно возглашати Богу: Аллилуиа.

Икос 7

Новаго тя чудотворца великаго познаша славный князь Владимир Мономах, на одре болезни возлежащ, пребывая при кончине своей, слезно молил еси блаженнаго Агапита притекти и исцелити его, но той, монашеский обет соблюдая, николиже стен обители оставляти посла зелие от трапезы своея, и князь вкусив ею, здрав восташа. Таковой силе твоего чудотворения и нелицеприятия дивящеся, вопием ти хвалебно:

Радуйся, крине пещернаго прозябения.

Радуйся, мира Христова благоухание.

Радуйся, не скрывый талант врачевания, тебе Домовладыкою врученный.

Радуйся, ради сильных мира сего обета иноческаго не нарушивый.

Радуйся, славы ради высшего звания славу человечскую ни во чтоже вменивый.

Радуйся, Великаго князя Владимира Мономаха с одра смертнаго недуга былием, тобою благословенным и молитвою подъял еси.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 8

Странника и пришельца в мире сем помышлял еси себе быти, Агапите блаженне, темже о богатстве земнем всякое попечение отложил еси. Всякое стяжание суетное возбраняя, приходящих к нему разделяти достояние свое с нищей братией, и в их лице самому Христу служити поучал еси, немолчно воспевая хвалебную песнь: Аллилуиа.

Икос 8

Весь в Бозе быв, отче блаженне, о Бозе и угождении Ему присно призывал еси, умоляя ничтоже предпочитати паче любве Христовы и памятуя реченное Христом: «Не собирайте себе сокровища, идеже моль и ржа истребляют, а собирайте себе сокровища на небеси», не пожелал ради благ временных лишитися благ вечных, отвергал еси вся дары тебе князем приносимыя, поучая роздати их нищей братии и убогим. Тем же и мы таковое твое нищелюбие восхваляя зовем ти сице:

Радуйся, нищету паче богатства возлюбивый.

Радуйся, мзду за свое врачевание отвергая и раздати ю нищим и убогим повелевая.

Радуйся, блаженство нищих унаследовавый.

Радуйся, последния укрухи хлеба твоего с неимущими разделяти поучавый.

Радуйся, любовь к Богу любовию к ближним своим свидетельствовавый.

Радуйся, похвалами молитвенными до днесь в обители Киево-Печерской Лавры зело почитаемый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 9

Всем приходившим в обитель молитв и врачевания ради, блаженне отче, дивно бысть видети тебе, нищетно в келлии твоей пребывающаго, обаче ты всех равною любовию принимал еси, коемуждо слово душевное или исцеление сотворял еси, научая всех пети виновнику всех Богу: Аллилуиа.

Икос 9

Витии многовещаннии не возмогут достойно воспети подвиги чудотворений твоих, блаженне Агапите, мы же таковым подвигом дивящеся, дерзаем венчати тебе, аще и недостойнии, похвалами таковыми:

Радуйся, на скрижалях сердца твоею Закон Христов написавый.

Радуйся, от глубины сердечныя, добрая и душевноспасительная наставления человеком износивый.

Радуйся, пещерный гражданине, грады и веси наполнивый славою твоих чудотворений.

Радуйся, Богом возлюбленный и ближними твоими благословляемый.

Радуйся, образ совершенства о Христе в себе явивый. Радуйся, иго Христово благое и легкое искренне возлюбивый.

Радуйся, Aгапите, душевных и телесных недугов скорый целителю.

Кондак 10

Спасения надежу стяжал еси при исходе твоем, блаженне отче Агапите, и яко пшеница зрелая во время пожатия, кончиною благою преселился еси в день, тебе заранее предуказанный Господом, во обители горняя, прияти мзду от руки праведнаго Мздовоздаятеля Христа, иже вчини душу твою со духи святых, немолчно возглашающих пред престолом славы Его победную песнь: Аллилуиа.

Икос 10

Царя Небеснаго Христа верный раб и последователь был еси, отче Агапите, темже по неложному Его глаголу: «Идеже есмь Аз, ту и слуга Мой будет», мы чтуще тя, сердцем несумненно, яко ты со Христом во обителех блаженства вечнаго водворяешися и радости нетленныя наслаждаешися, яко истинный Того угодник: от нас же слышиши благохваления сия:

Радуйся, предсказания нечестиваго армянина о твоей смерти посрамивый.

Радуйся, о дне твоей блаженной кончины oт Господа возвещенный.

Радуйся, душу твою в руце Господа радостно предавый.

Радуйся, откровенным лицем славу Трисиянного Божества созерцавый.

Радуйся, телом смертным в обители погребенный.

Радуйся, душею безсмертною к Сиону горнему воспаривый.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 11

Пение Пресвятей Богородице приносиши, блаженне отче наш Агапите, и об обители нашей святей и подвивающихся в ней, и о всех с любовию к тебе притекающих присно ходатайствуеши, прося мира свыше и благопоспешения всем возносящим достодолжная похвалы Триединому Богу, воспевая Ему: Аллилуиа.

Икос 11

Светильника тя добрых дел, блаженне отче, исповедуем быти и прославляем прославльшаго тя Господа, иже чудесы многими мощи твоя ознаменована: струй бо исцелений благодатных источаеши от них недужным, и подвизаеши верныя вопити тебе:

Радуйся, земный ангеле и небесный человечe.

Радуйся, безмезднаго врачевания источниче.

Радуйся, мира многоцелебнаго преисполненный фиале.

Радуйся, от раки твоея святыя исцеления обильно пoдаваяй.

Радуйся, скорбящих утешителю. Радуйся, унывающих ободрителю.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 12

Благодать Господню испроси нам, отче Агапите, почитающим с любовию святую память твою и усердно притекающим к честней раце мощей твоих, от неяже чудесныя исцеления подаеши недужным. Темже тебе, чудотворения даром от Бога прославленному, прилежно молимся: исцели наша недуги душевныя и телесныя и помози нам предстательством твоим спасение вечное получити, да вкупе тобою воспоем Дивному во святых Своих Богу: Аллилуиа.

Икос 12

Поюще подвиги твоя, блаженне отче, ублажаем равноангельское житие твое, дивимся чудотворениям твоим, молитвенно почитаем святую намять твою, и припадающе к раце мощей твоих, умильно взываем:

Радуйся, Пресвятыя Богородицы достойный предстателю.

Радуйся, пещерожителей славо и похвало.

Радуйся, святыя обители сея, вкупе с Антонием и Феодосием присное охранение.

Радуйся, подвизающихся в ней благонадежное заступление.

Радуйся, приходящих в ню на поклонение благий предстателю.

Радуйся, почитающих память твою небесный покровителю.

Радуйся, Агапите, душевных и телесных недугов скорый целителю.

Кондак 13

О преблаженне отче Агапите! Ты горе на небеси, мы же долу на земли, удаленныя от тебе не толико местом, колико греховною нечистотою нашею, обаче дерзаем приносити тебе сие малое похвальное пение, еже милостивно прием, моли Господа и Владыку нашего избавити нас погибели вечныя и сподобити блаженства святых, вопиющих Ему хвалебную песнь: Аллилуиа.

(Этот кондак читается трижды, затем икос 1 и кондак 1)

Молитва

О всеблаженне Агапите, земный Ангеле и небесный человече! Припадаем к тебе с верою и любовию и молим ти ся прилежно: яви нам смиренным и грешным святое свое заступление; се бо грех ради наших не имамы свободны чад Божиих просити о потребах наших Господа и Владыку нашего, но тебе, молитвенника благоприятнаго, к Нему предлагаем и просим тя со усердием многим: испроси нам от благости Его благопотребная дары душам и телесем нашим, веру праву, любовь ко всем нелицемерну, в злостраданиих терпение, тяжкими болезнями одержимым — от недугов исцеление, под бременем скорбей и напастей неудобоносимых падающих и жития своего отчаявшихся твоими молитвами получити скорое облегчение и избавление. Не забуди, блаженне отче, и обитель сию святую, присно тя чтущую, но соблюди ю и всех живущих и подвизающихся в ней и на поклонение в ню приходящих невредимыми от искушений диавольских и всякаго зла. Егда же приспеет наше от временнаго сего жития отшествие, и к вечности преселение, не лиши нас помощи твоея небесныя, но молитвами твоими всех нас приведи в пристанище спасения и наследники яви нас быти всесветлаго Царствия Христова, да поем и славим неизреченныя щедроты Человеколюбца Бога Отца и Сына и Святаго Духа и твое вкупе с преподобными Антонием и Феодосием отеческое зaступление во веки веков. Аминь.

Тропарь
преподобному Агапиту Печерскому,
врачу безмездному

Тропарь, глас 5

Богоноснаго Антония ревнуя, смиренномудрию, аки неким врачевством зелием снедным исцелял еси болящия, преподобне Агапите, тем и врача неверна уверив, наставил еси на путь спасения. Уврачуй и наша болезни и молися Господеви о воспевающих тя.

Кондак, глас 6

Врач сый изряден, чудне, являя несумненную твою веру, обличая же армениново неверие и приводя его к благочестию, себе, близ смерти бывшу, испросил еси у Бога продолжение живота и, сим чудом того уверив, привел еси Христови. Емуже в веселии предстоя, молися о нас, преподобне.


Киево-Печерский патерик. Оглавление.

Киево-Печерский патерик

  • Киево-Печерcкий патерик — памятник древнерусской житийной литературы XIII-XIV вв. 1
  • Слово 1. Благослови, отче
  • Слово 2. О приходе мастеров церковных из Царьграда к Антонию и Феодосию
  • Слово 3. О том, когда основана была церковь Печерская
  • Слово 4. О приходе иконописцев к игумену Никону из Царьграда
  • Слово 5. Об Иоанне и Сергии чудо необычное в божественной Печерской церкви свершившееся перед чудотворной иконой Богородицы
  • Слово 6. Сказание о святом жертвеннике и об освящении той Великой церкви Божьей Матери
  • Слово 7. Нестора, инока обители монастыря Печерского, сказание о том, почему монастырь был прозван Печерским.
  • Слово 8.
  • Слово 9. Августа 14. Нестора, инока монастыря Печерского, слово о перенесении мощей святого преподобного отца нашего Феодосия Печерского
  • Слово 10. О том, как была окована рака преподобного отца нашего Феодосия Печерского.
  • Слово 11. Похвала преподобному отцу нашему Феодосию, игумену Печерскому, монастырь которого в богоспасаемом городе Киеве
  • Слово 12. О первых святых и блаженных черноризцах Печерских, которые в доме Пречистой Божьей Матери, в святом монастыре Печерском, просияли божественными добродетелями, постом, бдением и даром прорицаний
  • Слово 13. О блаженном Нифонте, епископе Новгородском, как в святом монастыре Печерском, в божественном откровении, видел святого Феодосия
  • Слово 14. Послание смиренного епископа Симона Владимирского и Суздальского к Поликарпу, черноризцу Печерскому
  • Слово 15. Сказание Симона, Епископа Владимирского и Суздальского, о святых черноризцах Печерских, о том, почему должно иметь усердие и любовь к преподобным Антонию и Феодосию, отцам Печерским
  • Слово 16. О блаженном Евстратии-Постнике
  • Слово 17. О смиренном и многотерпеливом Никоне-черноризце
  • Слово 18. О святом священномученике Кукше и о Пимене постнике
  • Слово 19. О святом Афанасии затворнике, который умер, а на другой день снова ожил и прожил потом двенадцать лет
  • Слово 20. О преподобном Святоше, князе Черниговском
  • Слово 21. О Еразме-черноризце, который растратил имение свое на святые иконы и за них спасенье получил
  • Слово 22. Об Арефе-черноризце, как украденное у него ворами богатство в милостыню ему вменилось, благодаря чему он получил спасенье
  • Слово 23. О двух братьях, о Тите-попе и о Евагрии-диаконе, враждовавших между собой
  • Слово 24. Второе послание к архимандриту печерскому Акиндину о святых и блаженных черноризцах Печерских, братии нашей, написано Поликарпом, черноризцем того же Печерского монастыря
  • Слово 25. О Никите-затворнике, который потом был епископом Новгорода
  • Слово 26. О Лаврентии-затворнике
  • Слово 27. О святом и блаженном Агапите, бескорыстном враче
  • Слово 28. О святом Григории чудотворце
  • Слово 29. О многотерпеливом Иоанне затворнике
  • Слово 30. О преподобном Моисее Угрине
  • Слово 31. О Прохоре-черноризце, который молитвою из травы, называемой лебеда, делал хлебы, а из пепла соль
  • Слово 32. О преподобном Марке Пещернике, повелений которого мертвые слушались
  • Слово 33. Слово о святых преподобных отцах Феодоре и Василии
  • Слово 34. О преподобном Спиридоне просвирнике и об Алимпии иконописце
  • Слово 35. О преподобном и многострадальном отце Пимене и о желающих облечься в иноческий образ перед смертью
  • Слово 36. О преподобном Исакии пещернике
  • Слово 37. Вопрос благоверного князя Изяслава о латинянах
  • Слово 38. О преставлении преподобного отца нашего Поликарпа, архимандрита печерского, и Василии-попе

  • Житие преподобного и богоносного отца нашего Антония, первоначальника русских иноков, начавших подвизаться в пещерах. 2
  • Житие преподобного и богоносного отца нашего Феодосия, игумена Печерского, начальника иноков русских, которые стали подвизаться в монастырях по уставу.
  • Житие преподобного Нестора Летописца Печерского.
  • Житие преподобного отца нашего Варлаама игумена.
  • Житие преподобного отца нашего Илии Муромца Печерского. 3
  • Акафист преподобному Агапиту, врачу Печерскому

  • Г.Г.Литаврин. «Киево-Печерский патерик о работорговцах-иудеях в Херсоне и о мученичестве Евстратия Постника»
[ Вверх ][ Оглавление ][ Книги ][ Чтение ][ Главная ]

Примечания:
1. Текст взят с сайта www.sedmitza.ru
2. Текст взят с сайта www.lavra.kiev.ua
3. Текст взят с сайта www.pobeda.ru